<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it" xml:lang="it">
  <head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="canonical" href="http://www.regione.emilia-romagna.it/elezioni/amministrative-2019/notizie/ecco-i-risultati-nei-13-comuni-dell2019emilia-romagna-andati-al-ballottaggio-per-eleggere-i-rispettivi-primi-cittadini" /><link rel="search" href="http://www.regione.emilia-romagna.it/@@search" title="Cerca nel sito" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++production/++unique++2019-05-16T10:04:03.720638/default.css" data-bundle="production" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++static/++unique++2019-05-16%2009%3A37%3A43.150975/plone-compiled.css" data-bundle="plone" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++collective.venue/++unique++2019-03-25%2008%3A51%3A35.746656/collective-venue-bundle-compiled.css" data-bundle="collective-venue-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++rer.news/++unique++None/tooltip-related-image.css" data-bundle="tooltip-related-image" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++resource++comunicati.css?version=None" data-bundle="rer-comunicatistampa-bundle-resource" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++rer.bandi.styles/++unique++2019-02-14%2009%3A07%3A28.488921/bandi.css" data-bundle="rer-bandi-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++resource++redturtle.tiles.management/tiles-management-compiled.css?version=2019-03-28%2015%3A57%3A14.522711" data-bundle="redturtle-tiles-management" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++redturtle-patterns-slider/++unique++2017-12-15%2014%3A55%3A53.087111/build/redturtle-patterns-slider-bundle-compiled.min.css" data-bundle="redturtle-patterns-slider-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++theme++rer.agidtheme.base/css/rer-agidtheme-base-bundle.css?version=2019-05-23%2009%3A33%3A43.512404" data-bundle="rer-agidtheme-base-css-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++resource++wildcard-media/components/mediaelement/build/mediaelementplayer.min.css?version=2018-03-15%2016%3A33%3A20.204442" data-bundle="wildcard-media" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++patternslib/++unique++2019-05-16%2009%3A51%3A15.961562/bundle-leaflet-compiled.css" data-bundle="bundle-leaflet" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++rer.cookieconsent/++unique++2019-11-26%2000%3A00%3A00.000001/cookiepolicy.css" data-bundle="rer.cookieconsent-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++rer.newsletter/++unique++2019-11-26%2000%3A00%3A00.000001/custom.css" data-bundle="newsletter_style" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/collective.js.jqueryui.custom.min.css?version=None" data-bundle="jqueryui" /><style type="text/css">#subsite-title {background-image:url(http://www.regione.emilia-romagna.it/elezioni/@@images/image?v=)}#contentCarousel {}</style><script type="text/collective.jsconfiguration.xml" id="cookieconsent-banner-configuration-label"><banner-configuration>
    <accept>OK</accept>
	<reject>Rifiuta</reject>
</banner-configuration>
</script><script type="text/collective.jsconfiguration.json" id="cookieconsent-banner-configuration">{"accept_on_click": false, "cookie_consent_configuration": [{"lang": "it", "privacy_link_url": "http://www.regione.emilia-romagna.it/privacy", "text": "Per offrire informazioni e servizi nel miglior modo possibile, questo sito utilizza cookie tecnici e cookie di terze parti. Per maggiori informazioni sui cookie utilizzati e su come eventualmente disabilitarli leggi la nostra <a href=\"http://www.regione.emilia-romagna.it/privacy\">privacy policy</a>."}], "dashboard_url": "http://www.regione.emilia-romagna.it/@@optout-dashboard", "optout_configuration": [], "here_url": "http://www.regione.emilia-romagna.it/elezioni/amministrative-2019/notizie/ecco-i-risultati-nei-13-comuni-dell2019emilia-romagna-andati-al-ballottaggio-per-eleggere-i-rispettivi-primi-cittadini", "portal_url": "http://www.regione.emilia-romagna.it", "actual_url": "http://www.regione.emilia-romagna.it/elezioni/amministrative-2019/notizie/ecco-i-risultati-nei-13-comuni-dell2019emilia-romagna-andati-al-ballottaggio-per-eleggere-i-rispettivi-primi-cittadini", "portal_path": "/"}</script><script type="text/javascript">PORTAL_URL = 'http://www.regione.emilia-romagna.it';</script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++production/++unique++2019-05-16T10:04:03.720638/default.js" data-bundle="production"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++static/++unique++2019-05-16%2009%3A37%3A43.150975/plone-compiled.js" data-bundle="plone"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++collective.venue/++unique++2019-03-25%2008%3A51%3A35.746656/collective-venue-bundle-compiled.js" data-bundle="collective-venue-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++rer.news/++unique++None/scripts/tooltip-related-image.min.js" data-bundle="tooltip-related-image"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++rer.newsletter/++unique++None/scripts/initializedModal.js" data-bundle="initializedModal"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++resource++redturtle.tiles.management/tiles-management-compiled.js?version=2019-03-28%2015%3A57%3A14.522711" data-bundle="redturtle-tiles-management"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++theme++rer.agidtheme.base/js/dist/rer-agidtheme-base-bundle-compiled.min.js?version=2019-05-23%2009%3A33%3A43.532404" data-bundle="rer-agidtheme-base-js-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++theme++design.plone.theme/js/dist/design-plone-theme-bundle-compiled.min.js?version=2019-03-28%2011%3A43%3A30.899450" data-bundle="design-plone-theme-js-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++redturtle-patterns-slider/++unique++2017-12-15%2014%3A55%3A53.087111/build/redturtle-patterns-slider-bundle-compiled.js" data-bundle="redturtle-patterns-slider-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++resource++wildcard-media/integration.js?version=2018-03-15%2016%3A33%3A20.204442" data-bundle="wildcard-media"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++patternslib/++unique++2019-05-16%2009%3A51%3A15.961562/bundle-leaflet-compiled.min.js" data-bundle="bundle-leaflet"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++rer.pubblicazioni/++unique++2019-11-26%2000%3A00%3A00.000001/rerpubblicazionibundle.js" data-bundle="rerpubblicazionibundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++rer.cookieconsent/++unique++2019-11-26%2000%3A00%3A00.000001/cookiepolicy.js" data-bundle="rer.cookieconsent-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++theme++rer.agidtheme.base/js/dist/rer-agidtheme-base-icons-bundle.min.js?version=2019-05-23%2009%3A33%3A43.534404" data-bundle="rer-agidtheme-base-icons-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++patternslib/++unique++2019-05-16%2009%3A51%3A15.972562/patterns-compiled.min.js" data-bundle="patterns"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/collective.js.jqueryui.custom.min.js?version=None" data-bundle="jqueryui"></script><script type="text/javascript">
        jQuery(function($){
            if (typeof($.datepicker) != "undefined"){
              $.datepicker.setDefaults(
                jQuery.extend($.datepicker.regional['it'],
                {dateFormat: 'dd/mm/yy'}));
            }
        });
        </script>
    <title>Ecco i risultati nei 13 comuni dell’Emilia-Romagna andati al ballottaggio per eleggere i rispettivi primi cittadini — Regione Emilia-Romagna</title>

    <link rel="apple-touch-icon" href="/++theme++rer.agidtheme.base/apple-touch-icon.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/++theme++rer.agidtheme.base/apple-touch-icon-144x144-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/++theme++rer.agidtheme.base/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/++theme++rer.agidtheme.base/apple-touch-icon-72x72-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/++theme++rer.agidtheme.base/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" href="/++theme++rer.agidtheme.base/apple-touch-icon-precomposed.png" />

    <link href="https://fonts.googleapis.com/css?family=Titillium+Web:300,400,600" rel="stylesheet" />

  <meta name="description" content="In forte calo l’affluenza, del 55,2%, 14,2 punti in meno rispetto al primo turno di due settimane fa. Reggio Emilia è stata la città dove si è votato meno" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta content="summary" name="twitter:card" /><meta content="Regione Emilia-Romagna" property="og:site_name" /><meta content="Ecco i risultati nei 13 comuni dell’Emilia-Romagna andati al ballottaggio per eleggere i rispettivi primi cittadini" property="og:title" /><meta content="website" property="og:type" /><meta content="In forte calo l’affluenza, del 55,2%, 14,2 punti in meno rispetto al primo turno di due settimane fa. Reggio Emilia è stata la città dove si è votato meno" property="og:description" /><meta content="http://www.regione.emilia-romagna.it/elezioni/amministrative-2019/notizie/ecco-i-risultati-nei-13-comuni-dell2019emilia-romagna-andati-al-ballottaggio-per-eleggere-i-rispettivi-primi-cittadini" property="og:url" /><meta content="http://www.regione.emilia-romagna.it/elezioni/amministrative-2019/notizie/ecco-i-risultati-nei-13-comuni-dell2019emilia-romagna-andati-al-ballottaggio-per-eleggere-i-rispettivi-primi-cittadini/@@download/image/Sala del tricolore Reggio Emilia.jpg" property="og:image" /><meta content="image/jpeg" property="og:image:type" /><meta content="3504" property="og:image:width" /><meta content="2336" property="og:image:height" /><meta property="fb:pages" content="150077323746" /><meta property="fb:pages" content="150077323746" /><meta name="generator" content="Plone - http://plone.com" />
        <link rel="shortcut icon" type="image/x-icon" href="http://www.regione.emilia-romagna.it/favicon.ico" />
    </head>
  <body id="visual-portal-wrapper" class="frontend icons-on portaltype-news-item section-elezioni site-portale subsection-amministrative-2019 subsection-amministrative-2019-notizie subsection-amministrative-2019-notizie-ecco-i-risultati-nei-13-comuni-dell2019emilia-romagna-andati-al-ballottaggio-per-eleggere-i-rispettivi-primi-cittadini template-newsitem_view thumbs-on userrole-anonymous viewpermission-view subsite-child" dir="ltr" data-i18ncatalogurl="http://www.regione.emilia-romagna.it/plonejsi18n" data-view-url="http://www.regione.emilia-romagna.it/elezioni/amministrative-2019/notizie/ecco-i-risultati-nei-13-comuni-dell2019emilia-romagna-andati-al-ballottaggio-per-eleggere-i-rispettivi-primi-cittadini" data-pat-plone-modal="{&quot;actionOptions&quot;: {&quot;displayInModal&quot;: false}}" data-portal-url="http://www.regione.emilia-romagna.it" data-pat-pickadate="{&quot;date&quot;: {&quot;selectYears&quot;: 200}, &quot;time&quot;: {&quot;interval&quot;: 5 } }" data-base-url="http://www.regione.emilia-romagna.it/elezioni/amministrative-2019/notizie/ecco-i-risultati-nei-13-comuni-dell2019emilia-romagna-andati-al-ballottaggio-per-eleggere-i-rispettivi-primi-cittadini">

    


    <header id="portal-top">
      <div class="skip-link-wrapper">
    <a accesskey="2" class="skip-link skip-link-content" href="#content">Vai al Contenuto</a>
    <a accesskey="6" class="skip-link skip-link-navigation" href="#portal-mainnavigation">Vai alla navigazione del sito</a>
</div>

<div id="header-banner">
    <div class="header-banner-inner">
        
        
        <div class="header-banner-second-link">
             <a href="https://www.regione.emilia-romagna.it/en">english site</a>
        </div>
        
    </div>
</div>

<div id="portal-header"><a id="portal-logo" title="Home" href="http://www.regione.emilia-romagna.it">
    <img src="http://www.regione.emilia-romagna.it/@@site-logo/logo_rer.png" alt="Logo ER" title="Logo ER" />
    
        <span>Regione Emilia-Romagna</span>
    
    
</a><div class="search-social-wrapper"><div id="header-social">
  <p>Seguici su</p>
  <ul>
    <li>
      <a href="https://www.facebook.com/RegioneEmiliaRomagna" title="facebook - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-facebook-f"></i>
        <span>facebook</span>
      </a>
    </li>
    <li>
      <a href="https://twitter.com/regioneer" title="twitter - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-twitter"></i>
        <span>twitter</span>
      </a>
    </li>
    <li>
      <a href="https://www.youtube.com/user/videoermes" title="youtube - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-youtube"></i>
        <span>youtube</span>
      </a>
    </li>
    <li>
      <a href="https://www.linkedin.com/company/regione-emilia-romagna" title="linkedin - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-linkedin-in"></i>
        <span>linkedin</span>
      </a>
    </li>
    <li>
      <a href="http://newsletter.regione.emilia-romagna.it/" title="newsletter - apri in una nuova scheda" class="social" target="_blank">
        <i class="far fa-newspaper"></i>
        <span>newsletter</span>
      </a>
    </li>
  </ul>
</div><div id="portal-searchbox">
  
    <form action="http://www.regione.emilia-romagna.it/solr_search" method="get">
      <div class="searchFields">
        <div class="dummySearch">
          <label class="hiddenStructure" for="searchGadget">Simple Search</label>
          <input type="text" id="searchGadget" class="solr-search inputLabel inputLabelActive" accesskey="4" title="Search Site" size="18" name="query" autocomplete="off" placeholder="Cerca nel sito" />
          <button title="Search" class="search-button">
            <i class="fas fa-search"></i>
          </button>
        </div>
      </div>
    </form>

    
  
</div><button id="search-toggle" aria-controls="portal-searchbox" aria-label="Apri/chiudi ricerca" title="Apri/chiudi ricerca"><i class="fas fa-search"></i><span class="close-icon"></span><span class="sr-only">SEARCH</span></button><div class="plone-navbar-header"><button type="button" class="plone-navbar-toggle" aria-controls="portal-mainnavigation" aria-expanded="false"><span class="sr-only">Toggle navigation</span><i class="fas fa-bars"></i></button></div></div></div>

    </header>

    <div id="portal-mainnavigation">
  <nav aria-label="Sezioni" class="globalnavWrapper">
    <div class="globalnavClose">
      <button id="globalnav-close" aria-controls="menu" aria-label="Esci dalla navigazione" title="Esci dalla navigazione">
          <span class="icon" aria-hidden="true"></span>
          <span class="sr-only">chiudi</span>
      </button>
    </div>
    <ul role="menubar" id="portal-globalnav">
      
        <li id="portaltab-0" class="plain">
          <a href="http://www.regione.emilia-romagna.it/istituzione/istituzione" data-tabid="0" class="menuTabLink clickandgo"><span>La Regione</span></a>
        </li>
      
        <li id="portaltab-1" class="plain">
          <a href="http://www.regione.emilia-romagna.it/aree-tematiche/aree-tematiche" data-tabid="1" class="menuTabLink clickandgo"><span>Aree tematiche</span></a>
        </li>
      
        <li id="portaltab-2" class="plain">
          <a href="http://www.regione.emilia-romagna.it/come-fare-per/come-fare-per" data-tabid="2" class="menuTabLink clickandgo"><span>Come fare per</span></a>
        </li>
      
        <li id="portaltab-3" class="plain">
          <a href="#" data-tabid="3" class="menuTabLink " aria-haspopup="true" aria-expanded="false" role="menuitem"><span>Leggi Atti Bandi</span></a>
        </li>
      
    </ul>
  </nav>

</div>

    <aside id="global_statusmessage">
      

      <div>
      </div>
    </aside>

    <div id="viewlet-above-content"><nav id="portal-breadcrumbs" class="plone-breadcrumb">
  <div class="container">
    <span id="breadcrumbs-you-are-here" class="hiddenStructure">Tu sei qui:</span>
    <ol aria-labelledby="breadcrumbs-you-are-here">
      <li id="breadcrumbs-home">
        <a title="Home" href="http://www.regione.emilia-romagna.it">
          Home
        </a>
      </li>
      <li id="breadcrumbs-1">
        
          <a href="http://www.regione.emilia-romagna.it/elezioni">Elezioni del 26 maggio 2019</a>
        
      </li>
      <li id="breadcrumbs-2">
        
          <a href="http://www.regione.emilia-romagna.it/elezioni/amministrative-2019">Amministrative 2019</a>
        
      </li>
      <li id="breadcrumbs-3">
        
          <a href="http://www.regione.emilia-romagna.it/elezioni/amministrative-2019/notizie">Notizie</a>
        
      </li>
    </ol>
  </div>
</nav>

<div class="share">
    

    <div class="share-slider">
        <div class="share-title">
            <a href="#" class="share-toggle">
                <span class="share-text">Condividi</span>
            </a>
        </div>
        <div class="share-options">
            <ul class="social-list">
                <li><a title="Twitter - apri in una nuova scheda" href="https://twitter.com/intent/tweet?url=http://www.regione.emilia-romagna.it/elezioni/amministrative-2019/notizie/ecco-i-risultati-nei-13-comuni-dell2019emilia-romagna-andati-al-ballottaggio-per-eleggere-i-rispettivi-primi-cittadini&amp;text=Ecco%20i%20risultati%20nei%2013%20comuni%20dell%E2%80%99Emilia-Romagna%20andati%20al%20ballottaggio%20per%20eleggere%20i%20rispettivi%20primi%20cittadini" target="_blank"><i class="fab fa-twitter"></i><span class="u-hiddenVisually">Twitter</span></a></li><li><a title="Facebook - apri in una nuova scheda" href="https://www.facebook.com/sharer/sharer.php?u=http://www.regione.emilia-romagna.it/elezioni/amministrative-2019/notizie/ecco-i-risultati-nei-13-comuni-dell2019emilia-romagna-andati-al-ballottaggio-per-eleggere-i-rispettivi-primi-cittadini" target="_blank"><i class="fab fa-facebook-f"></i><span class="u-hiddenVisually">Facebook</span></a></li>
            </ul>
        </div>
    </div>
    <div class="share-button">
        <a href="#" class="share-toggle">
            <span class="share-icon"></span>
            <span class="sr-only">Attiva condividi</span>
        </a>
    </div>
</div>

<div id="subsite-title" class="subsite-child">
     <div class="subsite-title-wrapper">
        <div class="subsite-title-container">
            <div class="subsite-title-content">
                <div class="subsite-title">
                    <h2>Elezioni del 26 maggio 2019</h2>
                </div>
                
                <div class="subsite-anchor">
                    <a href="#portal-column-two" title="In questa sezione">
                        <span class="subsite-anchor-label">In questa sezione</span>
                        <span class="subsite-anchor-icon">
                            <i class="fas fa-angle-down"></i>
                        </span>
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>
</div>

    <div id="column-wrapper" class="with-column-two"><article id="portal-column-content">

      

      <div>


        

        <article id="content">

          

          <header>
            <div id="viewlet-above-content-title"><span id="social-tags-body" style="display: none" itemscope="" itemtype="http://schema.org/WebPage">
  <span itemprop="name">Ecco i risultati nei 13 comuni dell’Emilia-Romagna andati al ballottaggio per eleggere i rispettivi primi cittadini</span>
  <span itemprop="description">In forte calo l’affluenza, del 55,2%, 14,2 punti in meno rispetto al primo turno di due settimane fa. Reggio Emilia è stata la città dove si è votato meno</span>
  <span itemprop="url">http://www.regione.emilia-romagna.it/elezioni/amministrative-2019/notizie/ecco-i-risultati-nei-13-comuni-dell2019emilia-romagna-andati-al-ballottaggio-per-eleggere-i-rispettivi-primi-cittadini</span>
  <span itemprop="image">http://www.regione.emilia-romagna.it/elezioni/amministrative-2019/notizie/ecco-i-risultati-nei-13-comuni-dell2019emilia-romagna-andati-al-ballottaggio-per-eleggere-i-rispettivi-primi-cittadini/@@download/image/Sala del tricolore Reggio Emilia.jpg</span>
</span>
</div>
            
                <h1 class="documentFirstHeading">Ecco i risultati nei 13 comuni dell’Emilia-Romagna andati al ballottaggio per eleggere i rispettivi primi cittadini</h1>
            
            <div id="viewlet-below-content-title"></div>

            
                <div class="documentDescription description">In forte calo l’affluenza, del 55,2%, 14,2 punti in meno rispetto al primo turno di due settimane fa. Reggio Emilia è stata la città dove si è votato meno</div>
            
          </header>

          <div id="viewlet-above-content-body"><div class="leadImage">

  <figure class="newsImageContainer">
    <a class="pat-plone-modal" data-pat-plone-modal="image: true" href="http://www.regione.emilia-romagna.it/elezioni/amministrative-2019/notizie/ecco-i-risultati-nei-13-comuni-dell2019emilia-romagna-andati-al-ballottaggio-per-eleggere-i-rispettivi-primi-cittadini/@@images/dde20d1e-ac87-43e9-8447-9652496713df.jpeg">
      <img src="http://www.regione.emilia-romagna.it/elezioni/amministrative-2019/notizie/ecco-i-risultati-nei-13-comuni-dell2019emilia-romagna-andati-al-ballottaggio-per-eleggere-i-rispettivi-primi-cittadini/@@images/773da969-044c-4eda-8ec4-4f168475874e.jpeg" alt="Ecco i risultati nei 13 comuni dell’Emilia-Romagna andati al ballottaggio per eleggere i rispettivi primi cittadini" title="Ecco i risultati nei 13 comuni dell’Emilia-Romagna andati al ballottaggio per eleggere i rispettivi primi cittadini" height="200" width="300" class="newsImage" />
      
    </a>
  </figure>

</div>
</div>
          <div id="content-core">
            

  <div id="parent-fieldname-text" class=""><p>Ecco i risultati nei 13 comuni dell’Emilia-Romagna che domenica 9 giugno 2019 sono andati al voto per eleggere al ballottaggio i rispettivi primi cittadini. In forte calo l’affluenza, del 55,2%, 14,2 punti in meno rispetto al primo turno di due settimane fa. Reggio Emilia è stata la città dove si è votato meno, appena il 49,1%, con un calo di oltre 18,3 punti rispetto al primo turno. Più alta l'affluenza a Ferrara (61,9%), dove comunque c'è stata una riduzione del 9,6%. A Forlì ha votato il 57% (-11,4%), a Cesena il 56,2% (-13,3).</p>
<p><strong>I risultati dei 13 ballottaggi in Emilia-Romagna</strong></p>
<p><strong>Bologna</strong>. <strong>Dario Mantovani</strong> (centrosinistra) si conferma primo cittadino di <strong>Molinella</strong>, in provincia di Bologna, che guiderà per il secondo mandato avendo prevalso con il 59,03% dei consensi (4.207 voti) su Marco Stegani 40.97% (2.920 voti).</p>
<p><strong>Reggio Emilia</strong>. <strong>Luca Vecchi</strong>, candidato della coalizione di centrosinistra, è stato rieletto sindaco di <strong>Reggio Emilia</strong> al ballottaggio con il 63,31% (38.075 voti), mentre Roberto Salati, candidato del centrodestra, ha ottenuto il 36,69% (22.061 voti). A <strong>Casalgrande </strong>il nuovo sindaco è <strong>Giuseppe Daviddi</strong> (lista civica) che si è imposto con il 50,97% (3.118 voti) su Alberto Vaccari (centrosinistra) 49.03% (2.999 voti).</p>
<p><strong>Ferrara</strong>. Primo cittadino del <strong>Comune di Ferrara</strong> è <strong>Alan Fabbri</strong> (centrodestra), eletto sindaco con il 56,77% (37.504 voti), mentre il candidato di centrosinistra Aldo Modonesi guadagna invece il 43,23% consensi (28.561 voti). Per quanto riguarda gli altri due comuni ferraresi in cui si è votato per il ballottaggio, il centrodestra si afferma a <strong>Copparo</strong>, dove <strong>Fabrizio Pagnoni</strong> ottiene il 56,43% dei consensi (4.416 voti), avendo al meglio sul  candidato di centrosinistra Diego Farina, 43,57% (3.409 voti). Ad <strong>Argenta</strong>, invece, con il 50,17% (5.287 voti) è stato eletto sindaco <strong>Andrea Baldini</strong> (centrosinistra), che ha la meglio Ottavio Angelo Antonio Curtarello (centrodestra) 5.252 voti pari al 49.83%.</p>
<p><strong>Forlì-Cesena</strong>. Nuovo sindaco del <strong>Comune di Forlì</strong> è <strong>Gian Luca Zattini</strong> (centrodestra) che viene eletto con il 53,07% (27.207 voti), mentre Giorgio Calderoni, candidato del centrosinistra, si ferma al 46,93% (24.056 voti). A <strong>Cesena</strong> <strong>Enzo Lattuca</strong> (centrosinistra) diventa primo cittadino con il 56,74% (24.224 voti) mentre Andrea Rossi (centrodestra) ha preso il 44.26% (19.233 voti). A <strong>Savignano sul Rubicone</strong> vince con il 56.63% (4.007 voti) <strong>Filippo Giovannini</strong> (centrosinistra) su Marco Foschi (centrodestra) 43.37% (3.069 voti).</p>
<p><strong>Modena</strong>. Riconfermato <strong>Alberto Belelli</strong> (centrosinistra) quale primo cittadino del <strong>Comune di Carpi</strong>, rieletto sindaco con 61.40% (17.057 voti) contro il 38.60% (10.734 voti) della sua avversaria Federica Boccaletti del centrodestra. A <strong>Mirandola</strong> è stato eletto sindaco <strong>Alberto Greco</strong> (centrodestra) che ha vinto con il 53,82% (5.963 voti) contro il 46,18% di Roberto Ganzerli (centrosinistra) che ha raccolto 5.117 voti. <strong>Giovanni Gargano</strong> (centrosinistra) è il nuovo sindaco di <strong>Castelfranco Emilia</strong> ha avuto la meglio su Modesto Amicucci con il 55,69% (7.116 voti) rispetto al 44,31% (5.661 voti) del suo avversario. <strong>Luigi Zironi</strong> (centrosinistra) è il nuovo sindaco di <strong>Maranello</strong> vincendo al ballottaggio con il 65,84% (4.447voti) rispetto al 34,16% del suo rivale Luca Barbolini (centrodestra)  che ha raccolto 2.307 voti.</p></div>


          </div>
          <div id="viewlet-below-content-body"></div>

          
        </article>

        


      </div>

      
      <footer>
        <div id="viewlet-below-content">



    <div class="visualClear"><!-- --></div>

    <div class="documentActions">
        

            <p class="hiddenStructure">Azioni sul documento</p>

            <ul>
                  <li id="document-action-print">
                      <a href="javascript:this.print();" title="">Stampa</a>
                  </li>
            </ul>
        

        

    </div>


<div class="documentByLine" id="plone-document-byline">
  <div class="documentByLineContent">
    <i class="far fa-calendar-alt"></i>
    

    
    <span class="documentPublished">
      
      <span>pubblicato il</span>
      
      <span class="pat-moment" data-pat-moment="LLL">2019/06/10 16:20:52 GMT+2</span>
      —
    </span>

    <span class="documentModified">
      <span>ultima modifica</span>
      
      <span class="pat-moment" data-pat-moment="format:LLL;">2019-06-10T16:20:52+02:00</span>
    </span>
    

    
  </div>
  
  
</div>






</div>
      </footer>
    </article><aside id="portal-column-two">
      
        
<div class="portletWrapper" id="portletwrapper-706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f706f7274616c652f656c657a696f6e692f616d6d696e6973747261746976652d323031392f6e6f74697a69650a696e2d7175657374612d73657a696f6e65" data-portlethash="706c6f6e652e7269676874636f6c756d6e0a636f6e746578740a2f706f7274616c652f656c657a696f6e692f616d6d696e6973747261746976652d323031392f6e6f74697a69650a696e2d7175657374612d73657a696f6e65">

<section class="portlet rerPortletAdvancedStatic portletStaticNavigation">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        In questa sezione
      </h4>

    </header>

    <section class="portletContent">
        <ul>
<li><a href="http://www.regione.emilia-romagna.it/elezioni/amministrative-2019/notizie">le notizie sulle elezioni amministrative</a></li>
<li><a href="http://www.regione.emilia-romagna.it/elezioni/europee-2019/notizie">le notizie sulle elezioni europee</a></li>
</ul>
    </section>

    
</section>
</div>


      
    </aside></div>

    

    
    

    

    <section class="portlet rerPortletAdvancedStatic valuta-sito">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Valuta il sito
      </h4>

    </header>

    <section class="portletContent">
        <p><a href="contact-info" title="Valuta questo sito"><span class="valuta-sito-content"><span class="valuta-sito-text">Non hai trovato quello che cerchi ?</span></span></a></p>
<h2 class="sr-only">Piè di pagina</h2>
    </section>

    
</section><footer id="portal-footer-wrapper">
      <div class="portal-footer">
    
<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a76616c7574612d696c2d7369746f" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a76616c7574612d696c2d7369746f">


</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a6c6f676f2d726572" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a6c6f676f2d726572">

<section class="portlet rerPortletAdvancedStatic footer-logo-rer colonna-4-di-4">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Logo RER
      </h4>

    </header>

    <section class="portletContent">
        <div class="colonna-1-di-2">
<p><img alt="Logo Regione" class="image-inline" src="http://www.regione.emilia-romagna.it/impostazioni/logo-regione.png/@@images/5d77c649-6a1a-4e30-8283-1eeb25e6d86b.png" title="Logo Regione" /></p>
</div>
<div class="colonna-1-di-2">
<h4>SEGUICI SUI SOCIAL</h4>
<hr />
<ul class="footer-social">
<li><a class="fb" href="https://www.facebook.com/RegioneEmiliaRomagna" rel="noopener noreferrer" target="_blank" title="facebook"><span class="social">Facebook</span></a></li>
<li><a class="tw" href="https://twitter.com/regioneer" rel="noopener noreferrer" target="_blank" title="twitter"><span class="social">Twitter</span></a></li>
<li><a class="yt" href="https://www.youtube.com/user/videoermes" rel="noopener noreferrer" target="_blank" title="youtube "><span class="social">Youtube</span></a></li>
<li><a class="in" href="https://www.linkedin.com/company/regione-emilia-romagna" rel="noopener noreferrer" target="_blank" title="linkedin"><span class="social">LinkedIn</span></a></li>
<li><a class="rss" href="http://www.regione.emilia-romagna.it/rss-dal-portale" rel="noopener noreferrer" target="_blank" title="rss"><span class="social">RSS</span></a></li>
<li><a class="newsletter" href="http://newsletter.regione.emilia-romagna.it/" rel="noopener noreferrer" target="_blank" title="newsletter"><span class="newsletter">Newsletter</span></a></li>
</ul>
</div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a636f6e74617474692d726572" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a636f6e74617474692d726572">

<section class="portlet rerPortletAdvancedStatic colonna-4-di-4">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Contatti RER
      </h4>

    </header>

    <section class="portletContent">
        <div class="colonna-1-di-4">
<h3>Recapiti</h3>
<hr />
<p><strong>Regione Emilia-Romagna</strong><br />Viale Aldo Moro, 52<strong><br /></strong>40127 Bologna<br /><strong>Centralino</strong> <a href="tel:+39.0515271">051 5271</a><br /><a class="external-link" href="http://wwwservizi.regione.emilia-romagna.it/Cercaregione/Default.aspx?cons=0">Cerca telefoni o indirizzi</a></p>
</div>
<div class="colonna-1-di-4">
<h3><a href="http://www.regione.emilia-romagna.it/urp" title="Ufficio relazioni con il pubblico">URP</a></h3>
<hr />
<p><strong>Orari</strong>: lun.-ven. 9-13; <br />lun. e giov. 14.30-16.30<strong><br />Numero verde: </strong><a href="tel:+39.800662200">800.66.22.00<br /></a><a href="fax:+39.0514689664">fax 051 4689664<br /></a><strong>Scrivici</strong>: <a href="mailto:urp@regione.emilia-romagna.it">e-mail</a> - <a href="mailto:urp@postacert.regione.emilia-romagna.it">PEC<br /></a></p>
</div>
<div class="colonna-1-di-4">
<h3>Trasparenza</h3>
<hr />
<ul>
<li><a href="http://trasparenza.regione.emilia-romagna.it/">Amministrazione trasparente</a></li>
<li><a href="http://www.regione.emilia-romagna.it/note-legali">Note legali e copyright</a></li>
<li><a href="http://www.regione.emilia-romagna.it/privacy">Privacy e Cookies</a></li>
</ul>
</div>
<div class="colonna-1-di-4">
<h3>Redazione</h3>
<hr />
<ul>
<li><a href="http://www.regione.emilia-romagna.it/responsabile">Responsabile</a></li>
<li><a href="http://www.regione.emilia-romagna.it/informazioni-sul-sito">Informazioni sul sito e crediti</a></li>
<li><strong>Scrivici</strong>: <a href="mailto:er@regione.emilia-romagna.it">e-mail</a></li>
</ul>
</div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a636f6c6f70686f6e" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a636f6c6f70686f6e">

<section class="portlet rerPortletAdvancedStatic footer-actions">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Colophon
      </h4>

    </header>

    <section class="portletContent">
        <hr />
<div class="tinyAlignCenter">C.F. 800.625.903.79</div>
    </section>

    
</section>
</div>


</div>

<!-- Piwik Prod New Tracking Code -->
<script type="text/javascript">
    var _paq = _paq || [];
var index1 = location.href.indexOf("applicazioni.regione.emilia-romagna.it");
var index2 = location.href.indexOf("applicazionitest.regione.emilia-romagna.it");
var index3 = location.href.indexOf("cm.regione.emilia-romagna.it");
var index4 = location.href.indexOf("test-cm.regione.emilia-romagna.it");
var index5 = location.href.indexOf("www2.regione.emilia-romagna.it");
var index6 = location.href.indexOf("localhost");
var index7 = location.href.indexOf("//10.");
(function(){ var u="https://statisticheweb.regione.emilia-romagna.it/analytics/";
if (index1==-1 && index2==-1 && index3==-1 && index4==-1 && index5==-1 && index6==-1 && index7==-1){
    _paq.push(['setSiteId', 32]);
    _paq.push(['addTracker', piwikUrl = u+'piwik.php', 38]);
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setDocumentTitle', document.domain + "/" + document.title]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src=u+'piwik.js';
    s.parentNode.insertBefore(g,s); }})();
</script>
<noscript><p><img src="https://statisticheweb.regione.emilia-romagna.it/analytics/piwik.php?idsite=32" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Prod New Tracking Code -->
    </footer><a href="javascript:" aria-hidden="true" id="return-to-top" title="Return to top" style="display: none"><i class="fas fa-chevron-up"></i></a>

  </body>
</html>