<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it" xml:lang="it">
  <head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="canonical" href="http://www.regione.emilia-romagna.it/notizie/primo-piano/nasce-l-avp501-endurance-trail-una-gara-lunga-tutta-l-emilia-romagna-l-alta-via-dei-parchi-lo-scenario" /><link rel="alternate" href="http://www.regione.emilia-romagna.it/notizie/primo-piano/nasce-l-avp501-endurance-trail-una-gara-lunga-tutta-l-emilia-romagna-l-alta-via-dei-parchi-lo-scenario/RSS" title="Nasce l'Avp501 Endurance Trail, una gara lunga tutta l'Emilia-Romagna: l'Alta Via dei Parchi lo scenario - RSS 1.0" type="application/rss+xml" /><link rel="alternate" href="http://www.regione.emilia-romagna.it/notizie/primo-piano/nasce-l-avp501-endurance-trail-una-gara-lunga-tutta-l-emilia-romagna-l-alta-via-dei-parchi-lo-scenario/rss.xml" title="Nasce l'Avp501 Endurance Trail, una gara lunga tutta l'Emilia-Romagna: l'Alta Via dei Parchi lo scenario - RSS 2.0" type="application/rss+xml" /><link rel="alternate" href="http://www.regione.emilia-romagna.it/notizie/primo-piano/nasce-l-avp501-endurance-trail-una-gara-lunga-tutta-l-emilia-romagna-l-alta-via-dei-parchi-lo-scenario/atom.xml" title="Nasce l'Avp501 Endurance Trail, una gara lunga tutta l'Emilia-Romagna: l'Alta Via dei Parchi lo scenario - Atom" type="application/rss+xml" /><link rel="search" href="http://www.regione.emilia-romagna.it/@@search" title="Cerca nel sito" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++production/++unique++2018-05-25T09:52:25.706003/default.css" data-bundle="production" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++static/++unique++2018-01-25%2016%3A28%3A03.615031/plone-compiled.css" data-bundle="plone" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++rer.bandi.styles/++unique++2018-02-26%2015%3A18%3A19.870461/bandi.css" data-bundle="rer-bandi-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++resource++comunicati.css?version=None" data-bundle="rer-comunicatistampa-bundle-resource" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++resource++redturtle.tiles.management/tiles-management-compiled.css?version=2018-05-14%2000%3A00%3A00" data-bundle="redturtle-tiles-management" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++theme++rer.agidtheme.base/css/rer-agidtheme-base-bundle.css?version=2018-05-31%2011%3A40%3A12.202911" data-bundle="rer-agidtheme-base-css-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++resource++wildcard-media/components/mediaelement/build/mediaelementplayer.min.css?version=2018-03-15%2016%3A33%3A20.204442" data-bundle="wildcard-media" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++rer.cookieconsent/++unique++2019-11-26%2000%3A00%3A00.000001/cookiepolicy.css" data-bundle="rer.cookieconsent-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++rer.newsletter/++unique++2019-11-26%2000%3A00%3A00.000001/custom.css" data-bundle="newsletter_style" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++redturtle-patterns-slider/++unique++2017-12-15%2014%3A55%3A53.087111/build/redturtle-patterns-slider-bundle-compiled.min.css" data-bundle="redturtle-patterns-slider-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/collective.js.jqueryui.custom.min.css?version=None" data-bundle="jqueryui" /><script type="text/collective.jsconfiguration.xml" id="cookieconsent-banner-configuration-label"><banner-configuration>
    <accept>OK</accept>
	<reject>Rifiuta</reject>
</banner-configuration>
</script><script type="text/collective.jsconfiguration.json" id="cookieconsent-banner-configuration">{"accept_on_click": false, "cookie_consent_configuration": [{"lang": "it", "privacy_link_url": "http://www.regione.emilia-romagna.it/privacy", "text": "Per offrire informazioni e servizi nel miglior modo possibile, questo sito utilizza cookie tecnici e cookie di terze parti. Per maggiori informazioni sui cookie utilizzati e su come eventualmente disabilitarli leggi la nostra <a href=\"http://www.regione.emilia-romagna.it/privacy\">privacy policy</a>."}], "dashboard_url": "http://www.regione.emilia-romagna.it/@@optout-dashboard", "optout_configuration": [], "here_url": "http://www.regione.emilia-romagna.it/notizie/primo-piano/nasce-l-avp501-endurance-trail-una-gara-lunga-tutta-l-emilia-romagna-l-alta-via-dei-parchi-lo-scenario", "portal_url": "http://www.regione.emilia-romagna.it", "actual_url": "http://www.regione.emilia-romagna.it/notizie/primo-piano/nasce-l-avp501-endurance-trail-una-gara-lunga-tutta-l-emilia-romagna-l-alta-via-dei-parchi-lo-scenario", "portal_path": "/"}</script><script type="text/javascript">PORTAL_URL = 'http://www.regione.emilia-romagna.it';</script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++production/++unique++2018-05-25T09:52:25.706003/default.js" data-bundle="production"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++static/++unique++2018-01-25%2016%3A28%3A03.615031/plone-compiled.js" data-bundle="plone"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++rer.newsletter/++unique++None/scripts/initializedModal.js" data-bundle="initializedModal"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++resource++redturtle.tiles.management/tiles-management-compiled.js?version=2018-05-14%2000%3A00%3A00" data-bundle="redturtle-tiles-management"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++theme++rer.agidtheme.base/js/dist/rer-agidtheme-base-bundle-compiled.min.js?version=2018-05-31%2011%3A40%3A12.224912" data-bundle="rer-agidtheme-base-js-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++resource++wildcard-media/integration.js?version=2018-03-15%2016%3A33%3A20.204442" data-bundle="wildcard-media"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++rer.pubblicazioni/++unique++2019-11-26%2000%3A00%3A00.000001/rerpubblicazionibundle.js" data-bundle="rerpubblicazionibundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++rer.cookieconsent/++unique++2019-11-26%2000%3A00%3A00.000001/cookiepolicy.js" data-bundle="rer.cookieconsent-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++theme++rer.agidtheme.base/js/dist/rer-agidtheme-base-icons-bundle.min.js?version=2018-05-31%2011%3A40%3A12.226912" data-bundle="rer-agidtheme-base-icons-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++theme++redturtle.agid.theme/js/dist/redturtle-agidtheme-bundle-compiled.min.js?version=2018-05-31%2011%3A40%3A24.866024" data-bundle="redturtle-agidtheme-js-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++redturtle-patterns-slider/++unique++2017-12-15%2014%3A55%3A53.087111/build/redturtle-patterns-slider-bundle-compiled.js" data-bundle="redturtle-patterns-slider-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/collective.js.jqueryui.custom.min.js?version=None" data-bundle="jqueryui"></script><script type="text/javascript">
        jQuery(function($){
            if (typeof($.datepicker) != "undefined"){
              $.datepicker.setDefaults(
                jQuery.extend($.datepicker.regional['it'],
                {dateFormat: 'dd/mm/yy'}));
            }
        });
        </script>
    <title>Nasce l'Avp501 Endurance Trail, una gara lunga tutta l'Emilia-Romagna: l'Alta Via dei Parchi lo scenario — Regione Emilia-Romagna</title>

    <link rel="apple-touch-icon" href="/++theme++rer.agidtheme.base/apple-touch-icon.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/++theme++rer.agidtheme.base/apple-touch-icon-144x144-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/++theme++rer.agidtheme.base/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/++theme++rer.agidtheme.base/apple-touch-icon-72x72-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/++theme++rer.agidtheme.base/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" href="/++theme++rer.agidtheme.base/apple-touch-icon-precomposed.png" />

    <link href="https://fonts.googleapis.com/css?family=Titillium+Web:300,400,600" rel="stylesheet" />

    <!-- plone switcher - rimuovere dopo il golive di digitale -->
    <script src="/++theme++rer.agidtheme.base/plone_site_version_switcher.js?001"></script>

  <meta name="description" content="Dall'1 al 9 settembre, 501 chilometri da Pennabilli (Rn) a Berceto (Pr). Bonaccini: &quot;Sport, turismo e ambiente per una crescita di qualità&quot;" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta content="summary" name="twitter:card" /><meta content="Regione Emilia-Romagna" property="og:site_name" /><meta content="Nasce l'Avp501 Endurance Trail, una gara lunga tutta l'Emilia-Romagna: l'Alta Via dei Parchi lo scenario" property="og:title" /><meta content="website" property="og:type" /><meta content="Dall'1 al 9 settembre, 501 chilometri da Pennabilli (Rn) a Berceto (Pr). Bonaccini: &quot;Sport, turismo e ambiente per una crescita di qualità&quot;" property="og:description" /><meta content="http://www.regione.emilia-romagna.it/notizie/primo-piano/nasce-l-avp501-endurance-trail-una-gara-lunga-tutta-l-emilia-romagna-l-alta-via-dei-parchi-lo-scenario" property="og:url" /><meta content="http://www.regione.emilia-romagna.it/aaa-risorse/foto/eventi-speciali/alta-via-dei-parchi_immagine-test.jpg/@@download/image/Alta Via dei Parchi_immagine test.jpg" property="og:image" /><meta content="image/jpeg" property="og:image:type" /><meta content="600" property="og:image:width" /><meta content="400" property="og:image:height" /><meta property="fb:pages" content="150077323746" /><meta name="generator" content="Plone - http://plone.com" />
        <link rel="shortcut icon" type="image/x-icon" href="http://www.regione.emilia-romagna.it/favicon.ico" />
    </head>
  <body id="visual-portal-wrapper" class="frontend icons-off portaltype-ernews section-notizie site-portale subsection-primo-piano subsection-primo-piano-nasce-l-avp501-endurance-trail-una-gara-lunga-tutta-l-emilia-romagna-l-alta-via-dei-parchi-lo-scenario template-rernews_view thumbs-on userrole-anonymous viewpermission-view" dir="ltr" data-i18ncatalogurl="http://www.regione.emilia-romagna.it/plonejsi18n" data-view-url="http://www.regione.emilia-romagna.it/notizie/primo-piano/nasce-l-avp501-endurance-trail-una-gara-lunga-tutta-l-emilia-romagna-l-alta-via-dei-parchi-lo-scenario" data-pat-plone-modal="{&quot;actionOptions&quot;: {&quot;displayInModal&quot;: false}}" data-portal-url="http://www.regione.emilia-romagna.it" data-pat-pickadate="{&quot;date&quot;: {&quot;selectYears&quot;: 200}, &quot;time&quot;: {&quot;interval&quot;: 5 } }" data-base-url="http://www.regione.emilia-romagna.it/notizie/primo-piano/nasce-l-avp501-endurance-trail-una-gara-lunga-tutta-l-emilia-romagna-l-alta-via-dei-parchi-lo-scenario">

    


    <header id="portal-top">
      <div class="skip-link-wrapper">
    <a accesskey="2" class="skip-link skip-link-content" href="#content">Vai al Contenuto</a>
    <a accesskey="6" class="skip-link skip-link-navigation" href="#portal-mainnavigation">Vai alla navigazione del sito</a>
</div>





<div id="portal-header"><a id="portal-logo" title="Home" href="http://www.regione.emilia-romagna.it">
    <img src="http://www.regione.emilia-romagna.it/@@site-logo/logo_rer.png" alt="Logo ER" title="Logo ER" />
    
        <span>Regione Emilia-Romagna</span>
    
    
</a><div class="search-social-wrapper"><div id="header-social">
  <p>Seguici su</p>
  <ul>
    <li>
      <a href="https://www.facebook.com/RegioneEmiliaRomagna" title="facebook - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-facebook-f"></i>
        <span>facebook</span>
      </a>
    </li>
    <li>
      <a href="https://twitter.com/regioneer" title="twitter - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-twitter"></i>
        <span>twitter</span>
      </a>
    </li>
    <li>
      <a href="https://www.youtube.com/user/videoermes" title="youtube - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-youtube"></i>
        <span>youtube</span>
      </a>
    </li>
    <li>
      <a href="https://www.linkedin.com/company/regione-emilia-romagna" title="linkedin - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-linkedin-in"></i>
        <span>linkedin</span>
      </a>
    </li>
    <li>
      <a href="http://newsletter.regione.emilia-romagna.it/" title="newsletter - apri in una nuova scheda" class="social" target="_blank">
        <i class="far fa-newspaper"></i>
        <span>newsletter</span>
      </a>
    </li>
  </ul>
</div><div id="portal-searchbox">
  
    <form action="http://www.regione.emilia-romagna.it/solr_search" method="get">
      <div class="searchFields">
        <div class="dummySearch">
          <label class="hiddenStructure" for="searchGadget">Simple Search</label>
          <input type="text" id="searchGadget" class="solr-search inputLabel inputLabelActive" accesskey="4" title="Search Site" size="18" name="query" autocomplete="off" placeholder="Cerca nel sito" />
          <button title="Search" class="search-button"></button>
        </div>
      </div>
    </form>

    
  
</div><button id="search-toggle" aria-controls="portal-searchbox" aria-label="Apri/chiudi ricerca" title="Apri/chiudi ricerca"><i class="fas fa-search"></i><span class="close-icon"></span><span class="sr-only">SEARCH</span></button><div class="plone-navbar-header"><button type="button" class="plone-navbar-toggle" aria-controls="portal-globalnav-collapse" aria-expanded="false"><span class="sr-only">Toggle navigation</span><i class="fas fa-bars"></i></button></div></div></div>

    </header>

    <div id="portal-mainnavigation">
  <p class="hiddenStructure">Sezioni</p>
  <div class="globalnavWrapper">
      <div class="globalnavClose">
          <button id="globalnav-close" aria-controls="menu" aria-label="Esci dalla navigazione" title="Esci dalla navigazione">
              <span class="icon" aria-hidden="true"></span>
              <span class="sr-only">chiudi</span>
          </button>
      </div>
      <ul id="portal-globalnav">
      
        <li id="portaltab-0" class="plain">
          <a href="http://www.regione.emilia-romagna.it/istituzione/istituzione" class="menuTabLink clickandgo" data-tabid="0"><span>La Regione</span></a>
        </li>
      
        <li id="portaltab-1" class="plain">
          <a href="http://www.regione.emilia-romagna.it/aree-tematiche/aree-tematiche" class="menuTabLink clickandgo" data-tabid="1"><span>Aree tematiche</span></a>
        </li>
      
        <li id="portaltab-2" class="plain">
          <a href="http://www.regione.emilia-romagna.it/come-fare-per/come-fare-per" class="menuTabLink clickandgo" data-tabid="2"><span>Come fare per</span></a>
        </li>
      
        <li id="portaltab-3" class="plain">
          <a href="#" class="menuTabLink" data-tabid="3"><span>Leggi Atti Bandi</span></a>
        </li>
      
    </ul>
  </div>

</div>

    <aside id="global_statusmessage">
      

      <div>
      </div>
    </aside>

    <div id="viewlet-above-content"><nav id="portal-breadcrumbs" class="plone-breadcrumb">
  <div class="container">
    <span id="breadcrumbs-you-are-here" class="hiddenStructure">Tu sei qui:</span>
    <ol aria-labelledby="breadcrumbs-you-are-here">
      <li id="breadcrumbs-home">
        <a title="Home" href="http://www.regione.emilia-romagna.it">
          Home
        </a>
      </li>
      <li id="breadcrumbs-1">
        
          <a href="http://www.regione.emilia-romagna.it/notizie">Notizie</a>
        
      </li>
      <li id="breadcrumbs-2">
        
          <a href="http://www.regione.emilia-romagna.it/notizie/primo-piano">Primo piano</a>
        
      </li>
    </ol>
  </div>
</nav>

<div class="share">
    

    <div class="share-slider">
        <div class="share-title">
            <a href="#" class="share-toggle">
                <span class="share-text">Condividi</span>
            </a>
        </div>
        <div class="share-options">
            <ul class="social-list">
                <li><a href="https://plus.google.com/share?url=http://www.regione.emilia-romagna.it/notizie/primo-piano/nasce-l-avp501-endurance-trail-una-gara-lunga-tutta-l-emilia-romagna-l-alta-via-dei-parchi-lo-scenario" title="Google - apri in una nuova scheda" target="_blank"><i class="fab fa-google-plus-g"></i><span class="u-hiddenVisually">Google</span></a></li><li><a href="https://twitter.com/intent/tweet?url=http://www.regione.emilia-romagna.it/notizie/primo-piano/nasce-l-avp501-endurance-trail-una-gara-lunga-tutta-l-emilia-romagna-l-alta-via-dei-parchi-lo-scenario&amp;text=Nasce%20l%27Avp501%20Endurance%20Trail%2C%20una%20gara%20lunga%20tutta%20l%27Emilia-Romagna%3A%20l%27Alta%20Via%20dei%20Parchi%20lo%20scenario" title="Twitter - apri in una nuova scheda" target="_blank"><i class="fab fa-twitter"></i><span class="u-hiddenVisually">Twitter</span></a></li><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.regione.emilia-romagna.it/notizie/primo-piano/nasce-l-avp501-endurance-trail-una-gara-lunga-tutta-l-emilia-romagna-l-alta-via-dei-parchi-lo-scenario" title="Facebook - apri in una nuova scheda" target="_blank"><i class="fab fa-facebook-f"></i><span class="u-hiddenVisually">Facebook</span></a></li>
            </ul>
        </div>
    </div>
    <div class="share-button">
        <a href="#" class="share-toggle">
            <span class="share-icon"></span>
            <span class="sr-only">Attiva condividi</span>
        </a>
    </div>
</div>

</div>

    <div id="column-wrapper" class="with-column-two"><article id="portal-column-content">

      

      <div>


        

        <article id="content">

          

          <header>
            <div id="viewlet-above-content-title"><span id="social-tags-body" style="display: none" itemscope="" itemtype="http://schema.org/WebPage">
  <span itemprop="name">Nasce l'Avp501 Endurance Trail, una gara lunga tutta l'Emilia-Romagna: l'Alta Via dei Parchi lo scenario</span>
  <span itemprop="description">Dall'1 al 9 settembre, 501 chilometri da Pennabilli (Rn) a Berceto (Pr). Bonaccini: "Sport, turismo e ambiente per una crescita di qualità"</span>
  <span itemprop="url">http://www.regione.emilia-romagna.it/notizie/primo-piano/nasce-l-avp501-endurance-trail-una-gara-lunga-tutta-l-emilia-romagna-l-alta-via-dei-parchi-lo-scenario</span>
  <span itemprop="image">http://www.regione.emilia-romagna.it/aaa-risorse/foto/eventi-speciali/alta-via-dei-parchi_immagine-test.jpg/@@download/image/Alta Via dei Parchi_immagine test.jpg</span>
</span>
</div>
            
      
      
    
            <div id="viewlet-below-content-title"></div>

            
      
      
    
          </header>

          <div id="viewlet-above-content-body"></div>
          <div id="content-core">
            
      
        <div class="news-body">
          <header>
            <div class="news-date">
              martedì,  5 giugno 2018
            </div>
            <h1 class="documentFirstHeading">Nasce l'Avp501 Endurance Trail, una gara lunga tutta l'Emilia-Romagna: l'Alta Via dei Parchi lo scenario</h1>
            <div class="documentDescription">
              Dall'1 al 9 settembre, 501 chilometri da Pennabilli (Rn) a Berceto (Pr). Bonaccini: "Sport, turismo e ambiente per una crescita di qualità"
            </div>
          </header>
          <div class="pat-tiles-management before-text" data-pat-tiles-management="managerId:beforeText"></div>
          <div class="news-text"><p><img src="http://www.regione.emilia-romagna.it/aaa-risorse/foto/eventi-speciali/alta-via-dei-parchi_atleti.jpg/@@images/435f3b1d-c854-4c34-8f2b-1749f9f4f6e3.jpeg" title="Avp501 Endurance Tail percorso_uno" alt="Avp501 Endurance Tail percorso_uno" class="image-left" />Una gara di trail running <strong>unica</strong>, per <strong>contenuti atletici ed agonistici</strong>, in uno scenario altrettanto unico, per <strong>valore ambientale e paesaggistico</strong>: quello dell’<strong>Alta Via dei Parchi</strong> tra Emilia-Romagna, Toscana e Marche. </p>&#13;
<p>È la <strong>Avp501 Endurance trail</strong>, la specialità di corsa a piedi in una sola tappa e in modalità assistita <strong>più lunga del mondo</strong>, che si svolgerà dall’1 al 9 settembre, da Pennabilli (Rn) a Berceto (Pr): <strong>501 chilometri</strong> lungo il <strong>crinale appenninico, </strong>attraverso luoghi di grande valore naturalistico, ricchi di importanti testimonianze storiche e culturali. Laghi incontaminati, calanchi e falesie di gesso, castagneti e faggete, praterie. Ma anche eremi, monasteri, antiche pievi.</p>&#13;
<h2><strong>L’avventura che non ti aspetti</strong></h2>&#13;
<p>Una gara lunga tutta una regione, alla scoperta di quanto di meglio l’Appennino può offrire, in un territorio ancora poco conosciuto. In poche parole: <strong>l’avventura che non ti aspetti</strong>.<br /> Un’esperienza non comune anche da un punto di vista sportivo. Non solo per la lunghezza del percorso, al <strong>95% non asfaltato</strong>, ma anche per il <strong>dislivello positivo</strong> di<strong> 30mila metri</strong>, da percorrere in <strong>una sola tappa</strong> e in modalità <strong>assistita</strong>: gli atleti dovranno gestire in <strong>autonomia</strong> i tempi di sosta, compresi quelli per l’approvvigionamento idrico e alimentare, per concludere la gara in un <strong>tempo massimo</strong> di <strong>200 ore</strong> (otto giorni).<br /> Promossa della <strong>Regione Emilia-Romagna</strong>, organizzata dall’associazione sportiva <strong>Lupi d’Appennino </strong>di Piacenza, in collaborazione con <strong>Uisp Emilia-Romagna</strong>, <strong>Enti parco</strong> e il <strong>Cai gruppo regionale Emilia-Romagna</strong>, la Avp501Endurance trail è una gara podistica di resistenza che si rivolge ad atleti di tutto il mondo.</p>&#13;
<h2><strong><img src="http://www.regione.emilia-romagna.it/aaa-risorse/foto/eventi-speciali/alta-via-dei-parchi_presentazione-bis.jpg/@@images/04cc0722-cfe3-4e88-b8a4-484ada350d62.jpeg" title="Presentazione Avp501 Endurance trail_due" alt="Presentazione Avp501 Endurance trail_due" class="image-right" /></strong></h2>&#13;
<h2><strong>38 punti ristoro, 7 basi vita. Si corre anche in notturna, in autogestione </strong></h2>&#13;
<p>Lo start sarà alle <strong>ore 9</strong> di sabato <strong>1 settembre </strong>a <strong>Pennabilli</strong> (Rn). L’arrivo a <strong>Berceto</strong>, in provincia di Parma, entro domenica <strong>9 settembre, alle ore 17</strong>. Sul percorso sono presenti <strong>38 ristori</strong> per rifocillarsi, a intervalli di 10-15 km, e <strong>7 basi vita</strong>: centri organizzati dove gli atleti possono dormire, trovare assistenza medica e avere a disposizione effetti personali trasportati di base in base dall’organizzazione. L’Endurance trail infatti non è una gara a tappe con soste programmate, ma un <strong>tracciato da percorrere in continuo</strong>, giorno e notte, con gli atleti che devono <strong>autogestire</strong> i tempi di sosta, l’alimentazione e il materiale personale.  Le <strong>iscrizioni</strong>, aperte dall’1 marzo,chiuderanno il <strong>31 luglio.</strong></p>&#13;
<p><strong></strong></p>&#13;
<h2><strong>Otto i parchi naturali attraversati </strong></h2>&#13;
<p>Dopo un primo test nel 2016, quella di settembre rappresenta la prima edizione di una manifestazione che la Regione vuole rendere stabile nel tempo. L’obiettivo è far conoscere sempre di più  e <strong>promuovere</strong>, anche da un punto di vista turistico, un percorso – quello dell’ <strong>Alta Via dei Parchi </strong>–  che superando  i confini amministrativi di <strong>tre regioni</strong> e di <strong>12 province, </strong> si snoda attraverso <strong>otto parchi</strong>: quelli nazionali dall’<strong>Appennino Tosco-Emiliano </strong>e  <strong>Foreste Casentinesi, Monte Falterona, Campigna</strong>; i cinque parchi regionali dell’<strong>Alto Appennino Modenese</strong>, <strong>Valli del Cedra e del Parma</strong>, <strong>Corno alle Scale</strong>, <strong>Laghi di Suviana e Brasimone</strong>, <strong>Vena del Gesso Romagnola</strong>; il  parco interregionale di <strong>Sasso Simone e Simoncello</strong>, incrociando le antiche vie dei pellegrini, <strong>Francigena</strong> e <strong>Romea</strong>.<br /> Il ricco <strong>programma di eventi</strong> che da giugno a settembre hanno luogo ogni anno nelle località dell’Alta Via dei Parchi quest’anno avrà un focus particolare proprio nella settimana dall’1 al 9 settembre, grazie anche alla collaborazione con <strong>Apt Servizi.</strong><strong><br /> </strong>A partire dalla giornata della partenza a Pennabilli, l’1 settembredove l’inizio della gara coinciderà con un <strong>week end </strong>di<strong> grande festa</strong>.</p>&#13;
<p></p>&#13;
<h2><strong><img src="http://www.regione.emilia-romagna.it/aaa-risorse/foto/eventi-speciali/alta-via-dei-parchi.jpg/@@images/1e1fee59-2527-4ce3-b761-50e9364b2bb9.jpeg" title="Alta via dei Parchi" alt="Alta via dei Parchi" class="image-left" /></strong></h2>&#13;
<h2><strong>Il sistema regionale fa squadra con gli atleti. Sicurezza al primo posto</strong></h2>&#13;
<p>Ogni atleta dell’AVP501 Endurance Trail sarà dotato di un <strong>dispositivo Gps</strong> per la rilevazione della posizione. Ma non solo: una gara di resistenza in territori impervi come quelli appenninici richiede un’organizzazione accurata per garantire sicurezza e assistenza. In prima fila il sistema di emergenza-urgenza del Servizio sanitario regionale, con il <strong>servizio 118, </strong>l’elisoccorso, leassociazioni di volontariato sanitario <strong>Anpas</strong> Emilia-Romagna, <strong>Confraternita della Misericordia</strong> e <strong>Croce Rossa </strong>e il<strong> Soccorso Alpino Emilia-Romagna. </strong>Gli atleti in ognuna delle sette basi vita troveranno un’<strong>ambulanza</strong> con <strong>personale medico e infermieristico</strong>, mentre i 500 chilometri del percorso saranno monitorati dai volontari del <strong>Soccorso alpino</strong>. <br /> Tra le realtà coinvolte nell’organizzazione di questa prima edizione della Avp501 Endurance Trail anche l<strong>a rete dei Parchi</strong> dell’Emilia-Romagna per l’allestimento dei punti di ristoro e basi vita, e <strong>Arpae Emilia-Romagna</strong> per il servizio di previsioni meteo. <strong>Apt Servizi </strong>è invece protagonistadell’attività di promozione e di commercializzazione delle proposte turistiche costruite intorno all’Alta Via dei Parchi.  </p>&#13;
<p></p>&#13;
<h2><strong>L’Alta Via dei Parchi: a piedi o in mountain bike, ma alla portata di chiunque</strong></h2>&#13;
<p>Non solo atleti di trail running<em> </em>o escursionisti esperti. L’Alta Via dei Parchi può contare su un <strong>percorso attrezzato</strong>, alla portata di chiunque voglia sperimentarlo, anche per una sola delle <strong>27 tappe</strong> previste, grazie a un’apposita <strong>segnaletica</strong> e a numerose <strong>strutture di accoglienza</strong> (rifugi, ostelli ecc.). Completano l’offerta <strong>depliant</strong> informativi, <strong>guide </strong>e una <strong>cartografia</strong> coordinata.<br /> E' possibile  percorrere l'Alta Via dei Parchi anche in <strong>mountain bike: </strong>una magnifica grande traversata lunga <strong>672 chilometri,  con 24mila metri di dislivello, da percorrere in 28 tappe. </strong>Untracciato fruibile anche con l’utilizzo del treno, che permette di raggiungere comodamente l’inizio, la fine, oltre che un paio di punti intermedi dell’intera traversata.<br /> Dal 2017 sono state lanciate sul mercato grazie a un lavoro coordinato tra imprese del territorio, Apt Servizi e Regione,<strong> sei proposte turistiche </strong>dedicate all’Alta Via dei Parchi.Trapunti di forzale tradizioni locali, l’enogastronomia, l’artigianato, i beni culturali e architettonici, oltre alle componenti naturali, ambientali e paesaggistiche. Un’occasione importante per ristoranti, agriturismi, rifugi per affacciarsi, tramite agenzie di viaggio locali, su nuovi mercati.</p></div>
          <div class="pat-tiles-management after-text" data-pat-tiles-management="managerId:afterText"></div>
          
        </div>
        <div class="news-column">
          <div class="news-contents">
            <h3>Approfondimenti</h3>
            <ul>
              <li>
                <a href="http://www.regione.emilia-romagna.it/notizie/primo-piano/nasce-l-avp501-endurance-trail-una-gara-lunga-tutta-l-emilia-romagna-l-alta-via-dei-parchi-lo-scenario/avp501_cartina.pdf" title="La cartina del percorso">La cartina del percorso</a>
              </li>
            </ul>
          </div>
          

          <div class="pat-tiles-management right-column" data-pat-tiles-management="managerId:rightColumn"></div>
        </div>
      
    
          </div>
          <div id="viewlet-below-content-body"></div>

          
        </article>

        


      </div>

      
      <footer>
        <div id="viewlet-below-content">

    <div class="visualClear"><!-- --></div>

    <div class="documentActions">
        

            <p class="hiddenStructure">Azioni sul documento</p>

            <ul>
                  <li id="document-action-print">
                      <a href="javascript:this.print();" title="">Stampa</a>
                  </li>
            </ul>
        

        

    </div>


<div class="documentByLine" id="plone-document-byline">
  <div class="documentByLineContent">
    <i class="far fa-calendar-alt"></i>
    

    
    <span class="documentPublished">
      
      <span>pubblicato il</span>
      
      <span class="pat-moment" data-pat-moment="format:DD MMMM YYYY, h:mm;">2018/06/05 16:57:00 GMT+2</span>
      —
    </span>

    <span class="documentModified">
      <span>ultima modifica</span>
      
      <span class="pat-moment" data-pat-moment="format:DD MMMM YYYY, h:mm;">2018-06-05T19:33:56+02:00</span>
    </span>
    

    
  </div>
  
  
</div>








</div>
      </footer>
    </article><aside id="portal-column-two">
      
        

      
    </aside></div>

    

    
    

    

    <section class="portlet rerPortletAdvancedStatic valuta-sito">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Valuta il sito
      </h4>

    </header>

    <section class="portletContent">
        <p><a href="http://www.regione.emilia-romagna.it/contact-info" title="Valuta questo sito"><span class="valuta-sito-content"><span class="valuta-sito-text">Non hai trovato quello che cerchi ?</span></span></a></p>
    </section>

    
</section><footer id="portal-footer-wrapper">
      <div class="portal-footer">
    
<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a76616c7574612d696c2d7369746f" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a76616c7574612d696c2d7369746f">


</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a6c6f676f2d726572" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a6c6f676f2d726572">

<section class="portlet rerPortletAdvancedStatic footer-logo-rer colonna-4-di-4">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Logo RER
      </h4>

    </header>

    <section class="portletContent">
        <div class="colonna-1-di-2">
<p><img src="http://www.regione.emilia-romagna.it/impostazioni/logo-regione.png/@@images/5d77c649-6a1a-4e30-8283-1eeb25e6d86b.png" title="Logo Regione" alt="Logo Regione" class="image-inline" /></p>
</div>
<div class="colonna-1-di-2">
<h4>SEGUICI SUI SOCIAL</h4>
<hr />
<ul class="footer-social">
<li><a href="https://www.facebook.com/RegioneEmiliaRomagna" target="_blank" rel="noopener noreferrer" class="fb" title="facebook"><span class="social">Facebook</span></a></li>
<li><a href="https://twitter.com/regioneer" target="_blank" rel="noopener noreferrer" class="tw" title="twitter"><span class="social">Twitter</span></a></li>
<li><a href="https://www.youtube.com/user/videoermes" target="_blank" rel="noopener noreferrer" class="yt" title="youtube "><span class="social">Youtube</span></a></li>
<li><a href="https://www.linkedin.com/company/regione-emilia-romagna" target="_blank" rel="noopener noreferrer" class="in" title="linkedin"><span class="social">LinkedIn</span></a></li>
<li><a title="telegram" href="http://www.regione.emilia-romagna.it/telegram" target="_blank" rel="noopener noreferrer" class="tg"><span class="social">Telegram</span></a></li>
<li><a title="rss" href="http://www.regione.emilia-romagna.it/rss-dal-portale" target="_blank" rel="noopener noreferrer" class="rss"><span class="social">RSS</span></a></li>
<li><a href="http://newsletter.regione.emilia-romagna.it/" target="_blank" rel="noopener noreferrer" class="newsletter" title="newsletter"><span class="newsletter">Newsletter</span></a></li>
</ul>
</div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a636f6e74617474692d726572" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a636f6e74617474692d726572">

<section class="portlet rerPortletAdvancedStatic colonna-4-di-4">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Contatti RER
      </h4>

    </header>

    <section class="portletContent">
        <div class="colonna-1-di-4">
<h2>Recapiti</h2>
<hr />
<p><strong>Regione Emilia-Romagna</strong><br />Viale Aldo Moro, 52<strong><br /></strong>40127 Bologna<br /><strong>Centralino</strong> <a href="tel:+39.0515271">051 5271</a><br /><a href="http://wwwservizi.regione.emilia-romagna.it/Cercaregione/Default.aspx?cons=0" class="external-link">Cerca telefoni o indirizzi</a></p>
</div>

<div class="colonna-1-di-4">
<h2><a href="http://www.regione.emilia-romagna.it/urp" title="Ufficio relazioni con il pubblico">URP</a></h2>
<hr />
<p><strong>Orari</strong>: lun.-ven. 9-13; <br />lun. e giov. 14.30-16.30<strong><br />Numero verde: </strong><a href="tel:+39.800662200">800.66.22.00<br /></a><a href="fax:+39.0514689664">fax 051 4689664<br /></a><strong>Scrivici</strong>: <a href="mailto:urp@regione.emilia-romagna.it">e-mail</a> - <a href="mailto:urp@postacert.regione.emilia-romagna.it">PEC<br /></a></p>
</div>

<div class="colonna-1-di-4">
<h2>Trasparenza</h2>
<hr />
<ul>
<li><a href="http://trasparenza.regione.emilia-romagna.it/">Amministrazione trasparente</a></li>
<li><a href="http://www.regione.emilia-romagna.it/note-legali">Note legali e copyright</a></li>
<li><a href="http://www.regione.emilia-romagna.it/privacy">Privacy e Cookies</a></li>
</ul>
</div>

<div class="colonna-1-di-4">
<h2>Redazione</h2>
<hr />
<ul>
<li><a href="http://www.regione.emilia-romagna.it/responsabile">Responsabile</a></li>
<li><a href="http://www.regione.emilia-romagna.it/informazioni-sul-sito">Informazioni sul sito e crediti</a></li>
<li><strong>Scrivici</strong>: <a href="mailto:er@regione.emilia-romagna.it">e-mail</a></li>
</ul>
</div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a636f6c6f70686f6e" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a636f6c6f70686f6e">

<section class="portlet rerPortletAdvancedStatic footer-actions">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Colophon
      </h4>

    </header>

    <section class="portletContent">
        <hr />
<div class="tinyAlignCenter">C.F. 800.625.903.79</div>

    </section>

    
</section>
</div>


</div>

<!-- Piwik Prod New Tracking Code -->
<script type="text/javascript">
    var _paq = _paq || [];
var index1 = location.href.indexOf("applicazioni.regione.emilia-romagna.it");
var index2 = location.href.indexOf("applicazionitest.regione.emilia-romagna.it");
var index3 = location.href.indexOf("cm.regione.emilia-romagna.it");
var index4 = location.href.indexOf("test-cm.regione.emilia-romagna.it");
var index5 = location.href.indexOf("www2.regione.emilia-romagna.it");
var index6 = location.href.indexOf("localhost");
var index7 = location.href.indexOf("//10.");
(function(){ var u="https://statisticheweb.regione.emilia-romagna.it/analytics/";
if (index1==-1 && index2==-1 && index3==-1 && index4==-1 && index5==-1 && index6==-1 && index7==-1){
    _paq.push(['setSiteId', 32]);
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setDocumentTitle', document.domain + "/" + document.title]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src=u+'piwik.js';
    s.parentNode.insertBefore(g,s); }})();
</script>
<noscript><p><img src="https://statisticheweb.regione.emilia-romagna.it/analytics/piwik.php?idsite=32" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Prod New Tracking Code -->
<!-- Piwik Prod to Test New Tracking Code -->
<script type="text/javascript">
    var _paq = _paq || [];
var index1 = location.href.indexOf("applicazioni.regione.emilia-romagna.it");
var index2 = location.href.indexOf("applicazionitest.regione.emilia-romagna.it");
var index3 = location.href.indexOf("cm.regione.emilia-romagna.it");
var index4 = location.href.indexOf("test-cm.regione.emilia-romagna.it");
var index5 = location.href.indexOf("test-www.regione.emilia-romagna.it");
var index6 = location.href.indexOf("www.regione.emilia-romagna.it");
var index7 = location.href.indexOf("www2.regione.emilia-romagna.it");
var index8 = location.href.indexOf("localhost");
var index9 = location.href.indexOf("//10.");
(function(){ var u=(("https:" == document.location.protocol) ? "https" : "http") + "://statisticheweb.regione.emilia-romagna.it/piwik/";
if (index2==-1 && index3==-1 && index4==-1 && index5==-1 && index6==-1 && index7==-1 && index8==-1 && index9==-1){
    _paq.push(['setSiteId', 130]);
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setDocumentTitle', document.domain + "/" + document.title]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src=u+'piwik.js';
    s.parentNode.insertBefore(g,s); }})();
</script>
<noscript><p><img src="https://statisticheweb.regione.emilia-romagna.it/piwik/piwik.php?idsite=130" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Prod to Test New Tracking Code -->
    </footer><a href="javascript:" aria-hidden="true" id="return-to-top" title="Return to top" style="display: none"><i class="fas fa-chevron-up"></i></a>

  </body>
</html>