<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it" xml:lang="it">
  <head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="canonical" href="http://www.regione.emilia-romagna.it/notizie/primo-piano/dall-italicus-alla-stazione-di-bologna-digitalizzati-tutti-gli-atti-dei-processi-per-strage-700-mila-pagine-per-la-verita" /><link rel="alternate" href="http://www.regione.emilia-romagna.it/notizie/primo-piano/dall-italicus-alla-stazione-di-bologna-digitalizzati-tutti-gli-atti-dei-processi-per-strage-700-mila-pagine-per-la-verita/RSS" title="Dall’Italicus alla stazione di Bologna, digitalizzati tutti gli atti dei processi per strage: 700mila pagine per la verità - RSS 1.0" type="application/rss+xml" /><link rel="alternate" href="http://www.regione.emilia-romagna.it/notizie/primo-piano/dall-italicus-alla-stazione-di-bologna-digitalizzati-tutti-gli-atti-dei-processi-per-strage-700-mila-pagine-per-la-verita/rss.xml" title="Dall’Italicus alla stazione di Bologna, digitalizzati tutti gli atti dei processi per strage: 700mila pagine per la verità - RSS 2.0" type="application/rss+xml" /><link rel="alternate" href="http://www.regione.emilia-romagna.it/notizie/primo-piano/dall-italicus-alla-stazione-di-bologna-digitalizzati-tutti-gli-atti-dei-processi-per-strage-700-mila-pagine-per-la-verita/atom.xml" title="Dall’Italicus alla stazione di Bologna, digitalizzati tutti gli atti dei processi per strage: 700mila pagine per la verità - Atom" type="application/rss+xml" /><link rel="search" href="http://www.regione.emilia-romagna.it/@@search" title="Cerca nel sito" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++production/++unique++2018-09-13T10:33:17.279051/default.css" data-bundle="production" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++static/++unique++2018-01-25%2016%3A28%3A03.615031/plone-compiled.css" data-bundle="plone" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++rer.bandi.styles/++unique++2018-12-06%2010%3A19%3A34.417633/bandi.css" data-bundle="rer-bandi-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++resource++comunicati.css?version=None" data-bundle="rer-comunicatistampa-bundle-resource" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++resource++redturtle.tiles.management/tiles-management-compiled.css?version=2018-09-20%2017%3A23%3A42.524242" data-bundle="redturtle-tiles-management" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++theme++rer.agidtheme.base/css/rer-agidtheme-base-bundle.css?version=2018-12-13%2012%3A38%3A31.731183" data-bundle="rer-agidtheme-base-css-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++resource++wildcard-media/components/mediaelement/build/mediaelementplayer.min.css?version=2018-03-15%2016%3A43%3A28.519453" data-bundle="wildcard-media" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++rer.cookieconsent/++unique++2019-11-26%2000%3A00%3A00.000001/cookiepolicy.css" data-bundle="rer.cookieconsent-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++rer.newsletter/++unique++2019-11-26%2000%3A00%3A00.000001/custom.css" data-bundle="newsletter_style" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++redturtle-patterns-slider/++unique++2017-12-15%2017%3A59%3A17.649825/build/redturtle-patterns-slider-bundle-compiled.min.css" data-bundle="redturtle-patterns-slider-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/collective.js.jqueryui.custom.min.css?version=None" data-bundle="jqueryui" /><script type="text/collective.jsconfiguration.xml" id="cookieconsent-banner-configuration-label"><banner-configuration>
    <accept>OK</accept>
	<reject>Rifiuta</reject>
</banner-configuration>
</script><script type="text/collective.jsconfiguration.json" id="cookieconsent-banner-configuration">{"accept_on_click": false, "cookie_consent_configuration": [{"lang": "it", "privacy_link_url": "http://www.regione.emilia-romagna.it/privacy", "text": "Per offrire informazioni e servizi nel miglior modo possibile, questo sito utilizza cookie tecnici e cookie di terze parti. Per maggiori informazioni sui cookie utilizzati e su come eventualmente disabilitarli leggi la nostra <a href=\"http://www.regione.emilia-romagna.it/privacy\">privacy policy</a>."}], "dashboard_url": "http://www.regione.emilia-romagna.it/@@optout-dashboard", "optout_configuration": [], "here_url": "http://www.regione.emilia-romagna.it/notizie/primo-piano/dall-italicus-alla-stazione-di-bologna-digitalizzati-tutti-gli-atti-dei-processi-per-strage-700-mila-pagine-per-la-verita", "portal_url": "http://www.regione.emilia-romagna.it", "actual_url": "http://www.regione.emilia-romagna.it/notizie/primo-piano/dall-italicus-alla-stazione-di-bologna-digitalizzati-tutti-gli-atti-dei-processi-per-strage-700-mila-pagine-per-la-verita", "portal_path": "/"}</script><script type="text/javascript">PORTAL_URL = 'http://www.regione.emilia-romagna.it';</script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++production/++unique++2018-09-13T10:33:17.279051/default.js" data-bundle="production"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++static/++unique++2018-01-25%2016%3A28%3A03.615031/plone-compiled.js" data-bundle="plone"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++rer.newsletter/++unique++None/scripts/initializedModal.js" data-bundle="initializedModal"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++resource++redturtle.tiles.management/tiles-management-compiled.js?version=2018-09-20%2017%3A23%3A42.524242" data-bundle="redturtle-tiles-management"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++theme++rer.agidtheme.base/js/dist/rer-agidtheme-base-bundle-compiled.min.js?version=2018-12-13%2012%3A38%3A31.763183" data-bundle="rer-agidtheme-base-js-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++theme++design.plone.theme/js/dist/design-plone-theme-bundle-compiled.min.js?version=2018-10-18%2011%3A54%3A33.946021" data-bundle="design-plone-theme-js-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++resource++wildcard-media/integration.js?version=2018-03-15%2016%3A43%3A28.519453" data-bundle="wildcard-media"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++rer.pubblicazioni/++unique++2019-11-26%2000%3A00%3A00.000001/rerpubblicazionibundle.js" data-bundle="rerpubblicazionibundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++rer.cookieconsent/++unique++2019-11-26%2000%3A00%3A00.000001/cookiepolicy.js" data-bundle="rer.cookieconsent-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++theme++rer.agidtheme.base/js/dist/rer-agidtheme-base-icons-bundle.min.js?version=2018-12-13%2012%3A38%3A31.765183" data-bundle="rer-agidtheme-base-icons-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++redturtle-patterns-slider/++unique++2017-12-15%2017%3A59%3A17.649825/build/redturtle-patterns-slider-bundle-compiled.js" data-bundle="redturtle-patterns-slider-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/collective.js.jqueryui.custom.min.js?version=None" data-bundle="jqueryui"></script><script type="text/javascript">
        jQuery(function($){
            if (typeof($.datepicker) != "undefined"){
              $.datepicker.setDefaults(
                jQuery.extend($.datepicker.regional['it'],
                {dateFormat: 'dd/mm/yy'}));
            }
        });
        </script>
    <title>Dall’Italicus alla stazione di Bologna, digitalizzati tutti gli atti dei processi per strage: 700mila pagine per la verità — Regione Emilia-Romagna</title>

    <link rel="apple-touch-icon" href="/++theme++rer.agidtheme.base/apple-touch-icon.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/++theme++rer.agidtheme.base/apple-touch-icon-144x144-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/++theme++rer.agidtheme.base/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/++theme++rer.agidtheme.base/apple-touch-icon-72x72-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/++theme++rer.agidtheme.base/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" href="/++theme++rer.agidtheme.base/apple-touch-icon-precomposed.png" />

    <link href="https://fonts.googleapis.com/css?family=Titillium+Web:300,400,600" rel="stylesheet" />

  <meta name="description" content="All'Archivio di Stato di Bologna l'accesso ai fascicoli grazie a Tribunale, Regione, Ibc, Auser, in collaborazione coi familiari delle vittime" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta content="summary" name="twitter:card" /><meta content="{&quot;default&quot;: &quot;Regione Emilia-Romagna&quot;}" property="og:site_name" /><meta content="Dall’Italicus alla stazione di Bologna, digitalizzati tutti gli atti dei processi per strage: 700mila pagine per la verità" property="og:title" /><meta content="website" property="og:type" /><meta content="All'Archivio di Stato di Bologna l'accesso ai fascicoli grazie a Tribunale, Regione, Ibc, Auser, in collaborazione coi familiari delle vittime" property="og:description" /><meta content="http://www.regione.emilia-romagna.it/notizie/primo-piano/dall-italicus-alla-stazione-di-bologna-digitalizzati-tutti-gli-atti-dei-processi-per-strage-700-mila-pagine-per-la-verita" property="og:url" /><meta content="http://www.regione.emilia-romagna.it/storia/multimedia/immagini/1970-1989/la-strage-dellitalicus/@@download/image/agosto_C.jpg" property="og:image" /><meta content="image/jpeg" property="og:image:type" /><meta content="570" property="og:image:width" /><meta content="340" property="og:image:height" /><meta property="fb:pages" content="150077323746" /><meta property="fb:pages" content="150077323746" /><meta name="generator" content="Plone - http://plone.com" />
        <link rel="shortcut icon" type="image/x-icon" href="http://www.regione.emilia-romagna.it/favicon.ico" />
    </head>
  <body id="visual-portal-wrapper" class="frontend icons-on portaltype-ernews section-notizie site-portale subsection-primo-piano subsection-primo-piano-dall-italicus-alla-stazione-di-bologna-digitalizzati-tutti-gli-atti-dei-processi-per-strage-700-mila-pagine-per-la-verita template-rernews_view thumbs-on userrole-anonymous viewpermission-view" dir="ltr" data-i18ncatalogurl="http://www.regione.emilia-romagna.it/plonejsi18n" data-view-url="http://www.regione.emilia-romagna.it/notizie/primo-piano/dall-italicus-alla-stazione-di-bologna-digitalizzati-tutti-gli-atti-dei-processi-per-strage-700-mila-pagine-per-la-verita" data-pat-plone-modal="{&quot;actionOptions&quot;: {&quot;displayInModal&quot;: false}}" data-portal-url="http://www.regione.emilia-romagna.it" data-pat-pickadate="{&quot;date&quot;: {&quot;selectYears&quot;: 200}, &quot;time&quot;: {&quot;interval&quot;: 5 } }" data-base-url="http://www.regione.emilia-romagna.it/notizie/primo-piano/dall-italicus-alla-stazione-di-bologna-digitalizzati-tutti-gli-atti-dei-processi-per-strage-700-mila-pagine-per-la-verita">

    


    <header id="portal-top">
      <div class="skip-link-wrapper">
    <a accesskey="2" class="skip-link skip-link-content" href="#content">Vai al Contenuto</a>
    <a accesskey="6" class="skip-link skip-link-navigation" href="#portal-mainnavigation">Vai alla navigazione del sito</a>
</div>

<div id="header-banner">
    <div class="header-banner-inner">
        
        
        <div class="header-banner-second-link">
             <a href="https://www.regione.emilia-romagna.it/en">english site</a>
        </div>
        
    </div>
</div>

<div id="portal-header"><a id="portal-logo" title="Home" href="http://www.regione.emilia-romagna.it">
    <img src="http://www.regione.emilia-romagna.it/@@site-logo/logo_rer.png" alt="Logo ER" title="Logo ER" />
    
        <span>Regione Emilia-Romagna</span>
    
    
</a><div class="search-social-wrapper"><div id="header-social">
  <p>Seguici su</p>
  <ul>
    <li>
      <a href="https://www.facebook.com/RegioneEmiliaRomagna" title="facebook - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-facebook-f"></i>
        <span>facebook</span>
      </a>
    </li>
    <li>
      <a href="https://twitter.com/regioneer" title="twitter - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-twitter"></i>
        <span>twitter</span>
      </a>
    </li>
    <li>
      <a href="https://www.youtube.com/user/videoermes" title="youtube - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-youtube"></i>
        <span>youtube</span>
      </a>
    </li>
    <li>
      <a href="https://www.linkedin.com/company/regione-emilia-romagna" title="linkedin - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-linkedin-in"></i>
        <span>linkedin</span>
      </a>
    </li>
    <li>
      <a href="http://newsletter.regione.emilia-romagna.it/" title="newsletter - apri in una nuova scheda" class="social" target="_blank">
        <i class="far fa-newspaper"></i>
        <span>newsletter</span>
      </a>
    </li>
  </ul>
</div><div id="portal-searchbox">
  
    <form action="http://www.regione.emilia-romagna.it/solr_search" method="get">
      <div class="searchFields">
        <div class="dummySearch">
          <label class="hiddenStructure" for="searchGadget">Simple Search</label>
          <input type="text" id="searchGadget" class="solr-search inputLabel inputLabelActive" accesskey="4" title="Search Site" size="18" name="query" autocomplete="off" placeholder="Cerca nel sito" />
          <button title="Search" class="search-button">
            <i class="fas fa-search"></i>
          </button>
        </div>
      </div>
    </form>

    
  
</div><button id="search-toggle" aria-controls="portal-searchbox" aria-label="Apri/chiudi ricerca" title="Apri/chiudi ricerca"><i class="fas fa-search"></i><span class="close-icon"></span><span class="sr-only">SEARCH</span></button><div class="plone-navbar-header"><button type="button" class="plone-navbar-toggle" aria-controls="portal-mainnavigation" aria-expanded="false"><span class="sr-only">Toggle navigation</span><i class="fas fa-bars"></i></button></div></div></div>

    </header>

    <div id="portal-mainnavigation">
  <nav aria-label="Sezioni" class="globalnavWrapper">
    <div class="globalnavClose">
      <button id="globalnav-close" aria-controls="menu" aria-label="Esci dalla navigazione" title="Esci dalla navigazione">
          <span class="icon" aria-hidden="true"></span>
          <span class="sr-only">chiudi</span>
      </button>
    </div>
    <ul role="menubar" id="portal-globalnav">
      
        <li id="portaltab-0" class="plain">
          <a href="http://www.regione.emilia-romagna.it/istituzione/istituzione" data-tabid="0" class="menuTabLink clickandgo"><span>La Regione</span></a>
        </li>
      
        <li id="portaltab-1" class="plain">
          <a href="http://www.regione.emilia-romagna.it/aree-tematiche/aree-tematiche" data-tabid="1" class="menuTabLink clickandgo"><span>Aree tematiche</span></a>
        </li>
      
        <li id="portaltab-2" class="plain">
          <a href="http://www.regione.emilia-romagna.it/come-fare-per/come-fare-per" data-tabid="2" class="menuTabLink clickandgo"><span>Come fare per</span></a>
        </li>
      
        <li id="portaltab-3" class="plain">
          <a href="#" data-tabid="3" class="menuTabLink " aria-haspopup="true" aria-expanded="false" role="menuitem"><span>Leggi Atti Bandi</span></a>
        </li>
      
    </ul>
  </nav>

</div>

    <aside id="global_statusmessage">
      

      <div>
      </div>
    </aside>

    <div id="viewlet-above-content"><nav id="portal-breadcrumbs" class="plone-breadcrumb">
  <div class="container">
    <span id="breadcrumbs-you-are-here" class="hiddenStructure">Tu sei qui:</span>
    <ol aria-labelledby="breadcrumbs-you-are-here">
      <li id="breadcrumbs-home">
        <a title="Home" href="http://www.regione.emilia-romagna.it">
          Home
        </a>
      </li>
      <li id="breadcrumbs-1">
        
          <a href="http://www.regione.emilia-romagna.it/notizie">Notizie</a>
        
      </li>
      <li id="breadcrumbs-2">
        
          <a href="http://www.regione.emilia-romagna.it/notizie/primo-piano">Primo piano</a>
        
      </li>
    </ol>
  </div>
</nav>

<div class="share">
    

    <div class="share-slider">
        <div class="share-title">
            <a href="#" class="share-toggle">
                <span class="share-text">Condividi</span>
            </a>
        </div>
        <div class="share-options">
            <ul class="social-list">
                <li><a href="https://plus.google.com/share?url=http://www.regione.emilia-romagna.it/notizie/primo-piano/dall-italicus-alla-stazione-di-bologna-digitalizzati-tutti-gli-atti-dei-processi-per-strage-700-mila-pagine-per-la-verita" title="Google - apri in una nuova scheda" target="_blank"><i class="fab fa-google-plus-g"></i><span class="u-hiddenVisually">Google</span></a></li><li><a href="https://twitter.com/intent/tweet?url=http://www.regione.emilia-romagna.it/notizie/primo-piano/dall-italicus-alla-stazione-di-bologna-digitalizzati-tutti-gli-atti-dei-processi-per-strage-700-mila-pagine-per-la-verita&amp;text=Dall%E2%80%99Italicus%20alla%20stazione%20di%20Bologna%2C%20digitalizzati%20tutti%20gli%20atti%20dei%20processi%20per%20strage%3A%20700mila%20pagine%20per%20la%20verit%C3%A0" title="Twitter - apri in una nuova scheda" target="_blank"><i class="fab fa-twitter"></i><span class="u-hiddenVisually">Twitter</span></a></li><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.regione.emilia-romagna.it/notizie/primo-piano/dall-italicus-alla-stazione-di-bologna-digitalizzati-tutti-gli-atti-dei-processi-per-strage-700-mila-pagine-per-la-verita" title="Facebook - apri in una nuova scheda" target="_blank"><i class="fab fa-facebook-f"></i><span class="u-hiddenVisually">Facebook</span></a></li>
            </ul>
        </div>
    </div>
    <div class="share-button">
        <a href="#" class="share-toggle">
            <span class="share-icon"></span>
            <span class="sr-only">Attiva condividi</span>
        </a>
    </div>
</div>

</div>

    <div id="column-wrapper" class="with-column-two"><article id="portal-column-content">

      

      <div>


        

        <article id="content">

          

          <header>
            <div id="viewlet-above-content-title"><span id="social-tags-body" style="display: none" itemscope="" itemtype="http://schema.org/WebPage">
  <span itemprop="name">Dall’Italicus alla stazione di Bologna, digitalizzati tutti gli atti dei processi per strage: 700mila pagine per la verità</span>
  <span itemprop="description">All'Archivio di Stato di Bologna l'accesso ai fascicoli grazie a Tribunale, Regione, Ibc, Auser, in collaborazione coi familiari delle vittime</span>
  <span itemprop="url">http://www.regione.emilia-romagna.it/notizie/primo-piano/dall-italicus-alla-stazione-di-bologna-digitalizzati-tutti-gli-atti-dei-processi-per-strage-700-mila-pagine-per-la-verita</span>
  <span itemprop="image">http://www.regione.emilia-romagna.it/storia/multimedia/immagini/1970-1989/la-strage-dellitalicus/@@download/image/agosto_C.jpg</span>
</span>
</div>
            
      
      
    
            <div id="viewlet-below-content-title"></div>

            
      
      
    
          </header>

          <div id="viewlet-above-content-body"></div>
          <div id="content-core">
            
      
        <div class="news-body">
          <header>
            <div class="news-date">
              martedì,  18 dicembre 2018
            </div>
            <h1 class="documentFirstHeading">Dall’Italicus alla stazione di Bologna, digitalizzati tutti gli atti dei processi per strage: 700mila pagine per la verità</h1>
            <div class="documentDescription">
              All'Archivio di Stato di Bologna l'accesso ai fascicoli grazie a Tribunale, Regione, Ibc, Auser, in collaborazione coi familiari delle vittime
            </div>
          </header>
          <div class="pat-tiles-management before-text" data-pat-tiles-management="managerId:beforeText"></div>
          <div class="news-text"><p><strong><img src="http://www.regione.emilia-romagna.it/aaa-risorse/foto/eventi-speciali/stragi-in-digitale.jpg/@@images/54e7b617-39f2-4f33-97d0-5b30e6f50720.jpeg" title="Fascicoli stragi in digitale" alt="Fascicoli stragi in digitale" class="image-left" />Giustizia</strong> è anche <strong>memoria</strong>. Si è conclusa la <strong>digitalizzazione dei fascicoli processuali</strong> sui fatti di <strong>terrorismo</strong>, <strong>eversione</strong> e <strong>stragismo</strong> giudicati dalla Corte d’Assise di Bologna a partire dal 1971, tra cui, in particolare, la <strong>strage alla</strong> <strong>Stazione di Bologna del 2 agosto 1980</strong> e<strong> l'attentato al treno Italicus di sei anni prima</strong>. E’ ora possibile accedere in modo integrato, puntuale e veloce a documenti di straordinaria importanza con magistrati e studiosi, avendo a disposizione un patrimonio informativo col quale rileggere alcuni degli eventi più controversi della storia dell’Italia repubblicana.</p>&#13;
<p>Una vera e propria opera di salvataggio archivistico che ha portato alla completa digitalizzazione in file in formato pdf di<strong> oltre 700 mila pagine</strong> riprodotte dei fascicoli processuali (oltre <strong>1000 faldoni</strong> pari a <strong>170 metri lineari di carte</strong>), ora fisicamente conservati all’<strong>Archivio di Stato di Bologna</strong>. La complessità del lavoro è stata data dalla estrema varietà dei formati cartacei che costituiscono i voluminosi fascicoli penali e dalla necessità di una scrupolosa conservazione e fedele riproduzione di tutti gli atti originali. La digitalizzazione e il trasferimento all'Archivio di Stato ha riguardato in particolare il <strong>fascicolo processuale per la strage alla stazione di Bologna del 2 agosto 1980</strong>, registrato con il numero di <strong>R.G. 12/86</strong> e gli atti processuali del processo <strong>c.d. Strage bis o Italicus bis, fasc. 1/96 R.G. Corte d'Assise</strong>. La consistenza complessiva del primo processo arriva a <strong>397 faldoni</strong> o “volumi”, mentre il secondo registra 291 unità archivistiche di conservazione: precisamente, <strong>290 faldoni e 1 registro</strong>. Inoltre, sono già stati digitalizzati altri processi dall’entità documentale minore sempre riferiti all’attentato dell’Italicus.</p>&#13;
<p>Il progetto dell’<strong>Archivio di Stato di Bologna</strong> e del <strong>Tribunale di Bologna</strong> è stato sostenuto dal 2012 dalla <strong>Regione Emilia-Romagna</strong> e dall’<strong>Istituto regionale per i beni culturali (Ibc)</strong> che ha sottoscritto nel febbraio 2016 uno specifico accordo con lo stesso Archivio di Bologna garantendo il sostegno all’attività di digitalizzazione, la corretta conservazione dei file digitali nel <strong>Polo archivistico regionale</strong> (Parer) e la predisposizione di un sistema di accesso alla documentazione digitalizzata. Fortemente appoggiato dalla <strong>Associazione dei familiari delle vittime della strage di Bologna</strong>, il risultato finale lo si deve anche al lavoro dei volontari dell’<strong>Auser</strong> (associazione da sempre vicina e attiva sui progetti di miglioramento del servizio giustizia).</p>&#13;
<p></p>&#13;
<p>Si tratta di materiali ancora sensibili da un punto di vista di protezione dei dati personali, per questo <strong>il sistema di consultazione</strong> non è al momento accessibile liberamente sul web. Per motivi di sicurezza, possono entrarvi utenti abilitati e da computer identificati con uno specifico certificato. Quindi i documenti digitalizzati sono <strong>a disposizione del pubblico solo da una postazione presso l’Archivio di Stato di Bologna</strong> e visibili secondo le regole sulla consultabilità dei documenti degli  archivi e la tutela della riservatezza contenute nel Codice dei Beni culturali e del Gdpr, cioè l’identificazione dell’utente, la dichiarazione della motivazione di ricerca, il rispetto delle limitazioni previste per l’accesso ai dati sensibili e la sottoscrizione del codice deontologico previsto dal Codice sulla tutela dei dati personali.<br /> Ovviamente, ai <strong>magistrati</strong>, in particolare a quelli che stanno portando avanti nuove indagini sulla strage di Bologna, è già stata fornita la possibilità di accedere direttamente al sistema di consultazione, un potente strumento di ricerca.</p>&#13;
<p>“Il progetto sulla digitalizzazione dei processi stragi- ha affermato in rappresentanza del ministro Bonafede il magistrato del Gabinetto del Ministero Giustizia, <strong>Margherita Cardona Albini</strong>-, è uno sforzo che le istituzioni hanno la responsabilità di incoraggiare e valorizzare, ed è un impegno per il quale il ministero di Giustizia si è speso con grande determinazione. È in atto, presso il Ministero un protocollo di intesa con il Mibac e con il Consiglio superiore della magistratura, per dare impulso a ulteriori progetti di digitalizzazione che coinvolgeranno i detenuti nell'ambito dei programmi di inclusione e risocializzazione”.<br /> “La digitalizzazione- ha aggiunto la direttrice dell’Archivio di Stato di Bologna, <strong>Elisabetta Arioti</strong>-  ha superato un milione di pagine e riguarda in particolare i fascicoli processuali del terrorismo di destra e depistaggi: la strage del treno Italicus , l’omicidio Amato e la strage della Stazione di Bologna.  La riproduzione digitale consente di consultarli e interrogarli con potenzialità informative più ampie, poiché non si tratta solo di pagine scansionate, ma di immagini contestualizzate. L'autorità giudiziaria che sta testando l’efficienza del sistema informativo non ha riscontrato difformità dai documenti originali. Questi fascicoli sono legati anche a tanti prodotti audiovisivi che vogliamo in futuro riversare in digitale, per avere a corredo delle informazioni scritte riproduzioni di video e cassette”.<br /> <strong>Grazia Nart,</strong> presidente della sezione dei Giudici per le indagini preliminari del Tribunale di Bologna, ha sottolineato l'importanza del progetto di digitalizzazione dei fascicoli delle stragi e la collaborazione tra tutti i soggetti: “Il Tribunale di Bologna fu il primo che si interessò al progetto. Si tratta di un grande risultato perché rende consultabili in rete fatti giudiziari, una vera e propria banca dati per indirizzare indagini future sullo stragismo, rendendo disponibili gli atti ad inquirenti e magistrati, ma anche già per le indagini in corso, come quella che riguarda di Gilberto Cavallini”.<br /> “La digitalizzazione degli atti è un grande successo, un passo concreto verso la verità- ha detto <strong>Paolo Bolognesi</strong>, presidente dell’Associazione vittime della strage di Bologna-  ed è stato un punto chiave anche per riaprire il processo Cavallini. E’ stato positivo riunire tutti gli attori attorno a un tavolo per dare un contributo, ma è necessario utilizzare i documenti non solo per memoria ma per fare passi avanti dal punto di vista giudiziario, con la possibilità di confrontare da Bologna tutti documenti digitalizzati anche da altri archivi”.</p>&#13;
<p>L’iniziativa si inserisce nel più ampio progetto nazionale "<strong>Archivi per non dimenticare</strong>" per la valorizzazione delle fonti sul terrorismo e lo stragismo. Alla buona riuscita del progetto hanno collaborato l'Associazione Vittime della strage di Bologna, l'Archivio Casa della Memoria, il Centro documentazione Archivio Flamigni.<br /> Tra i presenti, nella sala della Biblioteca Guglielmi questa mattina a Bologna dove si è tenuta la presentazione,oltre all'assessore regionale alla Cultura e Legalità <strong>Massimo Mezzetti,</strong>  anche il segretario generale del Ministero per i Beni culturali <strong>Giovanni Panebianco, </strong>il prefetto di Bologna <strong>Patrizia Impresa</strong> e la dirigente del Tribunale di Bologna e protagonista dell’attività di digitalizzazione dei fascicoli,<strong> Elena Barca</strong>.</p></div>
          <div class="pat-tiles-management after-text" data-pat-tiles-management="managerId:afterText"></div>
          
        </div>
        <div class="news-column">
          
          

          <div class="pat-tiles-management right-column" data-pat-tiles-management="managerId:rightColumn"></div>
        </div>
      
    
          </div>
          <div id="viewlet-below-content-body"></div>

          
        </article>

        


      </div>

      
      <footer>
        <div id="viewlet-below-content">

    <div class="visualClear"><!-- --></div>

    <div class="documentActions">
        

            <p class="hiddenStructure">Azioni sul documento</p>

            <ul>
                  <li id="document-action-print">
                      <a href="javascript:this.print();" title="">Stampa</a>
                  </li>
            </ul>
        

        

    </div>


<div class="documentByLine" id="plone-document-byline">
  <div class="documentByLineContent">
    <i class="far fa-calendar-alt"></i>
    

    
    <span class="documentPublished">
      <span>pubblicato</span>
      
      
      <span class="pat-moment" data-pat-moment="LLL">2018/12/18 16:20:39 GMT+1</span>
      —
    </span>

    <span class="documentModified">
      <span>ultima modifica</span>
      
      <span class="pat-moment" data-pat-moment="format:LLL;">2018-12-18T16:20:39+01:00</span>
    </span>
    

    
  </div>
  
  
</div>








</div>
      </footer>
    </article><aside id="portal-column-two">
      
        

      
    </aside></div>

    

    
    

    

    <section class="portlet rerPortletAdvancedStatic valuta-sito">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Valuta il sito
      </h4>

    </header>

    <section class="portletContent">
        <p><a href="http://www.regione.emilia-romagna.it/contact-info" title="Valuta questo sito"><span class="valuta-sito-content"><span class="valuta-sito-text">Non hai trovato quello che cerchi ?</span></span></a></p>&#13;
<h2 class="sr-only">Piè di pagina</h2>
    </section>

    
</section><footer id="portal-footer-wrapper">
      <div class="portal-footer">
    
<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a76616c7574612d696c2d7369746f" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a76616c7574612d696c2d7369746f">


</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a6c6f676f2d726572" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a6c6f676f2d726572">

<section class="portlet rerPortletAdvancedStatic footer-logo-rer colonna-4-di-4">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Logo RER
      </h4>

    </header>

    <section class="portletContent">
        <div class="colonna-1-di-2">
<p><img src="http://www.regione.emilia-romagna.it/impostazioni/logo-regione.png/@@images/5d77c649-6a1a-4e30-8283-1eeb25e6d86b.png" title="Logo Regione" alt="Logo Regione" class="image-inline" /></p>
</div>
<div class="colonna-1-di-2">
<h4>SEGUICI SUI SOCIAL</h4>
<hr />
<ul class="footer-social">
<li><a href="https://www.facebook.com/RegioneEmiliaRomagna" target="_blank" rel="noopener noreferrer" class="fb" title="facebook"><span class="social">Facebook</span></a></li>
<li><a href="https://twitter.com/regioneer" target="_blank" rel="noopener noreferrer" class="tw" title="twitter"><span class="social">Twitter</span></a></li>
<li><a href="https://www.youtube.com/user/videoermes" target="_blank" rel="noopener noreferrer" class="yt" title="youtube "><span class="social">Youtube</span></a></li>
<li><a href="https://www.linkedin.com/company/regione-emilia-romagna" target="_blank" rel="noopener noreferrer" class="in" title="linkedin"><span class="social">LinkedIn</span></a></li>
<li><a title="telegram" href="http://www.regione.emilia-romagna.it/telegram" target="_blank" rel="noopener noreferrer" class="tg"><span class="social">Telegram</span></a></li>
<li><a title="rss" href="http://www.regione.emilia-romagna.it/rss-dal-portale" target="_blank" rel="noopener noreferrer" class="rss"><span class="social">RSS</span></a></li>
<li><a href="http://newsletter.regione.emilia-romagna.it/" target="_blank" rel="noopener noreferrer" class="newsletter" title="newsletter"><span class="newsletter">Newsletter</span></a></li>
</ul>
</div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a636f6e74617474692d726572" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a636f6e74617474692d726572">

<section class="portlet rerPortletAdvancedStatic colonna-4-di-4">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Contatti RER
      </h4>

    </header>

    <section class="portletContent">
        <div class="colonna-1-di-4">
<h3>Recapiti</h3>
<hr />
<p><strong>Regione Emilia-Romagna</strong><br />Viale Aldo Moro, 52<strong><br /></strong>40127 Bologna<br /><strong>Centralino</strong> <a href="tel:+39.0515271">051 5271</a><br /><a href="http://wwwservizi.regione.emilia-romagna.it/Cercaregione/Default.aspx?cons=0" class="external-link">Cerca telefoni o indirizzi</a></p>
</div>

<div class="colonna-1-di-4">
<h3><a href="http://www.regione.emilia-romagna.it/urp" title="Ufficio relazioni con il pubblico">URP</a></h3>
<hr />
<p><strong>Orari</strong>: lun.-ven. 9-13; <br />lun. e giov. 14.30-16.30<strong><br />Numero verde: </strong><a href="tel:+39.800662200">800.66.22.00<br /></a><a href="fax:+39.0514689664">fax 051 4689664<br /></a><strong>Scrivici</strong>: <a href="mailto:urp@regione.emilia-romagna.it">e-mail</a> - <a href="mailto:urp@postacert.regione.emilia-romagna.it">PEC<br /></a></p>
</div>

<div class="colonna-1-di-4">
<h3>Trasparenza</h3>
<hr />
<ul>
<li><a href="http://trasparenza.regione.emilia-romagna.it/">Amministrazione trasparente</a></li>
<li><a href="http://www.regione.emilia-romagna.it/note-legali">Note legali e copyright</a></li>
<li><a href="http://www.regione.emilia-romagna.it/privacy">Privacy e Cookies</a></li>
</ul>
</div>

<div class="colonna-1-di-4">
<h3>Redazione</h3>
<hr />
<ul>
<li><a href="http://www.regione.emilia-romagna.it/responsabile">Responsabile</a></li>
<li><a href="http://www.regione.emilia-romagna.it/informazioni-sul-sito">Informazioni sul sito e crediti</a></li>
<li><strong>Scrivici</strong>: <a href="mailto:er@regione.emilia-romagna.it">e-mail</a></li>
</ul>
</div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a636f6c6f70686f6e" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a636f6c6f70686f6e">

<section class="portlet rerPortletAdvancedStatic footer-actions">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Colophon
      </h4>

    </header>

    <section class="portletContent">
        <hr />
<div class="tinyAlignCenter">C.F. 800.625.903.79</div>
    </section>

    
</section>
</div>


</div>

<!-- Piwik Prod New Tracking Code -->
<script type="text/javascript">
    var _paq = _paq || [];
var index1 = location.href.indexOf("applicazioni.regione.emilia-romagna.it");
var index2 = location.href.indexOf("applicazionitest.regione.emilia-romagna.it");
var index3 = location.href.indexOf("cm.regione.emilia-romagna.it");
var index4 = location.href.indexOf("test-cm.regione.emilia-romagna.it");
var index5 = location.href.indexOf("www2.regione.emilia-romagna.it");
var index6 = location.href.indexOf("localhost");
var index7 = location.href.indexOf("//10.");
(function(){ var u="https://statisticheweb.regione.emilia-romagna.it/analytics/";
if (index1==-1 && index2==-1 && index3==-1 && index4==-1 && index5==-1 && index6==-1 && index7==-1){
    _paq.push(['setSiteId', 32]);
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setDocumentTitle', document.domain + "/" + document.title]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src=u+'piwik.js';
    s.parentNode.insertBefore(g,s); }})();
</script>
<noscript><p><img src="https://statisticheweb.regione.emilia-romagna.it/analytics/piwik.php?idsite=32" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Prod New Tracking Code -->
<!-- Piwik Prod to Test New Tracking Code -->
<script type="text/javascript">
    var _paq = _paq || [];
var index1 = location.href.indexOf("applicazioni.regione.emilia-romagna.it");
var index2 = location.href.indexOf("applicazionitest.regione.emilia-romagna.it");
var index3 = location.href.indexOf("cm.regione.emilia-romagna.it");
var index4 = location.href.indexOf("test-cm.regione.emilia-romagna.it");
var index5 = location.href.indexOf("test-www.regione.emilia-romagna.it");
var index6 = location.href.indexOf("www.regione.emilia-romagna.it");
var index7 = location.href.indexOf("www2.regione.emilia-romagna.it");
var index8 = location.href.indexOf("localhost");
var index9 = location.href.indexOf("//10.");
(function(){ var u=(("https:" == document.location.protocol) ? "https" : "http") + "://test-statisticheweb.regione.emilia-romagna.it/analytics/";
if (index2==-1 && index3==-1 && index4==-1 && index5==-1 && index6==-1 && index7==-1 && index8==-1 && index9==-1){
    _paq.push(['setSiteId', 130]);
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setDocumentTitle', document.domain + "/" + document.title]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src=u+'piwik.js';
    s.parentNode.insertBefore(g,s); }})();
</script>
<noscript><p><img src="https://test-statisticheweb.regione.emilia-romagna.it/analytics/piwik.php?idsite=130" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Prod to Test New Tracking Code -->
    </footer><a href="javascript:" aria-hidden="true" id="return-to-top" title="Return to top" style="display: none"><i class="fas fa-chevron-up"></i></a>

  </body>
</html>