<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it" xml:lang="it">
  <head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="canonical" href="http://www.regione.emilia-romagna.it/notizie/attualita/set-emilia-romagna-dalla-regione-2-1-milioni-per-due-nuovi-bandi-per-le-produzioni-cinematografiche-e-audiovisive" /><link rel="alternate" href="http://www.regione.emilia-romagna.it/notizie/attualita/set-emilia-romagna-dalla-regione-2-1-milioni-per-due-nuovi-bandi-per-le-produzioni-cinematografiche-e-audiovisive/RSS" title="Set Emilia-Romagna: dalla Regione 2,1 milioni  per due nuovi bandi per le produzioni cinematografiche e audiovisive - RSS 1.0" type="application/rss+xml" /><link rel="alternate" href="http://www.regione.emilia-romagna.it/notizie/attualita/set-emilia-romagna-dalla-regione-2-1-milioni-per-due-nuovi-bandi-per-le-produzioni-cinematografiche-e-audiovisive/rss.xml" title="Set Emilia-Romagna: dalla Regione 2,1 milioni  per due nuovi bandi per le produzioni cinematografiche e audiovisive - RSS 2.0" type="application/rss+xml" /><link rel="alternate" href="http://www.regione.emilia-romagna.it/notizie/attualita/set-emilia-romagna-dalla-regione-2-1-milioni-per-due-nuovi-bandi-per-le-produzioni-cinematografiche-e-audiovisive/atom.xml" title="Set Emilia-Romagna: dalla Regione 2,1 milioni  per due nuovi bandi per le produzioni cinematografiche e audiovisive - Atom" type="application/rss+xml" /><link rel="search" href="http://www.regione.emilia-romagna.it/@@search" title="Cerca nel sito" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++production/++unique++2019-01-10T12:05:50.206202/default.css" data-bundle="production" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++static/++unique++2018-01-25%2016%3A28%3A03.615031/plone-compiled.css" data-bundle="plone" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++rer.bandi.styles/++unique++2018-12-06%2010%3A19%3A34.417633/bandi.css" data-bundle="rer-bandi-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++rer.news/++unique++None/tooltip-related-image.css" data-bundle="tooltip-related-image" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++resource++comunicati.css?version=None" data-bundle="rer-comunicatistampa-bundle-resource" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++resource++redturtle.tiles.management/tiles-management-compiled.css?version=2018-09-20%2017%3A23%3A42.524242" data-bundle="redturtle-tiles-management" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++theme++rer.agidtheme.base/css/rer-agidtheme-base-bundle.css?version=2019-01-09%2011%3A36%3A25.390356" data-bundle="rer-agidtheme-base-css-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++resource++wildcard-media/components/mediaelement/build/mediaelementplayer.min.css?version=2018-03-15%2016%3A43%3A28.519453" data-bundle="wildcard-media" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++rer.cookieconsent/++unique++2019-11-26%2000%3A00%3A00.000001/cookiepolicy.css" data-bundle="rer.cookieconsent-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++rer.newsletter/++unique++2019-11-26%2000%3A00%3A00.000001/custom.css" data-bundle="newsletter_style" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++redturtle-patterns-slider/++unique++2017-12-15%2017%3A59%3A17.649825/build/redturtle-patterns-slider-bundle-compiled.min.css" data-bundle="redturtle-patterns-slider-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/collective.js.jqueryui.custom.min.css?version=None" data-bundle="jqueryui" /><script type="text/collective.jsconfiguration.xml" id="cookieconsent-banner-configuration-label"><banner-configuration>
    <accept>OK</accept>
	<reject>Rifiuta</reject>
</banner-configuration>
</script><script type="text/collective.jsconfiguration.json" id="cookieconsent-banner-configuration">{"accept_on_click": false, "cookie_consent_configuration": [{"lang": "it", "privacy_link_url": "http://www.regione.emilia-romagna.it/privacy", "text": "Per offrire informazioni e servizi nel miglior modo possibile, questo sito utilizza cookie tecnici e cookie di terze parti. Per maggiori informazioni sui cookie utilizzati e su come eventualmente disabilitarli leggi la nostra <a href=\"http://www.regione.emilia-romagna.it/privacy\">privacy policy</a>."}], "dashboard_url": "http://www.regione.emilia-romagna.it/@@optout-dashboard", "optout_configuration": [], "here_url": "http://www.regione.emilia-romagna.it/notizie/attualita/set-emilia-romagna-dalla-regione-2-1-milioni-per-due-nuovi-bandi-per-le-produzioni-cinematografiche-e-audiovisive", "portal_url": "http://www.regione.emilia-romagna.it", "actual_url": "http://www.regione.emilia-romagna.it/notizie/attualita/set-emilia-romagna-dalla-regione-2-1-milioni-per-due-nuovi-bandi-per-le-produzioni-cinematografiche-e-audiovisive", "portal_path": "/"}</script><script type="text/javascript">PORTAL_URL = 'http://www.regione.emilia-romagna.it';</script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++production/++unique++2019-01-10T12:05:50.206202/default.js" data-bundle="production"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++static/++unique++2018-01-25%2016%3A28%3A03.615031/plone-compiled.js" data-bundle="plone"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++rer.news/++unique++None/scripts/tooltip-related-image.min.js" data-bundle="tooltip-related-image"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++rer.newsletter/++unique++None/scripts/initializedModal.js" data-bundle="initializedModal"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++resource++redturtle.tiles.management/tiles-management-compiled.js?version=2018-09-20%2017%3A23%3A42.524242" data-bundle="redturtle-tiles-management"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++theme++rer.agidtheme.base/js/dist/rer-agidtheme-base-bundle-compiled.min.js?version=2019-01-09%2011%3A36%3A25.411356" data-bundle="rer-agidtheme-base-js-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++theme++design.plone.theme/js/dist/design-plone-theme-bundle-compiled.min.js?version=2019-01-09%2011%3A35%3A32.628903" data-bundle="design-plone-theme-js-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++resource++wildcard-media/integration.js?version=2018-03-15%2016%3A43%3A28.519453" data-bundle="wildcard-media"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++rer.pubblicazioni/++unique++2019-11-26%2000%3A00%3A00.000001/rerpubblicazionibundle.js" data-bundle="rerpubblicazionibundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++rer.cookieconsent/++unique++2019-11-26%2000%3A00%3A00.000001/cookiepolicy.js" data-bundle="rer.cookieconsent-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++theme++rer.agidtheme.base/js/dist/rer-agidtheme-base-icons-bundle.min.js?version=2019-01-09%2011%3A36%3A25.412357" data-bundle="rer-agidtheme-base-icons-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++redturtle-patterns-slider/++unique++2017-12-15%2017%3A59%3A17.649825/build/redturtle-patterns-slider-bundle-compiled.js" data-bundle="redturtle-patterns-slider-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/collective.js.jqueryui.custom.min.js?version=None" data-bundle="jqueryui"></script><script type="text/javascript">
        jQuery(function($){
            if (typeof($.datepicker) != "undefined"){
              $.datepicker.setDefaults(
                jQuery.extend($.datepicker.regional['it'],
                {dateFormat: 'dd/mm/yy'}));
            }
        });
        </script>
    <title>Set Emilia-Romagna: dalla Regione 2,1 milioni  per due nuovi bandi per le produzioni cinematografiche e audiovisive — Regione Emilia-Romagna</title>

    <link rel="apple-touch-icon" href="/++theme++rer.agidtheme.base/apple-touch-icon.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/++theme++rer.agidtheme.base/apple-touch-icon-144x144-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/++theme++rer.agidtheme.base/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/++theme++rer.agidtheme.base/apple-touch-icon-72x72-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/++theme++rer.agidtheme.base/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" href="/++theme++rer.agidtheme.base/apple-touch-icon-precomposed.png" />

    <link href="https://fonts.googleapis.com/css?family=Titillium+Web:300,400,600" rel="stylesheet" />

  <meta name="description" content="Uno per le imprese nazionali e internazionali (1,5 mln), uno per quelle regionali (600mila euro). Mezzetti: &quot;Non ci fermiamo, nel 2019 investiamo 5,3 milioni nel settore&quot;" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta content="summary" name="twitter:card" /><meta content="Regione Emilia-Romagna" property="og:site_name" /><meta content="Set Emilia-Romagna: dalla Regione 2,1 milioni  per due nuovi bandi per le produzioni cinematografiche e audiovisive" property="og:title" /><meta content="website" property="og:type" /><meta content="Uno per le imprese nazionali e internazionali (1,5 mln), uno per quelle regionali (600mila euro). Mezzetti: &quot;Non ci fermiamo, nel 2019 investiamo 5,3 milioni nel settore&quot;" property="og:description" /><meta content="http://www.regione.emilia-romagna.it/notizie/attualita/set-emilia-romagna-dalla-regione-2-1-milioni-per-due-nuovi-bandi-per-le-produzioni-cinematografiche-e-audiovisive" property="og:url" /><meta content="http://www.regione.emilia-romagna.it/notizie/attualita/set-emilia-romagna-dalla-regione-2-1-milioni-per-due-nuovi-bandi-per-le-produzioni-cinematografiche-e-audiovisive/@@download/image/Ispettore Coliandro.jpg" property="og:image" /><meta content="image/jpeg" property="og:image:type" /><meta content="600" property="og:image:width" /><meta content="400" property="og:image:height" /><meta property="fb:pages" content="150077323746" /><meta property="fb:pages" content="150077323746" /><meta name="generator" content="Plone - http://plone.com" />
        <link rel="shortcut icon" type="image/x-icon" href="http://www.regione.emilia-romagna.it/favicon.ico" />
    </head>
  <body id="visual-portal-wrapper" class="frontend icons-on portaltype-ernews section-notizie site-portale subsection-attualita subsection-attualita-set-emilia-romagna-dalla-regione-2-1-milioni-per-due-nuovi-bandi-per-le-produzioni-cinematografiche-e-audiovisive template-rernews_view thumbs-on userrole-anonymous viewpermission-view" dir="ltr" data-i18ncatalogurl="http://www.regione.emilia-romagna.it/plonejsi18n" data-view-url="http://www.regione.emilia-romagna.it/notizie/attualita/set-emilia-romagna-dalla-regione-2-1-milioni-per-due-nuovi-bandi-per-le-produzioni-cinematografiche-e-audiovisive" data-pat-plone-modal="{&quot;actionOptions&quot;: {&quot;displayInModal&quot;: false}}" data-portal-url="http://www.regione.emilia-romagna.it" data-pat-pickadate="{&quot;date&quot;: {&quot;selectYears&quot;: 200}, &quot;time&quot;: {&quot;interval&quot;: 5 } }" data-base-url="http://www.regione.emilia-romagna.it/notizie/attualita/set-emilia-romagna-dalla-regione-2-1-milioni-per-due-nuovi-bandi-per-le-produzioni-cinematografiche-e-audiovisive">

    


    <header id="portal-top">
      <div class="skip-link-wrapper">
    <a accesskey="2" class="skip-link skip-link-content" href="#content">Vai al Contenuto</a>
    <a accesskey="6" class="skip-link skip-link-navigation" href="#portal-mainnavigation">Vai alla navigazione del sito</a>
</div>

<div id="header-banner">
    <div class="header-banner-inner">
        
        
        <div class="header-banner-second-link">
             <a href="https://www.regione.emilia-romagna.it/en">english site</a>
        </div>
        
    </div>
</div>

<div id="portal-header"><a id="portal-logo" title="Home" href="http://www.regione.emilia-romagna.it">
    <img src="http://www.regione.emilia-romagna.it/@@site-logo/logo_rer.png" alt="Logo ER" title="Logo ER" />
    
        <span>Regione Emilia-Romagna</span>
    
    
</a><div class="search-social-wrapper"><div id="header-social">
  <p>Seguici su</p>
  <ul>
    <li>
      <a href="https://www.facebook.com/RegioneEmiliaRomagna" title="facebook - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-facebook-f"></i>
        <span>facebook</span>
      </a>
    </li>
    <li>
      <a href="https://twitter.com/regioneer" title="twitter - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-twitter"></i>
        <span>twitter</span>
      </a>
    </li>
    <li>
      <a href="https://www.youtube.com/user/videoermes" title="youtube - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-youtube"></i>
        <span>youtube</span>
      </a>
    </li>
    <li>
      <a href="https://www.linkedin.com/company/regione-emilia-romagna" title="linkedin - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-linkedin-in"></i>
        <span>linkedin</span>
      </a>
    </li>
    <li>
      <a href="http://newsletter.regione.emilia-romagna.it/" title="newsletter - apri in una nuova scheda" class="social" target="_blank">
        <i class="far fa-newspaper"></i>
        <span>newsletter</span>
      </a>
    </li>
  </ul>
</div><div id="portal-searchbox">
  
    <form action="http://www.regione.emilia-romagna.it/solr_search" method="get">
      <div class="searchFields">
        <div class="dummySearch">
          <label class="hiddenStructure" for="searchGadget">Simple Search</label>
          <input type="text" id="searchGadget" class="solr-search inputLabel inputLabelActive" accesskey="4" title="Search Site" size="18" name="query" autocomplete="off" placeholder="Cerca nel sito" />
          <button title="Search" class="search-button">
            <i class="fas fa-search"></i>
          </button>
        </div>
      </div>
    </form>

    
  
</div><button id="search-toggle" aria-controls="portal-searchbox" aria-label="Apri/chiudi ricerca" title="Apri/chiudi ricerca"><i class="fas fa-search"></i><span class="close-icon"></span><span class="sr-only">SEARCH</span></button><div class="plone-navbar-header"><button type="button" class="plone-navbar-toggle" aria-controls="portal-mainnavigation" aria-expanded="false"><span class="sr-only">Toggle navigation</span><i class="fas fa-bars"></i></button></div></div></div>

    </header>

    <div id="portal-mainnavigation">
  <nav aria-label="Sezioni" class="globalnavWrapper">
    <div class="globalnavClose">
      <button id="globalnav-close" aria-controls="menu" aria-label="Esci dalla navigazione" title="Esci dalla navigazione">
          <span class="icon" aria-hidden="true"></span>
          <span class="sr-only">chiudi</span>
      </button>
    </div>
    <ul role="menubar" id="portal-globalnav">
      
        <li id="portaltab-0" class="plain">
          <a href="http://www.regione.emilia-romagna.it/istituzione/istituzione" data-tabid="0" class="menuTabLink clickandgo"><span>La Regione</span></a>
        </li>
      
        <li id="portaltab-1" class="plain">
          <a href="http://www.regione.emilia-romagna.it/aree-tematiche/aree-tematiche" data-tabid="1" class="menuTabLink clickandgo"><span>Aree tematiche</span></a>
        </li>
      
        <li id="portaltab-2" class="plain">
          <a href="http://www.regione.emilia-romagna.it/come-fare-per/come-fare-per" data-tabid="2" class="menuTabLink clickandgo"><span>Come fare per</span></a>
        </li>
      
        <li id="portaltab-3" class="plain">
          <a href="#" data-tabid="3" class="menuTabLink " aria-haspopup="true" aria-expanded="false" role="menuitem"><span>Leggi Atti Bandi</span></a>
        </li>
      
    </ul>
  </nav>

</div>

    <aside id="global_statusmessage">
      

      <div>
      </div>
    </aside>

    <div id="viewlet-above-content"><nav id="portal-breadcrumbs" class="plone-breadcrumb">
  <div class="container">
    <span id="breadcrumbs-you-are-here" class="hiddenStructure">Tu sei qui:</span>
    <ol aria-labelledby="breadcrumbs-you-are-here">
      <li id="breadcrumbs-home">
        <a title="Home" href="http://www.regione.emilia-romagna.it">
          Home
        </a>
      </li>
      <li id="breadcrumbs-1">
        
          <a href="http://www.regione.emilia-romagna.it/notizie">Notizie</a>
        
      </li>
      <li id="breadcrumbs-2">
        
          <a href="http://www.regione.emilia-romagna.it/notizie/attualita">Attualità</a>
        
      </li>
    </ol>
  </div>
</nav>

<div class="share">
    

    <div class="share-slider">
        <div class="share-title">
            <a href="#" class="share-toggle">
                <span class="share-text">Condividi</span>
            </a>
        </div>
        <div class="share-options">
            <ul class="social-list">
                <li><a href="https://plus.google.com/share?url=http://www.regione.emilia-romagna.it/notizie/attualita/set-emilia-romagna-dalla-regione-2-1-milioni-per-due-nuovi-bandi-per-le-produzioni-cinematografiche-e-audiovisive" title="Google - apri in una nuova scheda" target="_blank"><i class="fab fa-google-plus-g"></i><span class="u-hiddenVisually">Google</span></a></li><li><a href="https://twitter.com/intent/tweet?url=http://www.regione.emilia-romagna.it/notizie/attualita/set-emilia-romagna-dalla-regione-2-1-milioni-per-due-nuovi-bandi-per-le-produzioni-cinematografiche-e-audiovisive&amp;text=Set%20Emilia-Romagna%3A%20dalla%20Regione%202%2C1%20milioni%20%20per%20due%20nuovi%20bandi%20per%20le%20produzioni%20cinematografiche%20e%20audiovisive" title="Twitter - apri in una nuova scheda" target="_blank"><i class="fab fa-twitter"></i><span class="u-hiddenVisually">Twitter</span></a></li><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.regione.emilia-romagna.it/notizie/attualita/set-emilia-romagna-dalla-regione-2-1-milioni-per-due-nuovi-bandi-per-le-produzioni-cinematografiche-e-audiovisive" title="Facebook - apri in una nuova scheda" target="_blank"><i class="fab fa-facebook-f"></i><span class="u-hiddenVisually">Facebook</span></a></li>
            </ul>
        </div>
    </div>
    <div class="share-button">
        <a href="#" class="share-toggle">
            <span class="share-icon"></span>
            <span class="sr-only">Attiva condividi</span>
        </a>
    </div>
</div>

</div>

    <div id="column-wrapper" class="with-column-two"><article id="portal-column-content">

      

      <div>


        

        <article id="content">

          

          <header>
            <div id="viewlet-above-content-title"><span id="social-tags-body" style="display: none" itemscope="" itemtype="http://schema.org/WebPage">
  <span itemprop="name">Set Emilia-Romagna: dalla Regione 2,1 milioni  per due nuovi bandi per le produzioni cinematografiche e audiovisive</span>
  <span itemprop="description">Uno per le imprese nazionali e internazionali (1,5 mln), uno per quelle regionali (600mila euro). Mezzetti: "Non ci fermiamo, nel 2019 investiamo 5,3 milioni nel settore"</span>
  <span itemprop="url">http://www.regione.emilia-romagna.it/notizie/attualita/set-emilia-romagna-dalla-regione-2-1-milioni-per-due-nuovi-bandi-per-le-produzioni-cinematografiche-e-audiovisive</span>
  <span itemprop="image">http://www.regione.emilia-romagna.it/notizie/attualita/set-emilia-romagna-dalla-regione-2-1-milioni-per-due-nuovi-bandi-per-le-produzioni-cinematografiche-e-audiovisive/@@download/image/Ispettore Coliandro.jpg</span>
</span>
</div>
            
      
      
    
            <div id="viewlet-below-content-title"></div>

            
      
      
    
          </header>

          <div id="viewlet-above-content-body"></div>
          <div id="content-core">
            
      
        <div class="news-body">
          <header>
            <div class="news-date">
              lunedì,  21 gennaio 2019
            </div>
            <h1 class="documentFirstHeading">Set Emilia-Romagna: dalla Regione 2,1 milioni  per due nuovi bandi per le produzioni cinematografiche e audiovisive</h1>
            <div class="documentDescription">
              Uno per le imprese nazionali e internazionali (1,5 mln), uno per quelle regionali (600mila euro). Mezzetti: "Non ci fermiamo, nel 2019 investiamo 5,3 milioni nel settore"
            </div>
          </header>
          <div class="pat-tiles-management before-text" data-pat-tiles-management="managerId:beforeText"></div>
          <div class="news-text"><p><img src="http://www.regione.emilia-romagna.it/aaa-risorse/foto/mani-rosse.jpg/@@images/25ed1ee8-0fea-4024-9464-b88ce71f6668.jpeg" title="Film Mani rosse_animazione" alt="Film Mani rosse_animazione" class="image-left" />L’Emilia-Romagna sempre più terra di cinema. La Regione continua a investire nel settore e stanzia, attraverso <strong>due bandi</strong>, <strong>2 milioni e 100 mila euro </strong>per chi sceglie, nel 2019, l’Emilia-Romagna come location e come luogo per costruire un progetto cinematografico e audiovisivo, a cui si aggiungeranno altre risorse per il completamento dei progetti nel 2020. Per il bando nazionale e internazionale sono a disposizione <strong>1</strong> <strong>milione e 500 mila euro</strong>, mentre per quello regionale <strong>600 mila</strong>. I contributi, a fondo perduto, sono assegnati attraverso il Fondo per l'audiovisivo, previsto dalla legge regionale sul Cinema (n.20/2014), che supporta la produzione di <strong>opere cinematografiche e audiovisive</strong> <strong>culturali,</strong> in grado di contribuire allo sviluppo della filiera regionale e alla professionalizzazione dei suoi differenti attori. L’iniziativa è stata presentata oggi in Regione dall’assessore alla Cultura, <strong>Massimo Mezzetti</strong> e dal responsabile di Emilia-Romagna Film Commission, <strong>Fabio Abagnato.</strong> </p>&#13;
<p>“Il bando nazionale e internazionale ha la funzione di attrarre le produzioni in Emilia-Romagna, mentre quello regionale ha l’obiettivo di sviluppare le imprese locali- ha precisato Fabio Abagnato-, annunciando per oggi, prima volta dall’avvio della legge (ore 16, Aula magna viale Aldo Moro 38) un incontro con una sessantina di operatori nazionali e regionali  (tra cui anche le case di produzione regionali quasi al completo e alcune imprese di rilievo nazionale, tra cui Palomar, Compagnia Leone, Ibc Movie, Cattleya, K Plus ) per illustrare l’azione della Regione Emilia-Romagna e per accompagnare e orientare gli operatori rispetto ai requisiti dei due bandi.  </p>&#13;
<h2><strong>I dati del triennio</strong></h2>&#13;
<p><img src="http://www.regione.emilia-romagna.it/aaa-risorse/foto/eventi-speciali/img_20190121_131420_resized_20190121_023748937.jpg/@@images/bc557e2f-e6ba-47db-9a15-a61af2c360ed.jpeg" title="Mezzetti - bandi musica c" alt="Mezzetti - bandi musica c" class="image-right" />Dall’avvio della legge (2015-2017) l’impegno della Regione a favore delle attività legate alla filiera dell’audiovisivo ha visto un progressivo incremento, raggiungendo l’importo complessivo di <strong>16 milioni di euro. </strong>Di cui 4,3 destinati alla produzione di 133 progetti.  Solo nel biennio 2015-2016, si è registrato un aumento dell’occupazione nel settore del 18%, dato probabilmente in crescita, rispetto alle produzioni realizzate a seguire. Si calcola che nel triennio siano state realizzate sul territorio regionale 600 giornate di riprese, con l’impiego di oltre 500 unità di personale tecnico e artistico, per complessive 9000 giornate lavorate. Sempre nel triennio, è cresciuto il sostegno a rassegne e festival cinematografici e audiovisivi (passato da 3 a 16 rassegne e da 5 a 22 festival con finanziamenti da 86 mila euro a 1,3 milioni). Nello stesso periodo per il sostegno alla rete di esercizi cinematografici sono stati assegnati contributi annui di 315 mila euro e nel 2018 di 335 mila, per due progetti di Agis e Acec. Per la formazione le risorse annuali nel triennio sono state di 120 mila euro e nel 2018 di 137 mila per 7 progetti.  Alla Fondazione Cineteca di Bologna sono andati nello stesso triennio circa 2 milioni di euro per l’attività di ricerca, raccolta e catalogazione e restauro del patrimonio filmico e audiovisivo dell’Emilia-Romagna.</p>&#13;
<h2><strong>Le opere già sostenute dalla Regione</strong></h2>&#13;
<p><img src="http://www.regione.emilia-romagna.it/aaa-risorse/foto/cultura/barbora-bobulova_-saremo-giovani-e-bellissimi-_-foto-di-f-boi.jpg/@@images/f4e46f39-236c-47ce-9070-8a74fb61e0bb.jpeg" title="Film Saremo giovani e bellissimi" alt="Film Saremo giovani e bellissimi" class="image-left" />Tra le opere significative recenti che hanno avuto un sostegno finanziario o servizi dalla Film Commission regionale, ricordiamo <strong>Made in Italy</strong> di Luciano Ligabue, la serie televisiva de <strong>L’ispettore Coliandro</strong> dei Manetti Bros, il prossimo <strong>Volevo nascondermi</strong> sulla vita di Ligabue di Giorgio Diritti, documentari importanti come <strong>Storie del dormiveglia</strong>, <strong>Almost nothing</strong> sul Cern o<strong> Le avventure del Lupo</strong> su Stefano Benni di Enza Negroni, appena presentato alla Festa del cinema di Roma.Ma non manca l’attenzione all’animazione, come con <strong>Mani rosse</strong> di Francesco Filippi o <strong>Butterflies in Berlin</strong> di Monica Manganelli, e al mondo del cortometraggio.<br /> Le opere finanziate e le imprese emiliano-romagnole sono anche occasione di visibilità nei festival, come a Cannes o Berlino, mentre bei segni di attenzione vengono in ordine di tempo dalla 75° Mostra Internazionale d’Arte Cinematografica di Venezia. La sezione <strong>MigrArt</strong>i, realizzata in collaborazione con il Ministero per i Beni e le attività culturali, ha decretato “miglior film”  <strong>Il mondiale in piazza</strong> di Vito Palmieri, prodotto dalla casa bolognese Articolture; <strong>Saremo giovani e bellissimi</strong>, opera prima di Letizia Lamartire, finanziato attraverso il bando di sostegno alla produzione nazionale ed internazionale nel 2017, ha ottenuto il premio speciale di  Soundtrack Stars Award, e una conferma ulteriore per lo stesso film è appena arrivata dal festival francese di Villerupt.Inoltre a Los Angeles verrà presentato il film <strong>Tutto liscio</strong>, prodotto da La Famiglia Film, con Maria Grazia Cucinotta, sempre con il sostegno dell’Emilia-Romagna Film Commission.</p></div>
          <div class="pat-tiles-management after-text" data-pat-tiles-management="managerId:afterText"></div>
          
        </div>
        <div class="news-column">
          <div class="news-contents">
            <h3>Approfondimenti</h3>
            <ul>
              <li>
                <a href="http://www.regione.emilia-romagna.it/notizie/attualita/set-emilia-romagna-dalla-regione-2-1-milioni-per-due-nuovi-bandi-per-le-produzioni-cinematografiche-e-audiovisive/portale-cinema-approfondimenti" title="Portale cinema approfondimenti">Portale cinema approfondimenti</a>
              </li>
              <li>
                <a href="http://www.regione.emilia-romagna.it/notizie/attualita/set-emilia-romagna-dalla-regione-2-1-milioni-per-due-nuovi-bandi-per-le-produzioni-cinematografiche-e-audiovisive/bandi.pdf" title="I due bandi: sintesi">I due bandi: sintesi</a>
              </li>
            </ul>
          </div>
          

          <div class="pat-tiles-management right-column" data-pat-tiles-management="managerId:rightColumn"></div>
        </div>
      
    
          </div>
          <div id="viewlet-below-content-body"></div>

          
        </article>

        


      </div>

      
      <footer>
        <div id="viewlet-below-content">



    <div class="visualClear"><!-- --></div>

    <div class="documentActions">
        

            <p class="hiddenStructure">Azioni sul documento</p>

            <ul>
                  <li id="document-action-print">
                      <a href="javascript:this.print();" title="">Stampa</a>
                  </li>
            </ul>
        

        

    </div>


<div class="documentByLine" id="plone-document-byline">
  <div class="documentByLineContent">
    <i class="far fa-calendar-alt"></i>
    

    
    <span class="documentPublished">
      <span>pubblicato</span>
      
      
      <span class="pat-moment" data-pat-moment="LLL">2019/01/21 15:44:00 GMT+1</span>
      —
    </span>

    <span class="documentModified">
      <span>ultima modifica</span>
      
      <span class="pat-moment" data-pat-moment="format:LLL;">2019-01-21T16:56:10+01:00</span>
    </span>
    

    
  </div>
  
  
</div>






</div>
      </footer>
    </article><aside id="portal-column-two">
      
        

      
    </aside></div>

    

    
    

    

    <section class="portlet rerPortletAdvancedStatic valuta-sito">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Valuta il sito
      </h4>

    </header>

    <section class="portletContent">
        <p><a href="http://www.regione.emilia-romagna.it/contact-info" title="Valuta questo sito"><span class="valuta-sito-content"><span class="valuta-sito-text">Non hai trovato quello che cerchi ?</span></span></a></p>&#13;
<h2 class="sr-only">Piè di pagina</h2>
    </section>

    
</section><footer id="portal-footer-wrapper">
      <div class="portal-footer">
    
<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a76616c7574612d696c2d7369746f" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a76616c7574612d696c2d7369746f">


</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a6c6f676f2d726572" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a6c6f676f2d726572">

<section class="portlet rerPortletAdvancedStatic footer-logo-rer colonna-4-di-4">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Logo RER
      </h4>

    </header>

    <section class="portletContent">
        <div class="colonna-1-di-2">
<p><img src="http://www.regione.emilia-romagna.it/impostazioni/logo-regione.png/@@images/5d77c649-6a1a-4e30-8283-1eeb25e6d86b.png" title="Logo Regione" alt="Logo Regione" class="image-inline" /></p>
</div>
<div class="colonna-1-di-2">
<h4>SEGUICI SUI SOCIAL</h4>
<hr />
<ul class="footer-social">
<li><a href="https://www.facebook.com/RegioneEmiliaRomagna" target="_blank" rel="noopener noreferrer" class="fb" title="facebook"><span class="social">Facebook</span></a></li>
<li><a href="https://twitter.com/regioneer" target="_blank" rel="noopener noreferrer" class="tw" title="twitter"><span class="social">Twitter</span></a></li>
<li><a href="https://www.youtube.com/user/videoermes" target="_blank" rel="noopener noreferrer" class="yt" title="youtube "><span class="social">Youtube</span></a></li>
<li><a href="https://www.linkedin.com/company/regione-emilia-romagna" target="_blank" rel="noopener noreferrer" class="in" title="linkedin"><span class="social">LinkedIn</span></a></li>
<li><a title="rss" href="http://www.regione.emilia-romagna.it/rss-dal-portale" target="_blank" rel="noopener noreferrer" class="rss"><span class="social">RSS</span></a></li>
<li><a href="http://newsletter.regione.emilia-romagna.it/" target="_blank" rel="noopener noreferrer" class="newsletter" title="newsletter"><span class="newsletter">Newsletter</span></a></li>
</ul>
</div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a636f6e74617474692d726572" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a636f6e74617474692d726572">

<section class="portlet rerPortletAdvancedStatic colonna-4-di-4">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Contatti RER
      </h4>

    </header>

    <section class="portletContent">
        <div class="colonna-1-di-4">
<h3>Recapiti</h3>
<hr />
<p><strong>Regione Emilia-Romagna</strong><br />Viale Aldo Moro, 52<strong><br /></strong>40127 Bologna<br /><strong>Centralino</strong> <a href="tel:+39.0515271">051 5271</a><br /><a href="http://wwwservizi.regione.emilia-romagna.it/Cercaregione/Default.aspx?cons=0" class="external-link">Cerca telefoni o indirizzi</a></p>
</div>

<div class="colonna-1-di-4">
<h3><a href="http://www.regione.emilia-romagna.it/urp" title="Ufficio relazioni con il pubblico">URP</a></h3>
<hr />
<p><strong>Orari</strong>: lun.-ven. 9-13; <br />lun. e giov. 14.30-16.30<strong><br />Numero verde: </strong><a href="tel:+39.800662200">800.66.22.00<br /></a><a href="fax:+39.0514689664">fax 051 4689664<br /></a><strong>Scrivici</strong>: <a href="mailto:urp@regione.emilia-romagna.it">e-mail</a> - <a href="mailto:urp@postacert.regione.emilia-romagna.it">PEC<br /></a></p>
</div>

<div class="colonna-1-di-4">
<h3>Trasparenza</h3>
<hr />
<ul>
<li><a href="http://trasparenza.regione.emilia-romagna.it/">Amministrazione trasparente</a></li>
<li><a href="http://www.regione.emilia-romagna.it/note-legali">Note legali e copyright</a></li>
<li><a href="http://www.regione.emilia-romagna.it/privacy">Privacy e Cookies</a></li>
</ul>
</div>

<div class="colonna-1-di-4">
<h3>Redazione</h3>
<hr />
<ul>
<li><a href="http://www.regione.emilia-romagna.it/responsabile">Responsabile</a></li>
<li><a href="http://www.regione.emilia-romagna.it/informazioni-sul-sito">Informazioni sul sito e crediti</a></li>
<li><strong>Scrivici</strong>: <a href="mailto:er@regione.emilia-romagna.it">e-mail</a></li>
</ul>
</div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a636f6c6f70686f6e" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a636f6c6f70686f6e">

<section class="portlet rerPortletAdvancedStatic footer-actions">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Colophon
      </h4>

    </header>

    <section class="portletContent">
        <hr />
<div class="tinyAlignCenter">C.F. 800.625.903.79</div>
    </section>

    
</section>
</div>


</div>

<!-- Piwik Prod New Tracking Code -->
<script type="text/javascript">
    var _paq = _paq || [];
var index1 = location.href.indexOf("applicazioni.regione.emilia-romagna.it");
var index2 = location.href.indexOf("applicazionitest.regione.emilia-romagna.it");
var index3 = location.href.indexOf("cm.regione.emilia-romagna.it");
var index4 = location.href.indexOf("test-cm.regione.emilia-romagna.it");
var index5 = location.href.indexOf("www2.regione.emilia-romagna.it");
var index6 = location.href.indexOf("localhost");
var index7 = location.href.indexOf("//10.");
(function(){ var u="https://statisticheweb.regione.emilia-romagna.it/analytics/";
if (index1==-1 && index2==-1 && index3==-1 && index4==-1 && index5==-1 && index6==-1 && index7==-1){
    _paq.push(['setSiteId', 32]);
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setDocumentTitle', document.domain + "/" + document.title]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src=u+'piwik.js';
    s.parentNode.insertBefore(g,s); }})();
</script>
<noscript><p><img src="https://statisticheweb.regione.emilia-romagna.it/analytics/piwik.php?idsite=32" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Prod New Tracking Code -->
<!-- Piwik Prod to Test New Tracking Code -->
<script type="text/javascript">
    var _paq = _paq || [];
var index1 = location.href.indexOf("applicazioni.regione.emilia-romagna.it");
var index2 = location.href.indexOf("applicazionitest.regione.emilia-romagna.it");
var index3 = location.href.indexOf("cm.regione.emilia-romagna.it");
var index4 = location.href.indexOf("test-cm.regione.emilia-romagna.it");
var index5 = location.href.indexOf("test-www.regione.emilia-romagna.it");
var index6 = location.href.indexOf("www.regione.emilia-romagna.it");
var index7 = location.href.indexOf("www2.regione.emilia-romagna.it");
var index8 = location.href.indexOf("localhost");
var index9 = location.href.indexOf("//10.");
(function(){ var u=(("https:" == document.location.protocol) ? "https" : "http") + "://test-statisticheweb.regione.emilia-romagna.it/analytics/";
if (index2==-1 && index3==-1 && index4==-1 && index5==-1 && index6==-1 && index7==-1 && index8==-1 && index9==-1){
    _paq.push(['setSiteId', 130]);
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setDocumentTitle', document.domain + "/" + document.title]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src=u+'piwik.js';
    s.parentNode.insertBefore(g,s); }})();
</script>
<noscript><p><img src="https://test-statisticheweb.regione.emilia-romagna.it/analytics/piwik.php?idsite=130" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Prod to Test New Tracking Code -->
    </footer><a href="javascript:" aria-hidden="true" id="return-to-top" title="Return to top" style="display: none"><i class="fas fa-chevron-up"></i></a>

  </body>
</html>