<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it" xml:lang="it">
  <head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="canonical" href="http://www.regione.emilia-romagna.it/notizie/attualita/rifiuti-sempre-piu-raccolta-differenziata-inemilia-romagna-sale-al-64-3percento-piu-2-5percento" /><link rel="alternate" href="http://www.regione.emilia-romagna.it/notizie/attualita/rifiuti-sempre-piu-raccolta-differenziata-inemilia-romagna-sale-al-64-3percento-piu-2-5percento/RSS" title="Rifiuti, sempre più raccolta differenziata in Emilia-Romagna: sale al 64,3% (+2,5%) - RSS 1.0" type="application/rss+xml" /><link rel="alternate" href="http://www.regione.emilia-romagna.it/notizie/attualita/rifiuti-sempre-piu-raccolta-differenziata-inemilia-romagna-sale-al-64-3percento-piu-2-5percento/rss.xml" title="Rifiuti, sempre più raccolta differenziata in Emilia-Romagna: sale al 64,3% (+2,5%) - RSS 2.0" type="application/rss+xml" /><link rel="alternate" href="http://www.regione.emilia-romagna.it/notizie/attualita/rifiuti-sempre-piu-raccolta-differenziata-inemilia-romagna-sale-al-64-3percento-piu-2-5percento/atom.xml" title="Rifiuti, sempre più raccolta differenziata in Emilia-Romagna: sale al 64,3% (+2,5%) - Atom" type="application/rss+xml" /><link rel="search" href="http://www.regione.emilia-romagna.it/@@search" title="Cerca nel sito" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++production/++unique++2018-07-19T15:16:59.090103/default.css" data-bundle="production" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++static/++unique++2018-01-25%2016%3A28%3A03.615031/plone-compiled.css" data-bundle="plone" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++rer.bandi.styles/++unique++2018-02-26%2015%3A18%3A19.870461/bandi.css" data-bundle="rer-bandi-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++resource++comunicati.css?version=None" data-bundle="rer-comunicatistampa-bundle-resource" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++resource++redturtle.tiles.management/tiles-management-compiled.css?version=2018-05-14%2000%3A00%3A00" data-bundle="redturtle-tiles-management" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++theme++rer.agidtheme.base/css/rer-agidtheme-base-bundle.css?version=2018-07-05%2015%3A49%3A41.478163" data-bundle="rer-agidtheme-base-css-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++resource++wildcard-media/components/mediaelement/build/mediaelementplayer.min.css?version=2018-03-15%2016%3A33%3A20.204442" data-bundle="wildcard-media" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++rer.cookieconsent/++unique++2019-11-26%2000%3A00%3A00.000001/cookiepolicy.css" data-bundle="rer.cookieconsent-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++rer.newsletter/++unique++2019-11-26%2000%3A00%3A00.000001/custom.css" data-bundle="newsletter_style" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++redturtle-patterns-slider/++unique++2017-12-15%2014%3A55%3A53.087111/build/redturtle-patterns-slider-bundle-compiled.min.css" data-bundle="redturtle-patterns-slider-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/collective.js.jqueryui.custom.min.css?version=None" data-bundle="jqueryui" /><script type="text/collective.jsconfiguration.xml" id="cookieconsent-banner-configuration-label"><banner-configuration>
    <accept>OK</accept>
	<reject>Rifiuta</reject>
</banner-configuration>
</script><script type="text/collective.jsconfiguration.json" id="cookieconsent-banner-configuration">{"accept_on_click": false, "cookie_consent_configuration": [{"lang": "it", "privacy_link_url": "http://www.regione.emilia-romagna.it/privacy", "text": "Per offrire informazioni e servizi nel miglior modo possibile, questo sito utilizza cookie tecnici e cookie di terze parti. Per maggiori informazioni sui cookie utilizzati e su come eventualmente disabilitarli leggi la nostra <a href=\"http://www.regione.emilia-romagna.it/privacy\">privacy policy</a>."}], "dashboard_url": "http://www.regione.emilia-romagna.it/@@optout-dashboard", "optout_configuration": [], "here_url": "http://www.regione.emilia-romagna.it/notizie/attualita/rifiuti-sempre-piu-raccolta-differenziata-inemilia-romagna-sale-al-64-3percento-piu-2-5percento", "portal_url": "http://www.regione.emilia-romagna.it", "actual_url": "http://www.regione.emilia-romagna.it/notizie/attualita/rifiuti-sempre-piu-raccolta-differenziata-inemilia-romagna-sale-al-64-3percento-piu-2-5percento", "portal_path": "/"}</script><script type="text/javascript">PORTAL_URL = 'http://www.regione.emilia-romagna.it';</script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++production/++unique++2018-07-19T15:16:59.090103/default.js" data-bundle="production"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++static/++unique++2018-01-25%2016%3A28%3A03.615031/plone-compiled.js" data-bundle="plone"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++rer.newsletter/++unique++None/scripts/initializedModal.js" data-bundle="initializedModal"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++resource++redturtle.tiles.management/tiles-management-compiled.js?version=2018-05-14%2000%3A00%3A00" data-bundle="redturtle-tiles-management"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++theme++rer.agidtheme.base/js/dist/rer-agidtheme-base-bundle-compiled.min.js?version=2018-07-05%2015%3A49%3A41.500164" data-bundle="rer-agidtheme-base-js-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++resource++wildcard-media/integration.js?version=2018-03-15%2016%3A33%3A20.204442" data-bundle="wildcard-media"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++rer.pubblicazioni/++unique++2019-11-26%2000%3A00%3A00.000001/rerpubblicazionibundle.js" data-bundle="rerpubblicazionibundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++rer.cookieconsent/++unique++2019-11-26%2000%3A00%3A00.000001/cookiepolicy.js" data-bundle="rer.cookieconsent-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++theme++rer.agidtheme.base/js/dist/rer-agidtheme-base-icons-bundle.min.js?version=2018-07-05%2015%3A49%3A41.501164" data-bundle="rer-agidtheme-base-icons-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++theme++redturtle.agid.theme/js/dist/redturtle-agidtheme-bundle-compiled.min.js?version=2018-07-05%2015%3A50%3A04.170385" data-bundle="redturtle-agidtheme-js-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++redturtle-patterns-slider/++unique++2017-12-15%2014%3A55%3A53.087111/build/redturtle-patterns-slider-bundle-compiled.js" data-bundle="redturtle-patterns-slider-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/collective.js.jqueryui.custom.min.js?version=None" data-bundle="jqueryui"></script><script type="text/javascript">
        jQuery(function($){
            if (typeof($.datepicker) != "undefined"){
              $.datepicker.setDefaults(
                jQuery.extend($.datepicker.regional['it'],
                {dateFormat: 'dd/mm/yy'}));
            }
        });
        </script>
    <title>Rifiuti, sempre più raccolta differenziata in Emilia-Romagna: sale al 64,3% (+2,5%) — Regione Emilia-Romagna</title>

    <link rel="apple-touch-icon" href="/++theme++rer.agidtheme.base/apple-touch-icon.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/++theme++rer.agidtheme.base/apple-touch-icon-144x144-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/++theme++rer.agidtheme.base/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/++theme++rer.agidtheme.base/apple-touch-icon-72x72-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/++theme++rer.agidtheme.base/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" href="/++theme++rer.agidtheme.base/apple-touch-icon-precomposed.png" />

    <link href="https://fonts.googleapis.com/css?family=Titillium+Web:300,400,600" rel="stylesheet" />

  <meta name="description" content="Un Comune su tre già oltre l’obiettivo del 73% fissato per il 2020. All'80% in quelli con la tariffazione puntuale. Bonaccini-Gazzolo: &quot;Funziona la legge sull’economia circolare&quot;" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta content="summary" name="twitter:card" /><meta content="{&quot;default&quot;: &quot;Regione Emilia-Romagna&quot;}" property="og:site_name" /><meta content="Rifiuti, sempre più raccolta differenziata in Emilia-Romagna: sale al 64,3% (+2,5%)" property="og:title" /><meta content="website" property="og:type" /><meta content="Un Comune su tre già oltre l’obiettivo del 73% fissato per il 2020. All'80% in quelli con la tariffazione puntuale. Bonaccini-Gazzolo: &quot;Funziona la legge sull’economia circolare&quot;" property="og:description" /><meta content="http://www.regione.emilia-romagna.it/notizie/attualita/rifiuti-sempre-piu-raccolta-differenziata-inemilia-romagna-sale-al-64-3percento-piu-2-5percento" property="og:url" /><meta content="http://www.regione.emilia-romagna.it/aaa-risorse/foto/ambiente/operatore-ecologico-raccolta-differenziata-carta-rifiuti/@@download/image/Operatori ecologici raccolta carta.jpg" property="og:image" /><meta content="image/jpeg" property="og:image:type" /><meta content="600" property="og:image:width" /><meta content="400" property="og:image:height" /><meta property="fb:pages" content="150077323746" /><meta property="fb:pages" content="150077323746" /><meta name="generator" content="Plone - http://plone.com" />
        <link rel="shortcut icon" type="image/x-icon" href="http://www.regione.emilia-romagna.it/favicon.ico" />
    </head>
  <body id="visual-portal-wrapper" class="frontend icons-on portaltype-ernews section-notizie site-portale subsection-attualita subsection-attualita-rifiuti-sempre-piu-raccolta-differenziata-inemilia-romagna-sale-al-64-3percento-piu-2-5percento template-rernews_view thumbs-on userrole-anonymous viewpermission-view" dir="ltr" data-i18ncatalogurl="http://www.regione.emilia-romagna.it/plonejsi18n" data-view-url="http://www.regione.emilia-romagna.it/notizie/attualita/rifiuti-sempre-piu-raccolta-differenziata-inemilia-romagna-sale-al-64-3percento-piu-2-5percento" data-pat-plone-modal="{&quot;actionOptions&quot;: {&quot;displayInModal&quot;: false}}" data-portal-url="http://www.regione.emilia-romagna.it" data-pat-pickadate="{&quot;date&quot;: {&quot;selectYears&quot;: 200}, &quot;time&quot;: {&quot;interval&quot;: 5 } }" data-base-url="http://www.regione.emilia-romagna.it/notizie/attualita/rifiuti-sempre-piu-raccolta-differenziata-inemilia-romagna-sale-al-64-3percento-piu-2-5percento">

    


    <header id="portal-top">
      <div class="skip-link-wrapper">
    <a accesskey="2" class="skip-link skip-link-content" href="#content">Vai al Contenuto</a>
    <a accesskey="6" class="skip-link skip-link-navigation" href="#portal-mainnavigation">Vai alla navigazione del sito</a>
</div>



<div id="portal-header"><a id="portal-logo" title="Home" href="http://www.regione.emilia-romagna.it">
    <img src="http://www.regione.emilia-romagna.it/@@site-logo/logo_rer.png" alt="Logo ER" title="Logo ER" />
    
        <span>Regione Emilia-Romagna</span>
    
    
</a><div class="search-social-wrapper"><div id="header-social">
  <p>Seguici su</p>
  <ul>
    <li>
      <a href="https://www.facebook.com/RegioneEmiliaRomagna" title="facebook - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-facebook-f"></i>
        <span>facebook</span>
      </a>
    </li>
    <li>
      <a href="https://twitter.com/regioneer" title="twitter - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-twitter"></i>
        <span>twitter</span>
      </a>
    </li>
    <li>
      <a href="https://www.youtube.com/user/videoermes" title="youtube - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-youtube"></i>
        <span>youtube</span>
      </a>
    </li>
    <li>
      <a href="https://www.linkedin.com/company/regione-emilia-romagna" title="linkedin - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-linkedin-in"></i>
        <span>linkedin</span>
      </a>
    </li>
    <li>
      <a href="http://newsletter.regione.emilia-romagna.it/" title="newsletter - apri in una nuova scheda" class="social" target="_blank">
        <i class="far fa-newspaper"></i>
        <span>newsletter</span>
      </a>
    </li>
  </ul>
</div><div id="portal-searchbox">
  
    <form action="http://www.regione.emilia-romagna.it/solr_search" method="get">
      <div class="searchFields">
        <div class="dummySearch">
          <label class="hiddenStructure" for="searchGadget">Simple Search</label>
          <input type="text" id="searchGadget" class="solr-search inputLabel inputLabelActive" accesskey="4" title="Search Site" size="18" name="query" autocomplete="off" placeholder="Cerca nel sito" />
          <button title="Search" class="search-button"></button>
        </div>
      </div>
    </form>

    
  
</div><button id="search-toggle" aria-controls="portal-searchbox" aria-label="Apri/chiudi ricerca" title="Apri/chiudi ricerca"><i class="fas fa-search"></i><span class="close-icon"></span><span class="sr-only">SEARCH</span></button><div class="plone-navbar-header"><button type="button" class="plone-navbar-toggle" aria-controls="portal-mainnavigation" aria-expanded="false"><span class="sr-only">Toggle navigation</span><i class="fas fa-bars"></i></button></div></div></div>

    </header>

    <div id="portal-mainnavigation">
  <p class="hiddenStructure">Sezioni</p>
  <div class="globalnavWrapper">
      <div class="globalnavClose">
          <button id="globalnav-close" aria-controls="menu" aria-label="Esci dalla navigazione" title="Esci dalla navigazione">
              <span class="icon" aria-hidden="true"></span>
              <span class="sr-only">chiudi</span>
          </button>
      </div>
      <ul id="portal-globalnav">
      
        <li id="portaltab-0" class="plain">
          <a href="http://www.regione.emilia-romagna.it/istituzione/istituzione" class="menuTabLink clickandgo" data-tabid="0"><span>La Regione</span></a>
        </li>
      
        <li id="portaltab-1" class="plain">
          <a href="http://www.regione.emilia-romagna.it/aree-tematiche/aree-tematiche" class="menuTabLink clickandgo" data-tabid="1"><span>Aree tematiche</span></a>
        </li>
      
        <li id="portaltab-2" class="plain">
          <a href="http://www.regione.emilia-romagna.it/come-fare-per/come-fare-per" class="menuTabLink clickandgo" data-tabid="2"><span>Come fare per</span></a>
        </li>
      
        <li id="portaltab-3" class="plain">
          <a href="#" class="menuTabLink" data-tabid="3"><span>Leggi Atti Bandi</span></a>
        </li>
      
    </ul>
  </div>

</div>

    <aside id="global_statusmessage">
      

      <div>
      </div>
    </aside>

    <div id="viewlet-above-content"><nav id="portal-breadcrumbs" class="plone-breadcrumb">
  <div class="container">
    <span id="breadcrumbs-you-are-here" class="hiddenStructure">Tu sei qui:</span>
    <ol aria-labelledby="breadcrumbs-you-are-here">
      <li id="breadcrumbs-home">
        <a title="Home" href="http://www.regione.emilia-romagna.it">
          Home
        </a>
      </li>
      <li id="breadcrumbs-1">
        
          <a href="http://www.regione.emilia-romagna.it/notizie">Notizie</a>
        
      </li>
      <li id="breadcrumbs-2">
        
          <a href="http://www.regione.emilia-romagna.it/notizie/attualita">Attualità</a>
        
      </li>
    </ol>
  </div>
</nav>

<div class="share">
    

    <div class="share-slider">
        <div class="share-title">
            <a href="#" class="share-toggle">
                <span class="share-text">Condividi</span>
            </a>
        </div>
        <div class="share-options">
            <ul class="social-list">
                <li><a href="https://plus.google.com/share?url=http://www.regione.emilia-romagna.it/notizie/attualita/rifiuti-sempre-piu-raccolta-differenziata-inemilia-romagna-sale-al-64-3percento-piu-2-5percento" title="Google - apri in una nuova scheda" target="_blank"><i class="fab fa-google-plus-g"></i><span class="u-hiddenVisually">Google</span></a></li><li><a href="https://twitter.com/intent/tweet?url=http://www.regione.emilia-romagna.it/notizie/attualita/rifiuti-sempre-piu-raccolta-differenziata-inemilia-romagna-sale-al-64-3percento-piu-2-5percento&amp;text=Rifiuti%2C%20sempre%20pi%C3%B9%20raccolta%20differenziata%20in%20Emilia-Romagna%3A%20sale%20al%2064%2C3%25%20%28%2B2%2C5%25%29" title="Twitter - apri in una nuova scheda" target="_blank"><i class="fab fa-twitter"></i><span class="u-hiddenVisually">Twitter</span></a></li><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.regione.emilia-romagna.it/notizie/attualita/rifiuti-sempre-piu-raccolta-differenziata-inemilia-romagna-sale-al-64-3percento-piu-2-5percento" title="Facebook - apri in una nuova scheda" target="_blank"><i class="fab fa-facebook-f"></i><span class="u-hiddenVisually">Facebook</span></a></li>
            </ul>
        </div>
    </div>
    <div class="share-button">
        <a href="#" class="share-toggle">
            <span class="share-icon"></span>
            <span class="sr-only">Attiva condividi</span>
        </a>
    </div>
</div>

</div>

    <div id="column-wrapper" class="with-column-two"><article id="portal-column-content">

      

      <div>


        

        <article id="content">

          

          <header>
            <div id="viewlet-above-content-title"><span id="social-tags-body" style="display: none" itemscope="" itemtype="http://schema.org/WebPage">
  <span itemprop="name">Rifiuti, sempre più raccolta differenziata in Emilia-Romagna: sale al 64,3% (+2,5%)</span>
  <span itemprop="description">Un Comune su tre già oltre l’obiettivo del 73% fissato per il 2020. All'80% in quelli con la tariffazione puntuale. Bonaccini-Gazzolo: "Funziona la legge sull’economia circolare"</span>
  <span itemprop="url">http://www.regione.emilia-romagna.it/notizie/attualita/rifiuti-sempre-piu-raccolta-differenziata-inemilia-romagna-sale-al-64-3percento-piu-2-5percento</span>
  <span itemprop="image">http://www.regione.emilia-romagna.it/aaa-risorse/foto/ambiente/operatore-ecologico-raccolta-differenziata-carta-rifiuti/@@download/image/Operatori ecologici raccolta carta.jpg</span>
</span>
</div>
            
      
      
    
            <div id="viewlet-below-content-title"></div>

            
      
      
    
          </header>

          <div id="viewlet-above-content-body"></div>
          <div id="content-core">
            
      
        <div class="news-body">
          <header>
            <div class="news-date">
              venerdì,  3 agosto 2018
            </div>
            <h1 class="documentFirstHeading">Rifiuti, sempre più raccolta differenziata in Emilia-Romagna: sale al 64,3% (+2,5%)</h1>
            <div class="documentDescription">
              Un Comune su tre già oltre l’obiettivo del 73% fissato per il 2020. All'80% in quelli con la tariffazione puntuale. Bonaccini-Gazzolo: "Funziona la legge sull’economia circolare"
            </div>
          </header>
          <div class="pat-tiles-management before-text" data-pat-tiles-management="managerId:beforeText"></div>
          <div class="news-text"><p><img src="http://www.regione.emilia-romagna.it/aaa-risorse/bonaccini-e-gazzolo.jpg/@@images/4a7e9a88-cbc7-4b7b-862d-112e3885a7dd.jpeg" title="Bonaccini e Gazzolo - conf. stampa raccolta differenziata" alt="Bonaccini e Gazzolo - conf. stampa raccolta differenziata" class="image-left" />Sempre più raccolta differenziata in Emilia-Romagna, con dati che la collocano ai primi posti in Italia. Nel 2017 ha toccato quota <strong>64,3%</strong>, facendo registrare un ulteriore incremento rispetto al 61,8% dell’anno precedente: <strong>+2,5%</strong>. Si tratta di 1 milione e 861 mila tonnellate, pari a <strong>417</strong> <strong>chilogrammi per abitante</strong>, avviate al recupero, cinque in più a testa rispetto al 2016. Si conferma quindi il trend in continua crescita degli ultimi quindici anni, in cui la raccolta separata di carta, vetro, alluminio, umido è più che raddoppiata a partire dal 28% del 2002. Un andamento che rende concreto l’obiettivo del <strong>73% </strong>di raccolta differenziata fissato dal Piano regionale dei rifiuti al 2020 e traguardo già tagliato da <strong>107 Comuni</strong>: uno su tre (il 32,3%) dei 331 dell’Emilia-Romagna. E la raccolta differenziata si attesta all’<strong>80%</strong> nei Comuni dove è già applicata la tariffazione puntuale, dove cioè si paga per quanto si butta.</p>&#13;
<p><strong>Attivi tutti i territori</strong>, nei quali non si scende mai al di sotto di una soglia di poco inferiore al 55%. Per fare alcuni esempi, fra le province Parma tocca il 77,6%, Reggio Emilia il 71,3%, Ferrara il 68% e Modena il 67,8%. Rispetto al 2016, il balzo in avanti più rilevante è quello segnato dal territorio ferrarese: <strong>+7,2%</strong> (sul 60,8% dello scorso anno). Bene il parmense con <strong>+3,7%</strong> (sul 73,9%) e il riminese in crescita del <strong>3,3%</strong> (sul 60,2%).</p>&#13;
<p>L’aumento della differenziata corrisponde a un <strong>calo della produzione di rifiuti urbani indifferenziati</strong>, che l’anno scorso si è fermata a 1 milione e 35 mila tonnellate: <strong>-8,65% </strong>rispetto al 2016. Una tendenza in linea con il continuo decremento registrato dal 2002: da allora - quando si attestava su un milione e 901 mila tonnellate - la produzione di indifferenziato è crollata del 45,56%. <br /> Per quanto riguarda la composizione merceologica, la percentuale maggiore (22%) è relativa al <strong>verde</strong> (scarti di giardino e grosse potature); seguono <strong>carta e cartone</strong> (21%), <strong>umido</strong> (15%), <strong>vetro </strong>(8%), <strong>legno</strong> (8%), <strong>plastica </strong>(7%), <strong>ingombranti</strong> (letti, materassi 4%) e <strong>inerti domestici</strong> (oggetti di scarto di lavori edili domestici 5%), <strong>metalli </strong>ferrosi e non (2%), altre raccolte differenziate (3%), i rifiuti da <strong>apparecchiature elettriche ed elettroniche</strong>, i cosiddetti Raee (1%).</p>&#13;
<p><strong></strong></p>&#13;
<p><strong>Tariffazione puntuale: 48 Comuni ad alto tasso di differenziata <img src="http://www.regione.emilia-romagna.it/aaa-risorse/foto/ambiente/frer0018576.jpg/@@images/70a40fa4-3e4a-4f00-a1bd-e6ca632a0686.jpeg" title="Rifiuti, raccolta differenziata, cassonetti" alt="Rifiuti, raccolta differenziata, cassonetti" class="image-right" /><br /></strong>Vola, in particolare, la separazione dei rifiuti nei 48 Comuni dove nel 2017 si è applicata la “<strong>tariffa puntuale</strong>” (a luglio 2018 sono passati a 60). In media si colloca all’<strong>80%</strong> con picchi che raggiungono il massimo nel <strong>modenese</strong>, dove si trovano i sette centri della regione in cui si è già <strong>oltrepassato il 90%</strong>: Camposanto (93,3%), San Possidonio (93,1%) e San Felice sul Panaro (93%) Cavezzo (91,8%), Novi di Modena (90,9) e Concordia sulla Secchia (90,2), oltre a Medolla che – passato a tariffa puntuale nel 2018 – già lo scorso anno era al 91,3% di differenziata. Sopra al 90% - e a tariffa puntuale – si trovano, nel <strong>parmense</strong>, Montechiarugolo (89,6%), Mezzani (89,2) e San Secondo Parmense (89). Introdotta dalla legge regionale sull’economia circolare (la numero16 del 2015), la tariffa puntuale è un sistema per la gestione dei rifiuti che consente di calcolare la <strong>tariffa, nella parte variabile, in base alla reale produzione dei rifiuti</strong>. Entro il 2020 questo criterio sarà attuato in tutti i Comuni dell’Emilia-Romagna. Il principio è semplice: meno rifiuto indifferenziato verrà consegnato al servizio di raccolta, più bassa sarà la tariffa e ognuno pagherà in base a quanto rifiuto butterà.</p>&#13;
<p><strong>I dati nelle p<img src="http://www.regione.emilia-romagna.it/aaa-risorse/foto/ambiente/operatore-ecologico-raccolta-differenziata/@@images/a60afc48-49e9-46c5-acd0-c965fb013b4b.jpeg" title="Operatore ecologico, raccolta differenziata, rifiuti" alt="Operatore ecologico, raccolta differenziata, rifiuti" class="image-left" />rovince<br /></strong>La raccolta differenziata oltrepassa abbondantemente il 50% in tutte le province (si va dal 54,8% al 77,6%). <strong>Parma </strong>tocca il 77,6%, facendo registrare un incremento pari al 3,7% rispetto al 73,9% del 2016. <strong>Reggio Emilia</strong> segna il 71,3% (+2,9% rispetto al 2016), poi <strong>Ferrara</strong> che raggiunge il 68% e mette a segno l’aumento più rilevante sull’anno precedente: +7,2%. <strong>Modena</strong> con il 67,8% (+3% in più), quindi <strong>Rimini</strong> al 63,5% (+3,3%) e sale anche <strong>Bologna</strong> con un +2,8%, centrando il 59,5% di differenziata. <strong>Forlì-Cesena</strong> si attesta al 56,4% (+0,8) mentre <strong>Ravenna</strong> è sostanzialmente stabile col 54,8% (-0,4%). Calo per <strong>Piacenza</strong>, al 61,1% rispetto al 63,4% dell’anno precedente. Il passaggio alla tariffa puntuale, indispensabile per accrescere le percentuali di raccolta differenziata, avverrà in modo completo in tutti i territori quando saranno aggiudicate le nuove gare per il servizio di gestione rifiuti. Entro l’autunno prenderanno il via a Bologna, Modena e Reggio Emilia, mentre sono in  corso le procedure di aggiudicazione  per Piacenza, Parma , Ravenna e Cesena.<strong><br /> </strong></p></div>
          <div class="pat-tiles-management after-text" data-pat-tiles-management="managerId:afterText"></div>
          
        </div>
        <div class="news-column">
          <div class="news-contents">
            <h3>Approfondimenti</h3>
            <ul>
              <li>
                <a href="http://www.regione.emilia-romagna.it/notizie/attualita/rifiuti-sempre-piu-raccolta-differenziata-inemilia-romagna-sale-al-64-3percento-piu-2-5percento/bologna" title="Bologna">Bologna</a>
              </li>
              <li>
                <a href="http://www.regione.emilia-romagna.it/notizie/attualita/rifiuti-sempre-piu-raccolta-differenziata-inemilia-romagna-sale-al-64-3percento-piu-2-5percento/ferrara" title="Ferrara">Ferrara</a>
              </li>
              <li>
                <a href="http://www.regione.emilia-romagna.it/notizie/attualita/rifiuti-sempre-piu-raccolta-differenziata-inemilia-romagna-sale-al-64-3percento-piu-2-5percento/forli-cesena" title="Forlì_Cesena">Forlì_Cesena</a>
              </li>
              <li>
                <a href="http://www.regione.emilia-romagna.it/notizie/attualita/rifiuti-sempre-piu-raccolta-differenziata-inemilia-romagna-sale-al-64-3percento-piu-2-5percento/modena" title="Modena">Modena</a>
              </li>
              <li>
                <a href="http://www.regione.emilia-romagna.it/notizie/attualita/rifiuti-sempre-piu-raccolta-differenziata-inemilia-romagna-sale-al-64-3percento-piu-2-5percento/parma" title="Parma">Parma</a>
              </li>
              <li>
                <a href="http://www.regione.emilia-romagna.it/notizie/attualita/rifiuti-sempre-piu-raccolta-differenziata-inemilia-romagna-sale-al-64-3percento-piu-2-5percento/piacenza" title="Piacenza">Piacenza</a>
              </li>
              <li>
                <a href="http://www.regione.emilia-romagna.it/notizie/attualita/rifiuti-sempre-piu-raccolta-differenziata-inemilia-romagna-sale-al-64-3percento-piu-2-5percento/ravenna" title="Ravenna">Ravenna</a>
              </li>
              <li>
                <a href="http://www.regione.emilia-romagna.it/notizie/attualita/rifiuti-sempre-piu-raccolta-differenziata-inemilia-romagna-sale-al-64-3percento-piu-2-5percento/reggio-emilia" title="Reggio Emilia">Reggio Emilia</a>
              </li>
              <li>
                <a href="http://www.regione.emilia-romagna.it/notizie/attualita/rifiuti-sempre-piu-raccolta-differenziata-inemilia-romagna-sale-al-64-3percento-piu-2-5percento/copy_of_reggio-emilia" title="Rimini">Rimini</a>
              </li>
            </ul>
          </div>
          

          <div class="pat-tiles-management right-column" data-pat-tiles-management="managerId:rightColumn"></div>
        </div>
      
    
          </div>
          <div id="viewlet-below-content-body"></div>

          
        </article>

        


      </div>

      
      <footer>
        <div id="viewlet-below-content">

    <div class="visualClear"><!-- --></div>

    <div class="documentActions">
        

            <p class="hiddenStructure">Azioni sul documento</p>

            <ul>
                  <li id="document-action-print">
                      <a href="javascript:this.print();" title="">Stampa</a>
                  </li>
            </ul>
        

        

    </div>


<div class="documentByLine" id="plone-document-byline">
  <div class="documentByLineContent">
    <i class="far fa-calendar-alt"></i>
    

    
    <span class="documentPublished">
      
      <span>pubblicato il</span>
      
      <span class="pat-moment" data-pat-moment="LLL">2018/08/03 13:30:22 GMT+2</span>
      —
    </span>

    <span class="documentModified">
      <span>ultima modifica</span>
      
      <span class="pat-moment" data-pat-moment="format:LLL;">2018-08-03T21:43:59+02:00</span>
    </span>
    

    
  </div>
  
  
</div>








</div>
      </footer>
    </article><aside id="portal-column-two">
      
        

      
    </aside></div>

    

    
    

    

    <section class="portlet rerPortletAdvancedStatic valuta-sito">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Valuta il sito
      </h4>

    </header>

    <section class="portletContent">
        <p><a href="http://www.regione.emilia-romagna.it/contact-info" title="Valuta questo sito"><span class="valuta-sito-content"><span class="valuta-sito-text">Non hai trovato quello che cerchi ?</span></span></a></p>
    </section>

    
</section><footer id="portal-footer-wrapper">
      <div class="portal-footer">
    
<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a76616c7574612d696c2d7369746f" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a76616c7574612d696c2d7369746f">


</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a6c6f676f2d726572" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a6c6f676f2d726572">

<section class="portlet rerPortletAdvancedStatic footer-logo-rer colonna-4-di-4">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Logo RER
      </h4>

    </header>

    <section class="portletContent">
        <div class="colonna-1-di-2">
<p><img src="http://www.regione.emilia-romagna.it/impostazioni/logo-regione.png/@@images/5d77c649-6a1a-4e30-8283-1eeb25e6d86b.png" title="Logo Regione" alt="Logo Regione" class="image-inline" /></p>
</div>
<div class="colonna-1-di-2">
<h4>SEGUICI SUI SOCIAL</h4>
<hr />
<ul class="footer-social">
<li><a href="https://www.facebook.com/RegioneEmiliaRomagna" target="_blank" rel="noopener noreferrer" class="fb" title="facebook"><span class="social">Facebook</span></a></li>
<li><a href="https://twitter.com/regioneer" target="_blank" rel="noopener noreferrer" class="tw" title="twitter"><span class="social">Twitter</span></a></li>
<li><a href="https://www.youtube.com/user/videoermes" target="_blank" rel="noopener noreferrer" class="yt" title="youtube "><span class="social">Youtube</span></a></li>
<li><a href="https://www.linkedin.com/company/regione-emilia-romagna" target="_blank" rel="noopener noreferrer" class="in" title="linkedin"><span class="social">LinkedIn</span></a></li>
<li><a title="telegram" href="http://www.regione.emilia-romagna.it/telegram" target="_blank" rel="noopener noreferrer" class="tg"><span class="social">Telegram</span></a></li>
<li><a title="rss" href="http://www.regione.emilia-romagna.it/rss-dal-portale" target="_blank" rel="noopener noreferrer" class="rss"><span class="social">RSS</span></a></li>
<li><a href="http://newsletter.regione.emilia-romagna.it/" target="_blank" rel="noopener noreferrer" class="newsletter" title="newsletter"><span class="newsletter">Newsletter</span></a></li>
</ul>
</div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a636f6e74617474692d726572" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a636f6e74617474692d726572">

<section class="portlet rerPortletAdvancedStatic colonna-4-di-4">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Contatti RER
      </h4>

    </header>

    <section class="portletContent">
        <div class="colonna-1-di-4">
<h2>Recapiti</h2>
<hr />
<p><strong>Regione Emilia-Romagna</strong><br />Viale Aldo Moro, 52<strong><br /></strong>40127 Bologna<br /><strong>Centralino</strong> <a href="tel:+39.0515271">051 5271</a><br /><a href="http://wwwservizi.regione.emilia-romagna.it/Cercaregione/Default.aspx?cons=0" class="external-link">Cerca telefoni o indirizzi</a></p>
</div>

<div class="colonna-1-di-4">
<h2><a href="http://www.regione.emilia-romagna.it/urp" title="Ufficio relazioni con il pubblico">URP</a></h2>
<hr />
<p><strong>Orari</strong>: lun.-ven. 9-13; <br />lun. e giov. 14.30-16.30<strong><br />Numero verde: </strong><a href="tel:+39.800662200">800.66.22.00<br /></a><a href="fax:+39.0514689664">fax 051 4689664<br /></a><strong>Scrivici</strong>: <a href="mailto:urp@regione.emilia-romagna.it">e-mail</a> - <a href="mailto:urp@postacert.regione.emilia-romagna.it">PEC<br /></a></p>
</div>

<div class="colonna-1-di-4">
<h2>Trasparenza</h2>
<hr />
<ul>
<li><a href="http://trasparenza.regione.emilia-romagna.it/">Amministrazione trasparente</a></li>
<li><a href="http://www.regione.emilia-romagna.it/note-legali">Note legali e copyright</a></li>
<li><a href="http://www.regione.emilia-romagna.it/privacy">Privacy e Cookies</a></li>
</ul>
</div>

<div class="colonna-1-di-4">
<h2>Redazione</h2>
<hr />
<ul>
<li><a href="http://www.regione.emilia-romagna.it/responsabile">Responsabile</a></li>
<li><a href="http://www.regione.emilia-romagna.it/informazioni-sul-sito">Informazioni sul sito e crediti</a></li>
<li><strong>Scrivici</strong>: <a href="mailto:er@regione.emilia-romagna.it">e-mail</a></li>
</ul>
</div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a636f6c6f70686f6e" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a636f6c6f70686f6e">

<section class="portlet rerPortletAdvancedStatic footer-actions">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Colophon
      </h4>

    </header>

    <section class="portletContent">
        <hr />
<div class="tinyAlignCenter">C.F. 800.625.903.79</div>
    </section>

    
</section>
</div>


</div>

<!-- Piwik Prod New Tracking Code -->
<script type="text/javascript">
    var _paq = _paq || [];
var index1 = location.href.indexOf("applicazioni.regione.emilia-romagna.it");
var index2 = location.href.indexOf("applicazionitest.regione.emilia-romagna.it");
var index3 = location.href.indexOf("cm.regione.emilia-romagna.it");
var index4 = location.href.indexOf("test-cm.regione.emilia-romagna.it");
var index5 = location.href.indexOf("www2.regione.emilia-romagna.it");
var index6 = location.href.indexOf("localhost");
var index7 = location.href.indexOf("//10.");
(function(){ var u="https://statisticheweb.regione.emilia-romagna.it/analytics/";
if (index1==-1 && index2==-1 && index3==-1 && index4==-1 && index5==-1 && index6==-1 && index7==-1){
    _paq.push(['setSiteId', 32]);
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setDocumentTitle', document.domain + "/" + document.title]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src=u+'piwik.js';
    s.parentNode.insertBefore(g,s); }})();
</script>
<noscript><p><img src="https://statisticheweb.regione.emilia-romagna.it/analytics/piwik.php?idsite=32" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Prod New Tracking Code -->
<!-- Piwik Prod to Test New Tracking Code -->
<script type="text/javascript">
    var _paq = _paq || [];
var index1 = location.href.indexOf("applicazioni.regione.emilia-romagna.it");
var index2 = location.href.indexOf("applicazionitest.regione.emilia-romagna.it");
var index3 = location.href.indexOf("cm.regione.emilia-romagna.it");
var index4 = location.href.indexOf("test-cm.regione.emilia-romagna.it");
var index5 = location.href.indexOf("test-www.regione.emilia-romagna.it");
var index6 = location.href.indexOf("www.regione.emilia-romagna.it");
var index7 = location.href.indexOf("www2.regione.emilia-romagna.it");
var index8 = location.href.indexOf("localhost");
var index9 = location.href.indexOf("//10.");
(function(){ var u=(("https:" == document.location.protocol) ? "https" : "http") + "://statisticheweb.regione.emilia-romagna.it/piwik/";
if (index2==-1 && index3==-1 && index4==-1 && index5==-1 && index6==-1 && index7==-1 && index8==-1 && index9==-1){
    _paq.push(['setSiteId', 130]);
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setDocumentTitle', document.domain + "/" + document.title]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src=u+'piwik.js';
    s.parentNode.insertBefore(g,s); }})();
</script>
<noscript><p><img src="https://statisticheweb.regione.emilia-romagna.it/piwik/piwik.php?idsite=130" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Prod to Test New Tracking Code -->
    </footer><a href="javascript:" aria-hidden="true" id="return-to-top" title="Return to top" style="display: none"><i class="fas fa-chevron-up"></i></a>

  </body>
</html>