<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it" xml:lang="it">
  <head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="canonical" href="http://www.regione.emilia-romagna.it/notizie/attualita/po-l-emilia-romagna-dichiara-guerra-al-bracconaggio-intesa-con-lombardia-veneto-piemonte" /><link rel="alternate" href="http://www.regione.emilia-romagna.it/notizie/attualita/po-l-emilia-romagna-dichiara-guerra-al-bracconaggio-intesa-con-lombardia-veneto-piemonte/RSS" title="Po, l'Emilia-Romagna dichiara guerra alla pesca di frodo: intesa con Lombardia, Veneto, Piemonte - RSS 1.0" type="application/rss+xml" /><link rel="alternate" href="http://www.regione.emilia-romagna.it/notizie/attualita/po-l-emilia-romagna-dichiara-guerra-al-bracconaggio-intesa-con-lombardia-veneto-piemonte/rss.xml" title="Po, l'Emilia-Romagna dichiara guerra alla pesca di frodo: intesa con Lombardia, Veneto, Piemonte - RSS 2.0" type="application/rss+xml" /><link rel="alternate" href="http://www.regione.emilia-romagna.it/notizie/attualita/po-l-emilia-romagna-dichiara-guerra-al-bracconaggio-intesa-con-lombardia-veneto-piemonte/atom.xml" title="Po, l'Emilia-Romagna dichiara guerra alla pesca di frodo: intesa con Lombardia, Veneto, Piemonte - Atom" type="application/rss+xml" /><link rel="search" href="http://www.regione.emilia-romagna.it/@@search" title="Cerca nel sito" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++production/++unique++2018-05-25T09:52:25.706003/default.css" data-bundle="production" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++static/++unique++2018-01-25%2016%3A28%3A03.615031/plone-compiled.css" data-bundle="plone" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++rer.bandi.styles/++unique++2018-02-26%2015%3A28%3A56.091934/bandi.css" data-bundle="rer-bandi-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++resource++comunicati.css?version=None" data-bundle="rer-comunicatistampa-bundle-resource" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++resource++redturtle.tiles.management/tiles-management-compiled.css?version=2018-05-14%2000%3A00%3A00" data-bundle="redturtle-tiles-management" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++theme++rer.agidtheme.base/css/rer-agidtheme-base-bundle.css?version=2018-06-14%2011%3A54%3A47.501540" data-bundle="rer-agidtheme-base-css-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++resource++wildcard-media/components/mediaelement/build/mediaelementplayer.min.css?version=2018-03-15%2016%3A43%3A28.519453" data-bundle="wildcard-media" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++rer.cookieconsent/++unique++2019-11-26%2000%3A00%3A00.000001/cookiepolicy.css" data-bundle="rer.cookieconsent-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++rer.newsletter/++unique++2019-11-26%2000%3A00%3A00.000001/custom.css" data-bundle="newsletter_style" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++redturtle-patterns-slider/++unique++2017-12-15%2017%3A59%3A17.649825/build/redturtle-patterns-slider-bundle-compiled.min.css" data-bundle="redturtle-patterns-slider-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/collective.js.jqueryui.custom.min.css?version=None" data-bundle="jqueryui" /><script type="text/collective.jsconfiguration.xml" id="cookieconsent-banner-configuration-label"><banner-configuration>
    <accept>OK</accept>
	<reject>Rifiuta</reject>
</banner-configuration>
</script><script type="text/collective.jsconfiguration.json" id="cookieconsent-banner-configuration">{"accept_on_click": false, "cookie_consent_configuration": [{"lang": "it", "privacy_link_url": "http://www.regione.emilia-romagna.it/privacy", "text": "Per offrire informazioni e servizi nel miglior modo possibile, questo sito utilizza cookie tecnici e cookie di terze parti. Per maggiori informazioni sui cookie utilizzati e su come eventualmente disabilitarli leggi la nostra <a href=\"http://www.regione.emilia-romagna.it/privacy\">privacy policy</a>."}], "dashboard_url": "http://www.regione.emilia-romagna.it/@@optout-dashboard", "optout_configuration": [], "here_url": "http://www.regione.emilia-romagna.it/notizie/attualita/po-l-emilia-romagna-dichiara-guerra-al-bracconaggio-intesa-con-lombardia-veneto-piemonte", "portal_url": "http://www.regione.emilia-romagna.it", "actual_url": "http://www.regione.emilia-romagna.it/notizie/attualita/po-l-emilia-romagna-dichiara-guerra-al-bracconaggio-intesa-con-lombardia-veneto-piemonte", "portal_path": "/"}</script><script type="text/javascript">PORTAL_URL = 'http://www.regione.emilia-romagna.it';</script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++production/++unique++2018-05-25T09:52:25.706003/default.js" data-bundle="production"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++static/++unique++2018-01-25%2016%3A28%3A03.615031/plone-compiled.js" data-bundle="plone"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++rer.newsletter/++unique++None/scripts/initializedModal.js" data-bundle="initializedModal"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++resource++redturtle.tiles.management/tiles-management-compiled.js?version=2018-05-14%2000%3A00%3A00" data-bundle="redturtle-tiles-management"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++theme++rer.agidtheme.base/js/dist/rer-agidtheme-base-bundle-compiled.min.js?version=2018-06-14%2011%3A54%3A47.538541" data-bundle="rer-agidtheme-base-js-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++resource++wildcard-media/integration.js?version=2018-03-15%2016%3A43%3A28.519453" data-bundle="wildcard-media"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++rer.pubblicazioni/++unique++2019-11-26%2000%3A00%3A00.000001/rerpubblicazionibundle.js" data-bundle="rerpubblicazionibundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++rer.cookieconsent/++unique++2019-11-26%2000%3A00%3A00.000001/cookiepolicy.js" data-bundle="rer.cookieconsent-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++theme++rer.agidtheme.base/js/dist/rer-agidtheme-base-icons-bundle.min.js?version=2018-06-14%2011%3A54%3A47.539541" data-bundle="rer-agidtheme-base-icons-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++theme++redturtle.agid.theme/js/dist/redturtle-agidtheme-bundle-compiled.min.js?version=2018-06-14%2011%3A55%3A07.257883" data-bundle="redturtle-agidtheme-js-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++redturtle-patterns-slider/++unique++2017-12-15%2017%3A59%3A17.649825/build/redturtle-patterns-slider-bundle-compiled.js" data-bundle="redturtle-patterns-slider-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/collective.js.jqueryui.custom.min.js?version=None" data-bundle="jqueryui"></script><script type="text/javascript">
        jQuery(function($){
            if (typeof($.datepicker) != "undefined"){
              $.datepicker.setDefaults(
                jQuery.extend($.datepicker.regional['it'],
                {dateFormat: 'dd/mm/yy'}));
            }
        });
        </script>
    <title>Po, l'Emilia-Romagna dichiara guerra alla pesca di frodo: intesa con Lombardia, Veneto, Piemonte — Regione Emilia-Romagna</title>

    <link rel="apple-touch-icon" href="/++theme++rer.agidtheme.base/apple-touch-icon.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/++theme++rer.agidtheme.base/apple-touch-icon-144x144-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/++theme++rer.agidtheme.base/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/++theme++rer.agidtheme.base/apple-touch-icon-72x72-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/++theme++rer.agidtheme.base/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" href="/++theme++rer.agidtheme.base/apple-touch-icon-precomposed.png" />

    <link href="https://fonts.googleapis.com/css?family=Titillium+Web:300,400,600" rel="stylesheet" />

    <!-- plone switcher - rimuovere dopo il golive di digitale -->
    <script src="/++theme++rer.agidtheme.base/plone_site_version_switcher.js?001"></script>

  <meta name="description" content="Più Forze dell'ordine e volontari sul campo. L’assessore Caselli: “Rafforziamo vigilanza e contrasto ai predoni del grande fiume”" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta content="summary" name="twitter:card" /><meta content="{&quot;default&quot;: &quot;Regione Emilia-Romagna&quot;}" property="og:site_name" /><meta content="Po, l'Emilia-Romagna dichiara guerra alla pesca di frodo: intesa con Lombardia, Veneto, Piemonte" property="og:title" /><meta content="website" property="og:type" /><meta content="Più Forze dell'ordine e volontari sul campo. L’assessore Caselli: “Rafforziamo vigilanza e contrasto ai predoni del grande fiume”" property="og:description" /><meta content="http://www.regione.emilia-romagna.it/notizie/attualita/po-l-emilia-romagna-dichiara-guerra-al-bracconaggio-intesa-con-lombardia-veneto-piemonte" property="og:url" /><meta content="http://www.regione.emilia-romagna.it/aaa-risorse/foto/agricoltura/ravennatoday_polizia-provinciale-ravenna-caccia-bracconieriok.jpg/@@download/image/RavennaToday_polizia-provinciale-ravenna-caccia-bracconieriok.jpg" property="og:image" /><meta content="image/jpeg" property="og:image:type" /><meta content="600" property="og:image:width" /><meta content="400" property="og:image:height" /><meta property="fb:pages" content="150077323746" /><meta name="generator" content="Plone - http://plone.com" />
        <link rel="shortcut icon" type="image/x-icon" href="http://www.regione.emilia-romagna.it/favicon.ico" />
    </head>
  <body id="visual-portal-wrapper" class="frontend icons-off portaltype-ernews section-notizie site-portale subsection-attualita subsection-attualita-po-l-emilia-romagna-dichiara-guerra-al-bracconaggio-intesa-con-lombardia-veneto-piemonte template-rernews_view thumbs-on userrole-anonymous viewpermission-view" dir="ltr" data-i18ncatalogurl="http://www.regione.emilia-romagna.it/plonejsi18n" data-view-url="http://www.regione.emilia-romagna.it/notizie/attualita/po-l-emilia-romagna-dichiara-guerra-al-bracconaggio-intesa-con-lombardia-veneto-piemonte" data-pat-plone-modal="{&quot;actionOptions&quot;: {&quot;displayInModal&quot;: false}}" data-portal-url="http://www.regione.emilia-romagna.it" data-pat-pickadate="{&quot;date&quot;: {&quot;selectYears&quot;: 200}, &quot;time&quot;: {&quot;interval&quot;: 5 } }" data-base-url="http://www.regione.emilia-romagna.it/notizie/attualita/po-l-emilia-romagna-dichiara-guerra-al-bracconaggio-intesa-con-lombardia-veneto-piemonte">

    


    <header id="portal-top">
      <div class="skip-link-wrapper">
    <a accesskey="2" class="skip-link skip-link-content" href="#content">Vai al Contenuto</a>
    <a accesskey="6" class="skip-link skip-link-navigation" href="#portal-mainnavigation">Vai alla navigazione del sito</a>
</div>



<div id="portal-header"><a id="portal-logo" title="Home" href="http://www.regione.emilia-romagna.it">
    <img src="http://www.regione.emilia-romagna.it/@@site-logo/logo_rer.png" alt="Logo ER" title="Logo ER" />
    
        <span>Regione Emilia-Romagna</span>
    
    
</a><div class="search-social-wrapper"><div id="header-social">
  <p>Seguici su</p>
  <ul>
    <li>
      <a href="https://www.facebook.com/RegioneEmiliaRomagna" title="facebook - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-facebook-f"></i>
        <span>facebook</span>
      </a>
    </li>
    <li>
      <a href="https://twitter.com/regioneer" title="twitter - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-twitter"></i>
        <span>twitter</span>
      </a>
    </li>
    <li>
      <a href="https://www.youtube.com/user/videoermes" title="youtube - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-youtube"></i>
        <span>youtube</span>
      </a>
    </li>
    <li>
      <a href="https://www.linkedin.com/company/regione-emilia-romagna" title="linkedin - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-linkedin-in"></i>
        <span>linkedin</span>
      </a>
    </li>
    <li>
      <a href="http://newsletter.regione.emilia-romagna.it/" title="newsletter - apri in una nuova scheda" class="social" target="_blank">
        <i class="far fa-newspaper"></i>
        <span>newsletter</span>
      </a>
    </li>
  </ul>
</div><div id="portal-searchbox">
  
    <form action="http://www.regione.emilia-romagna.it/solr_search" method="get">
      <div class="searchFields">
        <div class="dummySearch">
          <label class="hiddenStructure" for="searchGadget">Simple Search</label>
          <input type="text" id="searchGadget" class="solr-search inputLabel inputLabelActive" accesskey="4" title="Search Site" size="18" name="query" autocomplete="off" placeholder="Cerca nel sito" />
          <button title="Search" class="search-button"></button>
        </div>
      </div>
    </form>

    
  
</div><button id="search-toggle" aria-controls="portal-searchbox" aria-label="Apri/chiudi ricerca" title="Apri/chiudi ricerca"><i class="fas fa-search"></i><span class="close-icon"></span><span class="sr-only">SEARCH</span></button><div class="plone-navbar-header"><button type="button" class="plone-navbar-toggle" aria-controls="portal-globalnav-collapse" aria-expanded="false"><span class="sr-only">Toggle navigation</span><i class="fas fa-bars"></i></button></div></div></div>

    </header>

    <div id="portal-mainnavigation">
  <p class="hiddenStructure">Sezioni</p>
  <div class="globalnavWrapper">
      <div class="globalnavClose">
          <button id="globalnav-close" aria-controls="menu" aria-label="Esci dalla navigazione" title="Esci dalla navigazione">
              <span class="icon" aria-hidden="true"></span>
              <span class="sr-only">chiudi</span>
          </button>
      </div>
      <ul id="portal-globalnav">
      
        <li id="portaltab-0" class="plain">
          <a href="http://www.regione.emilia-romagna.it/istituzione/istituzione" class="menuTabLink clickandgo" data-tabid="0"><span>La Regione</span></a>
        </li>
      
        <li id="portaltab-1" class="plain">
          <a href="http://www.regione.emilia-romagna.it/aree-tematiche/aree-tematiche" class="menuTabLink clickandgo" data-tabid="1"><span>Aree tematiche</span></a>
        </li>
      
        <li id="portaltab-2" class="plain">
          <a href="http://www.regione.emilia-romagna.it/come-fare-per/come-fare-per" class="menuTabLink clickandgo" data-tabid="2"><span>Come fare per</span></a>
        </li>
      
        <li id="portaltab-3" class="plain">
          <a href="#" class="menuTabLink" data-tabid="3"><span>Leggi Atti Bandi</span></a>
        </li>
      
    </ul>
  </div>

</div>

    <aside id="global_statusmessage">
      

      <div>
      </div>
    </aside>

    <div id="viewlet-above-content"><nav id="portal-breadcrumbs" class="plone-breadcrumb">
  <div class="container">
    <span id="breadcrumbs-you-are-here" class="hiddenStructure">Tu sei qui:</span>
    <ol aria-labelledby="breadcrumbs-you-are-here">
      <li id="breadcrumbs-home">
        <a title="Home" href="http://www.regione.emilia-romagna.it">
          Home
        </a>
      </li>
      <li id="breadcrumbs-1">
        
          <a href="http://www.regione.emilia-romagna.it/notizie">Notizie</a>
        
      </li>
      <li id="breadcrumbs-2">
        
          <a href="http://www.regione.emilia-romagna.it/notizie/attualita">Attualità</a>
        
      </li>
    </ol>
  </div>
</nav>

<div class="share">
    

    <div class="share-slider">
        <div class="share-title">
            <a href="#" class="share-toggle">
                <span class="share-text">Condividi</span>
            </a>
        </div>
        <div class="share-options">
            <ul class="social-list">
                <li><a href="https://plus.google.com/share?url=http://www.regione.emilia-romagna.it/notizie/attualita/po-l-emilia-romagna-dichiara-guerra-al-bracconaggio-intesa-con-lombardia-veneto-piemonte" title="Google - apri in una nuova scheda" target="_blank"><i class="fab fa-google-plus-g"></i><span class="u-hiddenVisually">Google</span></a></li><li><a href="https://twitter.com/intent/tweet?url=http://www.regione.emilia-romagna.it/notizie/attualita/po-l-emilia-romagna-dichiara-guerra-al-bracconaggio-intesa-con-lombardia-veneto-piemonte&amp;text=Po%2C%20l%27Emilia-Romagna%20dichiara%20guerra%20alla%20pesca%20di%20frodo%3A%20intesa%20con%20Lombardia%2C%20Veneto%2C%20Piemonte" title="Twitter - apri in una nuova scheda" target="_blank"><i class="fab fa-twitter"></i><span class="u-hiddenVisually">Twitter</span></a></li><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.regione.emilia-romagna.it/notizie/attualita/po-l-emilia-romagna-dichiara-guerra-al-bracconaggio-intesa-con-lombardia-veneto-piemonte" title="Facebook - apri in una nuova scheda" target="_blank"><i class="fab fa-facebook-f"></i><span class="u-hiddenVisually">Facebook</span></a></li>
            </ul>
        </div>
    </div>
    <div class="share-button">
        <a href="#" class="share-toggle">
            <span class="share-icon"></span>
            <span class="sr-only">Attiva condividi</span>
        </a>
    </div>
</div>

</div>

    <div id="column-wrapper" class="with-column-two"><article id="portal-column-content">

      

      <div>


        

        <article id="content">

          

          <header>
            <div id="viewlet-above-content-title"><span id="social-tags-body" style="display: none" itemscope="" itemtype="http://schema.org/WebPage">
  <span itemprop="name">Po, l'Emilia-Romagna dichiara guerra alla pesca di frodo: intesa con Lombardia, Veneto, Piemonte</span>
  <span itemprop="description">Più Forze dell'ordine e volontari sul campo. L’assessore Caselli: “Rafforziamo vigilanza e contrasto ai predoni del grande fiume”</span>
  <span itemprop="url">http://www.regione.emilia-romagna.it/notizie/attualita/po-l-emilia-romagna-dichiara-guerra-al-bracconaggio-intesa-con-lombardia-veneto-piemonte</span>
  <span itemprop="image">http://www.regione.emilia-romagna.it/aaa-risorse/foto/agricoltura/ravennatoday_polizia-provinciale-ravenna-caccia-bracconieriok.jpg/@@download/image/RavennaToday_polizia-provinciale-ravenna-caccia-bracconieriok.jpg</span>
</span>
</div>
            
      
      
    
            <div id="viewlet-below-content-title"></div>

            
      
      
    
          </header>

          <div id="viewlet-above-content-body"></div>
          <div id="content-core">
            
      
        <div class="news-body">
          <header>
            <div class="news-date">
              venerdì,  29 giugno 2018
            </div>
            <h1 class="documentFirstHeading">Po, l'Emilia-Romagna dichiara guerra alla pesca di frodo: intesa con Lombardia, Veneto, Piemonte</h1>
            <div class="documentDescription">
              Più Forze dell'ordine e volontari sul campo. L’assessore Caselli: “Rafforziamo vigilanza e contrasto ai predoni del grande fiume”
            </div>
          </header>
          <div class="pat-tiles-management before-text" data-pat-tiles-management="managerId:beforeText"></div>
          <div class="news-text"><p><img src="http://www.regione.emilia-romagna.it/aaa-risorse/foto/agricoltura/20170616-moria-pesci-reno-1ok.jpg/@@images/15ff9663-49af-4585-bde8-232abf075049.jpeg" title="Pesci sequestrati - Archivio Città metropolitana Bologna" alt="Archivio Città metropolitana Bologna" class="image-left" />Più uomini delle <strong>forze dell’ordine</strong> e <strong>volontari</strong> per i controlli sul campo, con <strong>più mezzi a disposizione</strong>, e regole comuni per la pesca per una lotta senza tregua al fenomeno del <strong>bracconaggio ittico nel bacino del Po</strong>. Sono i punti qualificanti del <strong>protocollo d’intesa</strong> sottoscritto oggi, presso la centrale idroelettrica di <strong>Isola Serafini</strong>, alla confluenza tra il più grande fiume italiano e l’Adda, nel comune di Monticelli d’Ongina (Pc), dalle quattro Regioni rivierasche – <strong>Emilia-Romagna</strong>, <strong>Veneto</strong>, <strong>Lombardia</strong> e <strong>Piemonte </strong>– con l’obiettivo di coordinare forze ed interventi di contrasto alla pesca illegale che sta depauperando il patrimonio ittico dell’intero bacino fluviale padano, oltre a rappresentare un serio <strong>rischio per la salute dei consumatori</strong> a causa dell’immissione sul mercato di ingenti stock di pescato in assenza di controlli sanitari e di requisiti di tracciabilità. Per la Regione Emilia-Romagna ha firmato l’assessore all’Agricoltura e pesca, <strong>Simona Caselli</strong>.</p>&#13;
<p> </p>&#13;
<p>L’accordo, di durata triennale e al quale hanno aderito anche l’Autorità di bacino del Po e le <strong>prefetture</strong> dei rispettivi capoluoghi regionali con il compito di coordinare gli <strong>interventi di contrasto</strong> immediato alla pesca di frodo, impegna i firmatari a collaborare e a mettere in campo <strong>azioni sinergiche e coordinate</strong> per mettere un freno alle razzie, spesso ad opera di <strong>bande </strong>organizzate <strong>di malviventi originari dai Paesi dell’Europa dell’est</strong> che, oltre a mettere in serio pericolo la sopravvivenza di specie autoctone tutelate dall’Unione europea e a rischio di estinzione come lo <strong>storione cobice</strong>, rischia di compromettere le prospettive di <strong>sviluppo turistico e di fruizione collettiva</strong> del grande fiume. </p>&#13;
<p> </p>&#13;
<p></p>&#13;
<p> </p>&#13;
<h2><strong>Come si articola il programma di interventi </strong></h2>&#13;
<p>Il programma di azioni delineato dall’accordo si articola in più punti. In primo luogo sarà messo a punto un <strong>piano operativo</strong> per l’attivazione degli interventi delle <strong>squadre di agenti</strong> della Polizia di Stato e delle Polizie locali e provinciali, impegnati nell’attività di <strong>controllo, vigilanza e repressione</strong> dei fenomeni malavitosi. Un piano da far scattare nel breve termine, con il supporto dei volontari delle associazioni di pescatori sportivi, e che sarà appunto coordinato in ciascuna regione dalle prefetture delle città capoluogo. Al riguardo il protocollo prende ad esempio le <strong>azioni di contrasto effettuate nel mantovano</strong> nel biennio 2016-2017, in sinergia tra i corpi di Polizia (statale, provinciale locale), le guardie giurate ittiche, la Regione, con il coordinamento della Prefettura locale. Alle attività di prevenzione e repressione della pesca illegale potranno partecipare anche le unità speciali dei <strong>Carabinieri forestali</strong> delle quattro Regioni interessate.</p>&#13;
<p> </p>&#13;
<p>Nel medio periodo sarà poi messo a punto un programma di <strong>potenziamento del personale e della <img src="http://www.regione.emilia-romagna.it/aaa-risorse/foto/eventi-speciali/caselli_tagliata.jpg/@@images/40fa66c2-0669-451b-9499-eb68521a139e.jpeg" title="caselli protocollo antibracconaggio Po" alt="caselli protocollo antibracconaggio Po" class="image-right" />dotazione di mezzi</strong> (autoveicoli, natanti, visori notturni, ecc.) dedicati in via esclusiva al contrasto del bracconaggio lungo l’asta del Po e nella rete dei suoi affluenti e canali di bonifica. Un programma di cui si faranno carico le quattro regioni firmatarie e che sarà coordinato dall’Autorità di bacino del Po.</p>&#13;
<p> </p>&#13;
<p>Sul fronte normativo, si punta ad armonizzare le diverse discipline regionali, con l’obiettivo di arrivare all’approvazione di un <strong>unico regolamento interregionale per la pesca nel Po</strong>. C’è poi l’impegno a promuovere modelli di governance della pesca e del turismo fluviale per assicurare un <strong>presidio permanente tutto l’anno</strong> dei fiumi e corsi d’acqua, per scoraggiare le scorribande dei predoni, oltre ad avviare un monitoraggio degli stock ittici e del loro stato di salute. Per coordinare gli interventi sarà insediato presso la Prefettura di Milano un tavolo con il compito di elaborare ed aggiornare il programma delle azioni di contrasto alla pesca fraudolenta. </p>&#13;
<p> </p>&#13;
<p>L’accordo si inserisce nel programma di iniziative approvato nel giugno 2017 dalla “<strong>Consulta interregionale per il Po</strong>”, organismo di cui fanno parte gli assessori regionali alla Pesca delle quattro regioni coinvolte. L’incontro odierno è stata anche l’occasione per illustrare il completamento del progetto <strong>Conflupo</strong>, la realizzazione di una <strong>scala di risalita</strong> con vasche ampie di cinque metri per permettere ai pesci “migratori” come lo storione obice e l’anguilla di superare lo sbarramento artificiale della diga di Isola Serafini.</p>&#13;
<p> </p>&#13;
<p>Un vero e proprio <strong>corridoio ecologico</strong> che mette in collegamento, attraverso il Po, il mare Adriatico con il Ticino e poi il lago di Lugano, e che consente a queste specie di raggiungere gli ambienti adatti per riprodursi. Il progetto, coordinato dalla regione Lombardia, è costato circa <strong>7 milioni di euro</strong>, di cui quasi la metà stanziati dall’Ue. La Regione Emilia-Romagna ha investito oltre <strong>2 milioni di euro</strong> attraverso l’Aipo.              </p></div>
          <div class="pat-tiles-management after-text" data-pat-tiles-management="managerId:afterText"></div>
          
        </div>
        <div class="news-column">
          
          

          <div class="pat-tiles-management right-column" data-pat-tiles-management="managerId:rightColumn"></div>
        </div>
      
    
          </div>
          <div id="viewlet-below-content-body"></div>

          
        </article>

        


      </div>

      
      <footer>
        <div id="viewlet-below-content">

    <div class="visualClear"><!-- --></div>

    <div class="documentActions">
        

            <p class="hiddenStructure">Azioni sul documento</p>

            <ul>
                  <li id="document-action-print">
                      <a href="javascript:this.print();" title="">Stampa</a>
                  </li>
            </ul>
        

        

    </div>


<div class="documentByLine" id="plone-document-byline">
  <div class="documentByLineContent">
    <i class="far fa-calendar-alt"></i>
    

    
    <span class="documentPublished">
      
      <span>pubblicato il</span>
      
      <span class="pat-moment" data-pat-moment="LLL">2018/06/29 14:53:00 GMT+2</span>
      —
    </span>

    <span class="documentModified">
      <span>ultima modifica</span>
      
      <span class="pat-moment" data-pat-moment="format:LLL;">2018-06-29T16:18:20+02:00</span>
    </span>
    

    
  </div>
  
  
</div>








</div>
      </footer>
    </article><aside id="portal-column-two">
      
        

      
    </aside></div>

    

    
    

    

    <section class="portlet rerPortletAdvancedStatic valuta-sito">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Valuta il sito
      </h4>

    </header>

    <section class="portletContent">
        <p><a href="http://www.regione.emilia-romagna.it/contact-info" title="Valuta questo sito"><span class="valuta-sito-content"><span class="valuta-sito-text">Non hai trovato quello che cerchi ?</span></span></a></p>
    </section>

    
</section><footer id="portal-footer-wrapper">
      <div class="portal-footer">
    
<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a76616c7574612d696c2d7369746f" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a76616c7574612d696c2d7369746f">


</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a6c6f676f2d726572" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a6c6f676f2d726572">

<section class="portlet rerPortletAdvancedStatic footer-logo-rer colonna-4-di-4">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Logo RER
      </h4>

    </header>

    <section class="portletContent">
        <div class="colonna-1-di-2">
<p><img src="http://www.regione.emilia-romagna.it/impostazioni/logo-regione.png/@@images/5d77c649-6a1a-4e30-8283-1eeb25e6d86b.png" title="Logo Regione" alt="Logo Regione" class="image-inline" /></p>
</div>
<div class="colonna-1-di-2">
<h4>SEGUICI SUI SOCIAL</h4>
<hr />
<ul class="footer-social">
<li><a href="https://www.facebook.com/RegioneEmiliaRomagna" target="_blank" rel="noopener noreferrer" class="fb" title="facebook"><span class="social">Facebook</span></a></li>
<li><a href="https://twitter.com/regioneer" target="_blank" rel="noopener noreferrer" class="tw" title="twitter"><span class="social">Twitter</span></a></li>
<li><a href="https://www.youtube.com/user/videoermes" target="_blank" rel="noopener noreferrer" class="yt" title="youtube "><span class="social">Youtube</span></a></li>
<li><a href="https://www.linkedin.com/company/regione-emilia-romagna" target="_blank" rel="noopener noreferrer" class="in" title="linkedin"><span class="social">LinkedIn</span></a></li>
<li><a title="telegram" href="http://www.regione.emilia-romagna.it/telegram" target="_blank" rel="noopener noreferrer" class="tg"><span class="social">Telegram</span></a></li>
<li><a title="rss" href="http://www.regione.emilia-romagna.it/rss-dal-portale" target="_blank" rel="noopener noreferrer" class="rss"><span class="social">RSS</span></a></li>
<li><a href="http://newsletter.regione.emilia-romagna.it/" target="_blank" rel="noopener noreferrer" class="newsletter" title="newsletter"><span class="newsletter">Newsletter</span></a></li>
</ul>
</div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a636f6e74617474692d726572" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a636f6e74617474692d726572">

<section class="portlet rerPortletAdvancedStatic colonna-4-di-4">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Contatti RER
      </h4>

    </header>

    <section class="portletContent">
        <div class="colonna-1-di-4">
<h2>Recapiti</h2>
<hr />
<p><strong>Regione Emilia-Romagna</strong><br />Viale Aldo Moro, 52<strong><br /></strong>40127 Bologna<br /><strong>Centralino</strong> <a href="tel:+39.0515271">051 5271</a><br /><a href="http://wwwservizi.regione.emilia-romagna.it/Cercaregione/Default.aspx?cons=0" class="external-link">Cerca telefoni o indirizzi</a></p>
</div>

<div class="colonna-1-di-4">
<h2><a href="http://www.regione.emilia-romagna.it/urp" title="Ufficio relazioni con il pubblico">URP</a></h2>
<hr />
<p><strong>Orari</strong>: lun.-ven. 9-13; <br />lun. e giov. 14.30-16.30<strong><br />Numero verde: </strong><a href="tel:+39.800662200">800.66.22.00<br /></a><a href="fax:+39.0514689664">fax 051 4689664<br /></a><strong>Scrivici</strong>: <a href="mailto:urp@regione.emilia-romagna.it">e-mail</a> - <a href="mailto:urp@postacert.regione.emilia-romagna.it">PEC<br /></a></p>
</div>

<div class="colonna-1-di-4">
<h2>Trasparenza</h2>
<hr />
<ul>
<li><a href="http://trasparenza.regione.emilia-romagna.it/">Amministrazione trasparente</a></li>
<li><a href="http://www.regione.emilia-romagna.it/note-legali">Note legali e copyright</a></li>
<li><a href="http://www.regione.emilia-romagna.it/privacy">Privacy e Cookies</a></li>
</ul>
</div>

<div class="colonna-1-di-4">
<h2>Redazione</h2>
<hr />
<ul>
<li><a href="http://www.regione.emilia-romagna.it/responsabile">Responsabile</a></li>
<li><a href="http://www.regione.emilia-romagna.it/informazioni-sul-sito">Informazioni sul sito e crediti</a></li>
<li><strong>Scrivici</strong>: <a href="mailto:er@regione.emilia-romagna.it">e-mail</a></li>
</ul>
</div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a636f6c6f70686f6e" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a636f6c6f70686f6e">

<section class="portlet rerPortletAdvancedStatic footer-actions">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Colophon
      </h4>

    </header>

    <section class="portletContent">
        <hr />
<div class="tinyAlignCenter">C.F. 800.625.903.79</div>

    </section>

    
</section>
</div>


</div>

<!-- Piwik Prod New Tracking Code -->
<script type="text/javascript">
    var _paq = _paq || [];
var index1 = location.href.indexOf("applicazioni.regione.emilia-romagna.it");
var index2 = location.href.indexOf("applicazionitest.regione.emilia-romagna.it");
var index3 = location.href.indexOf("cm.regione.emilia-romagna.it");
var index4 = location.href.indexOf("test-cm.regione.emilia-romagna.it");
var index5 = location.href.indexOf("www2.regione.emilia-romagna.it");
var index6 = location.href.indexOf("localhost");
var index7 = location.href.indexOf("//10.");
(function(){ var u="https://statisticheweb.regione.emilia-romagna.it/analytics/";
if (index1==-1 && index2==-1 && index3==-1 && index4==-1 && index5==-1 && index6==-1 && index7==-1){
    _paq.push(['setSiteId', 32]);
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setDocumentTitle', document.domain + "/" + document.title]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src=u+'piwik.js';
    s.parentNode.insertBefore(g,s); }})();
</script>
<noscript><p><img src="https://statisticheweb.regione.emilia-romagna.it/analytics/piwik.php?idsite=32" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Prod New Tracking Code -->
<!-- Piwik Prod to Test New Tracking Code -->
<script type="text/javascript">
    var _paq = _paq || [];
var index1 = location.href.indexOf("applicazioni.regione.emilia-romagna.it");
var index2 = location.href.indexOf("applicazionitest.regione.emilia-romagna.it");
var index3 = location.href.indexOf("cm.regione.emilia-romagna.it");
var index4 = location.href.indexOf("test-cm.regione.emilia-romagna.it");
var index5 = location.href.indexOf("test-www.regione.emilia-romagna.it");
var index6 = location.href.indexOf("www.regione.emilia-romagna.it");
var index7 = location.href.indexOf("www2.regione.emilia-romagna.it");
var index8 = location.href.indexOf("localhost");
var index9 = location.href.indexOf("//10.");
(function(){ var u=(("https:" == document.location.protocol) ? "https" : "http") + "://statisticheweb.regione.emilia-romagna.it/piwik/";
if (index2==-1 && index3==-1 && index4==-1 && index5==-1 && index6==-1 && index7==-1 && index8==-1 && index9==-1){
    _paq.push(['setSiteId', 130]);
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setDocumentTitle', document.domain + "/" + document.title]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src=u+'piwik.js';
    s.parentNode.insertBefore(g,s); }})();
</script>
<noscript><p><img src="https://statisticheweb.regione.emilia-romagna.it/piwik/piwik.php?idsite=130" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Prod to Test New Tracking Code -->
    </footer><a href="javascript:" aria-hidden="true" id="return-to-top" title="Return to top" style="display: none"><i class="fas fa-chevron-up"></i></a>

  </body>
</html>