<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it" xml:lang="it">
  <head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="canonical" href="http://www.regione.emilia-romagna.it/notizie/attualita/patto-per-il-lavoro-in-emilia-romagna-investiti-640-milioni-per-i-giovani-in-arrivo-nuovi-interventi" /><link rel="alternate" href="http://www.regione.emilia-romagna.it/notizie/attualita/patto-per-il-lavoro-in-emilia-romagna-investiti-640-milioni-per-i-giovani-in-arrivo-nuovi-interventi/RSS" title="Patto per il lavoro, in Emilia-Romagna investiti 640 milioni per i giovani: in arrivo nuovi interventi - RSS 1.0" type="application/rss+xml" /><link rel="alternate" href="http://www.regione.emilia-romagna.it/notizie/attualita/patto-per-il-lavoro-in-emilia-romagna-investiti-640-milioni-per-i-giovani-in-arrivo-nuovi-interventi/rss.xml" title="Patto per il lavoro, in Emilia-Romagna investiti 640 milioni per i giovani: in arrivo nuovi interventi - RSS 2.0" type="application/rss+xml" /><link rel="alternate" href="http://www.regione.emilia-romagna.it/notizie/attualita/patto-per-il-lavoro-in-emilia-romagna-investiti-640-milioni-per-i-giovani-in-arrivo-nuovi-interventi/atom.xml" title="Patto per il lavoro, in Emilia-Romagna investiti 640 milioni per i giovani: in arrivo nuovi interventi - Atom" type="application/rss+xml" /><link rel="search" href="http://www.regione.emilia-romagna.it/@@search" title="Cerca nel sito" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++production/++unique++2018-02-26T15:28:19.574374/default.css" data-bundle="production" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++static/++unique++2018-01-25%2016%3A28%3A03.615031/plone-compiled.css" data-bundle="plone" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++rer.bandi.styles/++unique++2018-02-26%2015%3A28%3A56.091934/bandi.css" data-bundle="rer-bandi-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++resource++comunicati.css?version=None" data-bundle="rer-comunicatistampa-bundle-resource" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++resource++redturtle.tiles.management/tiles-management-compiled.css?version=2019-11-26%2000%3A00%3A00.000001" data-bundle="redturtle-tiles-management" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++resource++wildcard-media/components/mediaelement/build/mediaelementplayer.min.css?version=2017-12-15%2017%3A59%3A06.166884" data-bundle="wildcard-media" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++rer.cookieconsent/++unique++2019-11-26%2000%3A00%3A00.000001/cookiepolicy.css" data-bundle="rer.cookieconsent-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++redturtle-patterns-slider/++unique++2017-12-15%2017%3A59%3A17.649825/build/redturtle-patterns-slider-bundle-compiled.min.css" data-bundle="redturtle-patterns-slider-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/collective.js.jqueryui.custom.min.css?version=None" data-bundle="jqueryui" /><script type="text/collective.jsconfiguration.xml" id="cookieconsent-banner-configuration-label"><banner-configuration>
    <accept>OK</accept>
	<reject>Rifiuta</reject>
</banner-configuration>
</script><script type="text/collective.jsconfiguration.json" id="cookieconsent-banner-configuration">{"accept_on_click": false, "cookie_consent_configuration": [{"lang": "it", "privacy_link_url": "http://www.regione.emilia-romagna.it/privacy", "text": "Per offrire informazioni e servizi nel miglior modo possibile, questo sito utilizza cookie tecnici e cookie di terze parti. Per maggiori informazioni sui cookie utilizzati e su come eventualmente disabilitarli leggi la nostra <a href=\"http://www.regione.emilia-romagna.it/privacy\">privacy policy</a>."}], "dashboard_url": "http://www.regione.emilia-romagna.it/@@optout-dashboard", "optout_configuration": [], "here_url": "http://www.regione.emilia-romagna.it/notizie/attualita/patto-per-il-lavoro-in-emilia-romagna-investiti-640-milioni-per-i-giovani-in-arrivo-nuovi-interventi", "portal_url": "http://www.regione.emilia-romagna.it", "actual_url": "http://www.regione.emilia-romagna.it/notizie/attualita/patto-per-il-lavoro-in-emilia-romagna-investiti-640-milioni-per-i-giovani-in-arrivo-nuovi-interventi", "portal_path": "/"}</script><script type="text/javascript">PORTAL_URL = 'http://www.regione.emilia-romagna.it';</script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++production/++unique++2018-02-26T15:28:19.574374/default.js" data-bundle="production"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++static/++unique++2018-01-25%2016%3A28%3A03.615031/plone-compiled.js" data-bundle="plone"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++resource++redturtle.tiles.management/tiles-management-compiled.js?version=2019-11-26%2000%3A00%3A00.000001" data-bundle="redturtle-tiles-management"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++rer.agidtheme.base/++unique++2019-11-26%2000%3A00%3A00.000001/rer-agidtheme-base-bundle-compiled.min.js" data-bundle="rer-agidtheme-base-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++resource++wildcard-media/integration.js?version=2017-12-15%2017%3A59%3A06.166884" data-bundle="wildcard-media"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++rer.pubblicazioni/++unique++2019-11-26%2000%3A00%3A00.000001/rerpubblicazionibundle.js" data-bundle="rerpubblicazionibundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++rer.cookieconsent/++unique++2019-11-26%2000%3A00%3A00.000001/cookiepolicy.js" data-bundle="rer.cookieconsent-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++redturtle.agidtheme/++unique++2019-11-26%2000%3A00%3A00.000001/redturtle-agidtheme-bundle-compiled.min.js" data-bundle="redturtle-agidtheme-js-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++redturtle-patterns-slider/++unique++2017-12-15%2017%3A59%3A17.649825/build/redturtle-patterns-slider-bundle-compiled.js" data-bundle="redturtle-patterns-slider-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/collective.js.jqueryui.custom.min.js?version=None" data-bundle="jqueryui"></script><script type="text/javascript">
        jQuery(function($){
            if (typeof($.datepicker) != "undefined"){
              $.datepicker.setDefaults(
                jQuery.extend($.datepicker.regional['it'],
                {dateFormat: 'dd/mm/yy'}));
            }
        });
        </script>
    <title>Patto per il lavoro, in Emilia-Romagna investiti 640 milioni per i giovani: in arrivo nuovi interventi — Regione Emilia-Romagna</title>

    <link rel="apple-touch-icon" href="/++theme++rer.agidtheme.base/apple-touch-icon.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/++theme++rer.agidtheme.base/apple-touch-icon-144x144-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/++theme++rer.agidtheme.base/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/++theme++rer.agidtheme.base/apple-touch-icon-72x72-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/++theme++rer.agidtheme.base/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" href="/++theme++rer.agidtheme.base/apple-touch-icon-precomposed.png" />

    <link href="https://fonts.googleapis.com/css?family=Titillium+Web:300,400,600" rel="stylesheet" />

    <script src="https://use.fontawesome.com/22e75ec526.js"></script>

    <link rel="stylesheet" type="text/css" href="/++theme++rer.agidtheme.base/++theme++redturtle.agid.theme/css/bootstrap.min.css" />
    <link rel="stylesheet" type="text/css" href="/++theme++rer.agidtheme.base/css/reragidthemebase.css" data-type="rt-agid" />
    <link rel="stylesheet" type="text/css" media="print" href="/++theme++rer.agidtheme.base/css/reragidthemebase.print.css" data-type="rt-agid" />

    <!-- plone switcher - rimuovere dopo il golive di digitale -->
    <script src="/++theme++rer.agidtheme.base/plone_site_version_switcher.js?001"></script>

  <meta name="description" content="Per formazione, diritto allo studio, occupazione, agricoltura, casa e istruzione professionale. Verso un 'Patto' ad hoc" /><meta content="summary" name="twitter:card" /><meta content="Regione Emilia-Romagna" property="og:site_name" /><meta content="Patto per il lavoro, in Emilia-Romagna investiti 640 milioni per i giovani: in arrivo nuovi interventi" property="og:title" /><meta content="website" property="og:type" /><meta content="Per formazione, diritto allo studio, occupazione, agricoltura, casa e istruzione professionale. Verso un 'Patto' ad hoc" property="og:description" /><meta content="http://www.regione.emilia-romagna.it/notizie/attualita/patto-per-il-lavoro-in-emilia-romagna-investiti-640-milioni-per-i-giovani-in-arrivo-nuovi-interventi" property="og:url" /><meta content="http://www.regione.emilia-romagna.it/aaa-risorse/foto/regione/piazza-renzo-imbeni/@@download/image/regione_rer.jpg" property="og:image" /><meta content="image/jpeg" property="og:image:type" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta property="fb:pages" content="150077323746" /><meta name="generator" content="Plone - http://plone.com" />
        <link rel="shortcut icon" type="image/x-icon" href="http://www.regione.emilia-romagna.it/favicon.ico" />
    </head>
  <body id="visual-portal-wrapper" class="frontend icons-off portaltype-ernews section-notizie site-portale subsection-attualita subsection-attualita-patto-per-il-lavoro-in-emilia-romagna-investiti-640-milioni-per-i-giovani-in-arrivo-nuovi-interventi template-rernews_view thumbs-on userrole-anonymous viewpermission-view" dir="ltr" data-i18ncatalogurl="http://www.regione.emilia-romagna.it/plonejsi18n" data-view-url="http://www.regione.emilia-romagna.it/notizie/attualita/patto-per-il-lavoro-in-emilia-romagna-investiti-640-milioni-per-i-giovani-in-arrivo-nuovi-interventi" data-pat-plone-modal="{&quot;actionOptions&quot;: {&quot;displayInModal&quot;: false}}" data-portal-url="http://www.regione.emilia-romagna.it" data-pat-pickadate="{&quot;date&quot;: {&quot;selectYears&quot;: 200}, &quot;time&quot;: {&quot;interval&quot;: 5 } }" data-base-url="http://www.regione.emilia-romagna.it/notizie/attualita/patto-per-il-lavoro-in-emilia-romagna-investiti-640-milioni-per-i-giovani-in-arrivo-nuovi-interventi">

    


    <header id="portal-top">
      <div class="skip-link-wrapper">
    <a accesskey="2" class="skip-link skip-link-content" href="#content">Vai al Contenuto</a>
    <a accesskey="6" class="skip-link skip-link-navigation" href="#portal-mainnavigation">Vai alla navigazione del sito</a>
</div>



<!--div id="header-banner">
    <div class="header-banner-inner">
        <div class="header-banner-owner">
            <a href="http://www.governo.it/" target="_blank">Governo Italiano</a>
        </div>
        <div class="header-banner-second-link"
             tal:condition="header_second_link_label">
            <a href="#" target="_blank"></a>
        </div>
    </div>
</div-->

<div id="portal-header"><a id="portal-logo" title="Home" href="http://www.regione.emilia-romagna.it">
    <img src="http://www.regione.emilia-romagna.it/@@site-logo/logo_rer.png" alt="Logo ER" title="Logo ER" />
    
        <span>Regione Emilia-Romagna</span>
    
    
</a><div class="search-social-wrapper"><div id="header-social">
  <p>Seguici su</p>
  <ul>
    <li>
      <a href="https://www.facebook.com/RegioneEmiliaRomagna" title="facebook - apri in una nuova scheda" class="sc-facebook" target="_blank">
        <span>facebook</span>
      </a>
    </li>
    <li>
      <a href="https://twitter.com/regioneer" title="twitter - apri in una nuova scheda" class="sc-twitter" target="_blank">
        <span>twitter</span>
      </a>
    </li>
    <li>
      <a href="https://www.youtube.com/user/videoermes" title="youtube - apri in una nuova scheda" class="sc-youtube" target="_blank">
        <span>youtube</span>
      </a>
    </li>
    <li>
      <a href="https://www.linkedin.com/company/regione-emilia-romagna" title="linkedin - apri in una nuova scheda" class="sc-linkedin" target="_blank">
        <span>linkedin</span>
      </a>
    </li>
    <li>
      <a href="http://newsletter.regione.emilia-romagna.it/" title="newsletter - apri in una nuova scheda" class="sc-newsletter" target="_blank">
        <span>newsletter</span>
      </a>
    </li>
  </ul>
</div><div id="portal-searchbox">
  
    <form action="http://www.regione.emilia-romagna.it/solr_search" method="get">
      <div class="searchFields">
        <div class="dummySearch">
          <label class="hiddenStructure" for="searchGadget">Simple Search</label>
          <input type="text" id="searchGadget" class="solr-search inputLabel inputLabelActive" accesskey="4" title="Search Site" size="18" name="query" autocomplete="off" placeholder="Cerca nel sito" />
          <button title="Search" class="search-button"></button>
        </div>
      </div>
    </form>

    
  
</div><button id="search-toggle" aria-controls="portal-searchbox" aria-label="Apri/chiudi ricerca" title="Apri/chiudi ricerca"><span class="icon"></span><span class="sr-only">SEARCH</span></button><div class="plone-navbar-header"><button type="button" class="plone-navbar-toggle" aria-controls="portal-globalnav-collapse" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div></div></div>

    </header>

    <div id="portal-mainnavigation">
  <p class="hiddenStructure">Sezioni</p>
  <div class="globalnavWrapper">
      <div class="globalnavClose">
          <button id="globalnav-close" aria-controls="menu" aria-label="Esci dalla navigazione" title="Esci dalla navigazione">
              <span class="icon" aria-hidden="true"></span>
              <span class="sr-only">chiudi</span>
          </button>
      </div>
      <ul id="portal-globalnav">
      
        <li id="portaltab-0" class="plain">
          <a href="http://www.regione.emilia-romagna.it/istituzione/istituzione" class="menuTabLink clickandgo" data-tabid="0"><span>La Regione</span></a>
        </li>
      
        <li id="portaltab-1" class="plain">
          <a href="http://www.regione.emilia-romagna.it/aree-tematiche/aree-tematiche" class="menuTabLink clickandgo" data-tabid="1"><span>Aree tematiche</span></a>
        </li>
      
        <li id="portaltab-2" class="plain">
          <a href="http://www.regione.emilia-romagna.it/come-fare-per/come-fare-per" class="menuTabLink clickandgo" data-tabid="2"><span>Come fare per</span></a>
        </li>
      
        <li id="portaltab-3" class="plain">
          <a href="#" class="menuTabLink" data-tabid="3"><span>Leggi Atti Bandi</span></a>
        </li>
      
    </ul>
  </div>

</div>

    <aside id="global_statusmessage">
      

      <div>
      </div>
    </aside>

    <div id="viewlet-above-content"><nav id="portal-breadcrumbs" class="plone-breadcrumb">
  <div class="container">
    <span id="breadcrumbs-you-are-here" class="hiddenStructure">Tu sei qui:</span>
    <ol aria-labelledby="breadcrumbs-you-are-here">
      <li id="breadcrumbs-home">
        <a href="http://www.regione.emilia-romagna.it">Home</a>
      </li>
      <li id="breadcrumbs-1">
        
          <a href="http://www.regione.emilia-romagna.it/notizie">Notizie</a>
        
      </li>
      <li id="breadcrumbs-2">
        
          <a href="http://www.regione.emilia-romagna.it/notizie/attualita">Attualità</a>
        
      </li>
    </ol>
  </div>
</nav>

<div class="share">
    

    <div class="share-slider">
        <div class="share-title">
            <a href="#" class="share-toggle">
                <span class="share-text">Condividi</span>
            </a>
        </div>
        <div class="share-options">
            <ul class="social-list">
                <li><a href="https://plus.google.com/share?url=http://www.regione.emilia-romagna.it/notizie/attualita/patto-per-il-lavoro-in-emilia-romagna-investiti-640-milioni-per-i-giovani-in-arrivo-nuovi-interventi" title="Google - apri in una nuova scheda" target="_blank"><span class="social google"></span><span class="u-hiddenVisually">Google</span></a></li><li><a href="https://twitter.com/intent/tweet?url=http://www.regione.emilia-romagna.it/notizie/attualita/patto-per-il-lavoro-in-emilia-romagna-investiti-640-milioni-per-i-giovani-in-arrivo-nuovi-interventi&amp;text=Patto%20per%20il%20lavoro%2C%20in%20Emilia-Romagna%20investiti%20640%20milioni%20per%20i%20giovani%3A%20in%20arrivo%20nuovi%20interventi" title="Twitter - apri in una nuova scheda" target="_blank"><span class="social twitter"></span><span class="u-hiddenVisually">Twitter</span></a></li><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.regione.emilia-romagna.it/notizie/attualita/patto-per-il-lavoro-in-emilia-romagna-investiti-640-milioni-per-i-giovani-in-arrivo-nuovi-interventi" title="Facebook - apri in una nuova scheda" target="_blank"><span class="social facebook"></span><span class="u-hiddenVisually">Facebook</span></a></li>
            </ul>
        </div>
    </div>
    <div class="share-button">
        <a href="#" class="share-toggle">
            <span class="share-icon"></span>
            <span class="sr-only">Attiva condividi</span>
        </a>
    </div>
</div>

</div>

    <div id="column-wrapper" class="with-column-two"><article id="portal-column-content">

      

      <div>


        

        <article id="content">

          

          <header>
            <div id="viewlet-above-content-title"><span id="social-tags-body" style="display: none" itemscope="" itemtype="http://schema.org/WebPage">
  <span itemprop="name">Patto per il lavoro, in Emilia-Romagna investiti 640 milioni per i giovani: in arrivo nuovi interventi</span>
  <span itemprop="description">Per formazione, diritto allo studio, occupazione, agricoltura, casa e istruzione professionale. Verso un 'Patto' ad hoc</span>
  <span itemprop="url">http://www.regione.emilia-romagna.it/notizie/attualita/patto-per-il-lavoro-in-emilia-romagna-investiti-640-milioni-per-i-giovani-in-arrivo-nuovi-interventi</span>
  <span itemprop="image">http://www.regione.emilia-romagna.it/aaa-risorse/foto/regione/piazza-renzo-imbeni/@@download/image/regione_rer.jpg</span>
</span>
</div>
            
      
      
    
            <div id="viewlet-below-content-title"></div>

            
      
      
    
          </header>

          <div id="viewlet-above-content-body"></div>
          <div id="content-core">
            
      
        <div class="news-body">
          <header>
            <div class="news-date">
              lunedì,  26 febbraio 2018
            </div>
            <h1 class="documentFirstHeading">Patto per il lavoro, in Emilia-Romagna investiti 640 milioni per i giovani: in arrivo nuovi interventi</h1>
            <div class="documentDescription">
              Per formazione, diritto allo studio, occupazione, agricoltura, casa e istruzione professionale. Verso un 'Patto' ad hoc
            </div>
          </header>
          <div class="pat-tiles-management before-text" data-pat-tiles-management="managerId:beforeText"></div>
          <div class="news-text"><p><img src="http://www.regione.emilia-romagna.it/aaa-risorse/foto/impresa-professioni-lavoro/editing-video-cinema-formazione/@@images/02cbe2cf-62d6-49d5-bf16-920988a0f810.jpeg" title="Editing video, cinema, formazione" alt="dal sito www.flickr.com" class="image-left" />Bologna - Superano i <strong>640 milioni di euro</strong>, da inizio legislatura, le risorse investite dalla <strong>Regione Emilia-Romagna</strong> per le <strong>politiche rivolte ai giovani</strong>: molteplici interventi, tra cui spiccano le azioni di <strong>istruzione e formazione professionale</strong> (165milioni), il <strong>diritto allo studio universitario</strong> (144milioni), il <strong>sostegno ai giovani agricoltori</strong> (97milioni), <strong>l’aiuto alle</strong> <strong>giovani coppie per trovare una casa</strong> (13milioni).  E, nei prossimi mesi, si profila la nascita di un vero e proprio <strong>Patto per i giovani</strong>, che la Giunta regionale è intenzionata a realizzare a partire da quanto messo in campo finora, anche attraverso una maggiore integrazione della programmazione dei diversi assessorati.</p>&#13;
<p>Sono alcuni dei <strong>dati presentati questa mattina</strong> al <strong>tavolo del Patto per il lavoro</strong>, il documento siglato il 20 luglio 2015 con cui la Regione e le componenti della società regionale si sono impegnate a contribuire al rilancio dello sviluppo e dell'occupazione in Emilia-Romagna.<br /> Durante l’incontro sono stati anche illustrati i <strong>nuovi interventi programmati per i giovani</strong>, in approvazione in questi giorni: <strong>24 milioni</strong> di euro le risorse destinate all’Emilia-Romagna per dare avvio alla <strong>seconda fase di Garanzia Giovani</strong>; per <strong>contrastare la dispersione scolastica</strong> è a disposizione <strong>1 milione di euro</strong>, mentre per le competenze dei giovani che entrano nel mercato del lavoro con il contratto di <strong>apprendistato professionalizzante</strong> il finanziamento è di <strong>16 milioni</strong> del Fondo sociale europeo. Inoltre, il piano 2018 della <strong>Rete Politecnica </strong>prevede un investimento che supera i <strong>12 milioni di euro</strong> per rendere disponibili circa 100 percorsi, con un incremento dell’offerta formativa di Its (Istituti tecnici superiori) e Ifts (Istruzione e formazione tecnica e superiore).</p>&#13;
<h2>L’andamento dell’economia regionale</h2>&#13;
<p>Al tavolo di questa mattina sono stati presentati anche i dati sull’andamento dell’economia regionale. Il 2017 ha confermato il consolidamento della <strong>ripresa economica</strong> dell’Emilia- Romagna, con una crescita del Pil reale stimata all’1,8%, che colloca la regione al primo posto a livello nazionale. La dinamica economica positiva dovrebbe proseguire nel 2018, con un tasso di crescita previsto dell’1,9%, riportando così il Pil regionale al di sopra del livello pre-crisi del 2007. <strong>Prosegue il traino del commercio estero</strong>. Nel 2017 le esportazioni hanno superato il valore di 59 miliardi di euro, confermando anche un saldo commerciale ampiamente positivo, il più alto tra tutte le regioni italiane (quasi 18 miliardi di euro nei primi nove mesi del 2017). Dopo il +3,7% fatto segnare nel 2017, nell’anno in corso la crescita dell’export regionale dovrebbe ulteriormente rafforzarsi (+5,5%).<br /> Si segnala la <strong>ripresa degli investimenti fissi</strong>, che hanno beneficiato del Piano nazionale impresa 4.0. Dall’inizio della legislatura regionale al 2017 gli investimenti sono cresciuti a doppia cifra (10,6%) e si prevede una dinamica positiva anche per il 2018, con una crescita stimata pari al 4,7% rispetto all’anno precedente. Questo dato si aggiunge ad un bilancio provvisorio positivo dell’ultimo triennio, che ha visto crescere la produzione regionale del 4,5% rispetto al 2014, l’export dell’11,5% e i consumi finali del 4,9%.</p>&#13;
<h2>Il mercato del lavoro in Emilia-Romagna<img src="http://www.regione.emilia-romagna.it/aaa-risorse/foto/impresa-professioni-lavoro/centro-per-limpiego-2/@@images/799b06ee-ba5e-44d5-9646-47ff21149293.jpeg" title="Centro per l'impiego 2" alt="Centro per l'impiego 2" class="image-right" /></h2>&#13;
<p>L’anno appena chiuso ha confermato il miglioramento significativo dello stato di salute del mercato del lavoro regionale. L’<strong>occupazione </strong>ha continuato ad aumentare e a fine 2017 è giunta a ridosso della soglia dei due milioni di occupati: oltre 70 mila in più rispetto al 2014. Negli ultimi 12 mesi, la stima del <strong>tasso di occupazione</strong> (15-64 anni) ha raggiunto il 68,8% (media IV trimestre 2016 - III trimestre 2017), mentre quello di <strong>disoccupazione</strong> a fine 2017 dovrebbe essere confermato attorno al 6%.<br /> A livello settoriale, è in ripresa l’occupazione regionale dipendente nell’<strong>industria</strong> in senso stretto, dove - dall’inizio del 2015 ad oggi - sono quasi 24 mila le posizioni di lavoro recuperate. Per il settore delle<strong> costruzioni</strong> sembra essersi arrestata l’emorragia di posizioni di lavoro dipendente; mancano tuttavia segnali di inversione di tendenza del trend occupazionale. Infine, prosegue la terziarizzazione dell’occupazione regionale, con l’aumento delle posizioni di lavoro nei vari comparti dei <strong>servizi</strong>.</p>&#13;
<h2>Istruzione e mercato del lavoro nella fascia 20-29</h2>&#13;
<p>Migliorano i tassi di istruzione e gli indicatori del mercato del lavoro tra i <strong>giovani residenti in Emilia-Romagna</strong>. Nella media dell’ultimo anno, la quota di 20-29enni con <strong>titolo di laurea</strong> ha raggiunto il 20-21%, in crescita di alcuni punti percentuali rispetto alla media del 2014. Nello stesso intervallo di tempo sono migliorati anche il <strong>tasso di partecipazione</strong> (calcolato tra occupati e disoccupati in cerca di lavoro rispetto alla popolazione), stimato tra il 64-65% tra i giovani di 20-29 anni, e il <strong>tasso di occupazione</strong> (stimato attorno al 55%). In contrazione, infine, il tasso di disoccupazione medio nella medesima classe di età, stimato in calo dal 20-21% del 2014 al 14-15% nel 2017.</p></div>
          <div class="pat-tiles-management after-text" data-pat-tiles-management="managerId:afterText"></div>
          
        </div>
        <div class="news-column">
          <div class="news-contents">
            <h3>Approfondimenti</h3>
            <ul>
              <li>
                <a href="http://www.regione.emilia-romagna.it/notizie/attualita/patto-per-il-lavoro-in-emilia-romagna-investiti-640-milioni-per-i-giovani-in-arrivo-nuovi-interventi/investimenti-della-regione-per-i-giovani-da-inizio-legislatura.pdf" title="Gli investimenti per i giovani da inizio legislatura">Gli investimenti per i giovani da inizio legislatura</a>
              </li>
            </ul>
          </div>
          

          <div class="pat-tiles-management right-column" data-pat-tiles-management="managerId:rightColumn"></div>
        </div>
      
    
          </div>
          <div id="viewlet-below-content-body"></div>

          
        </article>

        


      </div>

      
      <footer>
        <div id="viewlet-below-content">

    <div class="visualClear"><!-- --></div>

    <div class="documentActions">
        

            <p class="hiddenStructure">Azioni sul documento</p>

            <ul>
                  <li id="document-action-print">
                      <a href="javascript:this.print();" title="">Stampa</a>
                  </li>
            </ul>
        

        

    </div>


<div class="documentByLine" id="plone-document-byline">
  

  
  <span class="documentPublished">
    
    <span>pubblicato il</span>
    <span class="pat-moment" data-pat-moment="format:calendar;">2018/02/26 18:18:06 GMT+1</span>
    —
  </span>

  <span class="documentModified">
    <span>ultima modifica</span>
    <span class="pat-moment" data-pat-moment="format:calendar;">2018-02-26T18:18:06+01:00</span>
  </span>
  

  

  

  

</div>

<nav id="category" class="documentByLine" role="navigation">
  <span id="categories-filed-under">archiviato sotto:</span>
  <ul aria-labelledby="categories-filed-under">
    <li>
      <a href="http://www.regione.emilia-romagna.it/@@search?Subject%3Alist=%40sbonaccini" class="link-category" rel="tag">@sbonaccini</a>
    </li>
  </ul>
</nav>






</div>
      </footer>
    </article><aside id="portal-column-two">
      
        

      
    </aside></div>

    

    
    

    

    <section class="portlet rerPortletAdvancedStatic valuta-sito">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Valuta il sito
      </h4>

    </header>

    <section class="portletContent">
        <p><a href="http://www.regione.emilia-romagna.it/contact-info" title="Valuta questo sito"><span class="valuta-sito-content"><span class="valuta-sito-text">Non hai trovato quello che cerchi ?</span></span></a></p>
    </section>

    
</section><footer id="portal-footer-wrapper">
      <div class="portal-footer">
    
<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a76616c7574612d696c2d7369746f" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a76616c7574612d696c2d7369746f">


</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a6c6f676f2d726572" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a6c6f676f2d726572">

<section class="portlet rerPortletAdvancedStatic footer-logo-rer colonna-4-di-4">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Logo RER
      </h4>

    </header>

    <section class="portletContent">
        <div class="colonna-1-di-2">
<p><img src="http://www.regione.emilia-romagna.it/impostazioni/logo-rer.png/@@images/9fd4b5fa-b303-42bb-aca3-a835b4d723ab.png" title="Logo er" alt="Logo er" class="image-inline" /></p>
</div>
<div class="colonna-1-di-2">
<h4>SEGUICI SUI SOCIAL</h4>
<hr />
<ul class="footer-social">
<li><a href="https://www.facebook.com/RegioneEmiliaRomagna" target="_blank" rel="noopener noreferrer" class="fb" title="facebook"><span class="social">Facebook</span></a></li>
<li><a href="https://twitter.com/regioneer" target="_blank" rel="noopener noreferrer" class="tw" title="twitter"><span class="social">Twitter</span></a></li>
<li><a href="https://www.youtube.com/user/videoermes" target="_blank" rel="noopener noreferrer" class="yt" title="youtube "><span class="social">Youtube</span></a></li>
<li><a href="https://www.linkedin.com/company/regione-emilia-romagna" target="_blank" rel="noopener noreferrer" class="in" title="linkedin"><span class="social">LinkedIn</span></a></li>
<li><a title="telegram" href="http://www.regione.emilia-romagna.it/telegram" target="_blank" rel="noopener noreferrer" class="tg"><span class="social">Telegram</span></a></li>
<li><a title="rss" href="http://www.regione.emilia-romagna.it/rss-dal-portale" target="_blank" rel="noopener noreferrer" class="rss"><span class="social">RSS</span></a></li>
<li><a href="http://newsletter.regione.emilia-romagna.it/" target="_blank" rel="noopener noreferrer" class="newsletter" title="newsletter"><span class="newsletter">Newsletter</span></a></li>
</ul>
</div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a636f6e74617474692d726572" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a636f6e74617474692d726572">

<section class="portlet rerPortletAdvancedStatic colonna-4-di-4">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Contatti RER
      </h4>

    </header>

    <section class="portletContent">
        <div class="colonna-1-di-4">
<h2>Recapiti</h2>
<hr />
<p><strong>Regione Emilia-Romagna</strong><br />Viale Aldo Moro, 52<strong><br /></strong>40127 Bologna<br /><strong>Centralino</strong> <a href="tel:+39.0515271">051 5271</a><br /><a href="http://wwwservizi.regione.emilia-romagna.it/Cercaregione/Default.aspx?cons=0" class="external-link">Cerca telefoni o indirizzi</a></p>
</div>

<div class="colonna-1-di-4">
<h2><a href="http://www.regione.emilia-romagna.it/urp" title="Ufficio relazioni con il pubblico">URP</a></h2>
<hr />
<p><strong>Orari</strong>: lun.-ven. 9-13; <br />lun. e giov. 14.30-16.30<strong><br />Numero verde: </strong><a href="tel:+39.800662200">800.66.22.00<br /></a><a href="fax:+39.0514689664">fax 051 4689664<br /></a><strong>Scrivici</strong>: <a href="mailto:urp@regione.emilia-romagna.it">e-mail</a> - <a href="mailto:urp@postacert.regione.emilia-romagna.it">PEC<br /></a></p>
</div>

<div class="colonna-1-di-4">
<h2>Trasparenza</h2>
<hr />
<ul>
<li><a href="http://trasparenza.regione.emilia-romagna.it/">Amministrazione trasparente</a></li>
<li><a href="http://www.regione.emilia-romagna.it/note-legali">Note legali e copyright</a></li>
<li><a href="http://www.regione.emilia-romagna.it/privacy">Privacy e Cookies</a></li>
</ul>
</div>

<div class="colonna-1-di-4">
<h2>Redazione</h2>
<hr />
<ul>
<li><a href="http://www.regione.emilia-romagna.it/responsabile">Responsabile</a></li>
<li><a href="http://www.regione.emilia-romagna.it/informazioni-sul-sito">Informazioni sul sito e crediti</a></li>
<li><strong>Scrivici</strong>: <a href="mailto:er@regione.emilia-romagna.it">e-mail</a></li>
</ul>
</div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a636f6c6f70686f6e" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a636f6c6f70686f6e">

<section class="portlet rerPortletAdvancedStatic footer-actions">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Colophon
      </h4>

    </header>

    <section class="portletContent">
        <hr />
<div class="tinyAlignCenter">C.F. 800.625.903.79</div>

    </section>

    
</section>
</div>


</div>

<!-- Piwik Prod New Tracking Code -->
<script type="text/javascript">
    var _paq = _paq || [];
var index1 = location.href.indexOf("applicazioni.regione.emilia-romagna.it");
var index2 = location.href.indexOf("applicazionitest.regione.emilia-romagna.it");
var index3 = location.href.indexOf("cm.regione.emilia-romagna.it");
var index4 = location.href.indexOf("test-cm.regione.emilia-romagna.it");
var index5 = location.href.indexOf("www2.regione.emilia-romagna.it");
var index6 = location.href.indexOf("localhost");
var index7 = location.href.indexOf("//10.");
(function(){ var u="https://statisticheweb.regione.emilia-romagna.it/analytics/";
if (index1==-1 && index2==-1 && index3==-1 && index4==-1 && index5==-1 && index6==-1 && index7==-1){
    _paq.push(['setSiteId', 32]);
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setDocumentTitle', document.domain + "/" + document.title]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src=u+'piwik.js';
    s.parentNode.insertBefore(g,s); }})();
</script>
<noscript><p><img src="https://statisticheweb.regione.emilia-romagna.it/analytics/piwik.php?idsite=32" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Prod New Tracking Code -->
    </footer><a href="javascript:" aria-hidden="true" id="return-to-top" title="Return to top" style="display: none"><span class="fa fa-chevron-up"></span></a>

  </body>
</html>