<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it" xml:lang="it">
  <head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="canonical" href="http://www.regione.emilia-romagna.it/notizie/attualita/emilia-romagna-hub-europeo-su-big-data-intelligenza-artificiale-cambiamento-climatico" /><link rel="alternate" href="http://www.regione.emilia-romagna.it/notizie/attualita/emilia-romagna-hub-europeo-su-big-data-intelligenza-artificiale-cambiamento-climatico/RSS" title="Emilia-Romagna hub europeo su Big Data, intelligenza artificiale, cambiamento climatico - RSS 1.0" type="application/rss+xml" /><link rel="alternate" href="http://www.regione.emilia-romagna.it/notizie/attualita/emilia-romagna-hub-europeo-su-big-data-intelligenza-artificiale-cambiamento-climatico/rss.xml" title="Emilia-Romagna hub europeo su Big Data, intelligenza artificiale, cambiamento climatico - RSS 2.0" type="application/rss+xml" /><link rel="alternate" href="http://www.regione.emilia-romagna.it/notizie/attualita/emilia-romagna-hub-europeo-su-big-data-intelligenza-artificiale-cambiamento-climatico/atom.xml" title="Emilia-Romagna hub europeo su Big Data, intelligenza artificiale, cambiamento climatico - Atom" type="application/rss+xml" /><link rel="search" href="http://www.regione.emilia-romagna.it/@@search" title="Cerca nel sito" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++production/++unique++2019-05-16T10:04:03.720638/default.css" data-bundle="production" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++static/++unique++2019-05-16%2010%3A15%3A01.629928/plone-compiled.css" data-bundle="plone" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++collective.venue/++unique++2019-03-14%2011%3A56%3A36.737661/collective-venue-bundle-compiled.css" data-bundle="collective-venue-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++rer.news/++unique++None/tooltip-related-image.css" data-bundle="tooltip-related-image" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++resource++comunicati.css?version=None" data-bundle="rer-comunicatistampa-bundle-resource" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++rer.bandi.styles/++unique++2019-02-14%2009%3A17%3A32.527181/bandi.css" data-bundle="rer-bandi-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++resource++redturtle.tiles.management/tiles-management-compiled.css?version=2019-03-28%2016%3A03%3A32.953608" data-bundle="redturtle-tiles-management" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++redturtle-patterns-slider/++unique++2017-12-15%2017%3A59%3A17.649825/build/redturtle-patterns-slider-bundle-compiled.min.css" data-bundle="redturtle-patterns-slider-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++theme++rer.agidtheme.base/css/rer-agidtheme-base-bundle.css?version=2019-05-16%2016%3A22%3A00.526745" data-bundle="rer-agidtheme-base-css-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++resource++wildcard-media/components/mediaelement/build/mediaelementplayer.min.css?version=2018-03-15%2016%3A43%3A28.519453" data-bundle="wildcard-media" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++patternslib/++unique++2019-05-16%2010%3A20%3A36.909243/bundle-leaflet-compiled.css" data-bundle="bundle-leaflet" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++rer.cookieconsent/++unique++2019-11-26%2000%3A00%3A00.000001/cookiepolicy.css" data-bundle="rer.cookieconsent-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++rer.newsletter/++unique++2019-11-26%2000%3A00%3A00.000001/custom.css" data-bundle="newsletter_style" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/collective.js.jqueryui.custom.min.css?version=None" data-bundle="jqueryui" /><script type="text/collective.jsconfiguration.xml" id="cookieconsent-banner-configuration-label"><banner-configuration>
    <accept>OK</accept>
	<reject>Rifiuta</reject>
</banner-configuration>
</script><script type="text/collective.jsconfiguration.json" id="cookieconsent-banner-configuration">{"accept_on_click": false, "cookie_consent_configuration": [{"lang": "it", "privacy_link_url": "http://www.regione.emilia-romagna.it/privacy", "text": "Per offrire informazioni e servizi nel miglior modo possibile, questo sito utilizza cookie tecnici e cookie di terze parti. Per maggiori informazioni sui cookie utilizzati e su come eventualmente disabilitarli leggi la nostra <a href=\"http://www.regione.emilia-romagna.it/privacy\">privacy policy</a>."}], "dashboard_url": "http://www.regione.emilia-romagna.it/@@optout-dashboard", "optout_configuration": [], "here_url": "http://www.regione.emilia-romagna.it/notizie/attualita/emilia-romagna-hub-europeo-su-big-data-intelligenza-artificiale-cambiamento-climatico", "portal_url": "http://www.regione.emilia-romagna.it", "actual_url": "http://www.regione.emilia-romagna.it/notizie/attualita/emilia-romagna-hub-europeo-su-big-data-intelligenza-artificiale-cambiamento-climatico", "portal_path": "/"}</script><script type="text/javascript">PORTAL_URL = 'http://www.regione.emilia-romagna.it';</script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++production/++unique++2019-05-16T10:04:03.720638/default.js" data-bundle="production"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++static/++unique++2019-05-16%2010%3A15%3A01.629928/plone-compiled.js" data-bundle="plone"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++collective.venue/++unique++2019-03-14%2011%3A56%3A36.737661/collective-venue-bundle-compiled.js" data-bundle="collective-venue-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++rer.news/++unique++None/scripts/tooltip-related-image.min.js" data-bundle="tooltip-related-image"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++rer.newsletter/++unique++None/scripts/initializedModal.js" data-bundle="initializedModal"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++resource++redturtle.tiles.management/tiles-management-compiled.js?version=2019-03-28%2016%3A03%3A32.953608" data-bundle="redturtle-tiles-management"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++theme++rer.agidtheme.base/js/dist/rer-agidtheme-base-bundle-compiled.min.js?version=2019-05-16%2016%3A22%3A00.547745" data-bundle="rer-agidtheme-base-js-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++theme++design.plone.theme/js/dist/design-plone-theme-bundle-compiled.min.js?version=2019-03-28%2011%3A52%3A22.817906" data-bundle="design-plone-theme-js-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++redturtle-patterns-slider/++unique++2017-12-15%2017%3A59%3A17.649825/build/redturtle-patterns-slider-bundle-compiled.js" data-bundle="redturtle-patterns-slider-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++resource++wildcard-media/integration.js?version=2018-03-15%2016%3A43%3A28.519453" data-bundle="wildcard-media"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++patternslib/++unique++2019-05-16%2010%3A20%3A36.909243/bundle-leaflet-compiled.min.js" data-bundle="bundle-leaflet"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++rer.pubblicazioni/++unique++2019-11-26%2000%3A00%3A00.000001/rerpubblicazionibundle.js" data-bundle="rerpubblicazionibundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++rer.cookieconsent/++unique++2019-11-26%2000%3A00%3A00.000001/cookiepolicy.js" data-bundle="rer.cookieconsent-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++theme++rer.agidtheme.base/js/dist/rer-agidtheme-base-icons-bundle.min.js?version=2019-05-16%2016%3A22%3A00.548745" data-bundle="rer-agidtheme-base-icons-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++patternslib/++unique++2019-05-16%2010%3A20%3A36.925243/patterns-compiled.min.js" data-bundle="patterns"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/collective.js.jqueryui.custom.min.js?version=None" data-bundle="jqueryui"></script><script type="text/javascript">
        jQuery(function($){
            if (typeof($.datepicker) != "undefined"){
              $.datepicker.setDefaults(
                jQuery.extend($.datepicker.regional['it'],
                {dateFormat: 'dd/mm/yy'}));
            }
        });
        </script>
    <title>Emilia-Romagna hub europeo su Big Data, intelligenza artificiale, cambiamento climatico — Regione Emilia-Romagna</title>

    <link rel="apple-touch-icon" href="/++theme++rer.agidtheme.base/apple-touch-icon.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/++theme++rer.agidtheme.base/apple-touch-icon-144x144-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/++theme++rer.agidtheme.base/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/++theme++rer.agidtheme.base/apple-touch-icon-72x72-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/++theme++rer.agidtheme.base/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" href="/++theme++rer.agidtheme.base/apple-touch-icon-precomposed.png" />

    <link href="https://fonts.googleapis.com/css?family=Titillium+Web:300,400,600" rel="stylesheet" />

  <meta name="description" content="Progetto di legge della Giunta. Verso una Fondazione rivolta a centri di ricerca nazionali e internazionali per attrarre talenti e investimenti" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta content="summary" name="twitter:card" /><meta content="Regione Emilia-Romagna" property="og:site_name" /><meta content="Emilia-Romagna hub europeo su Big Data, intelligenza artificiale, cambiamento climatico" property="og:title" /><meta content="website" property="og:type" /><meta content="Progetto di legge della Giunta. Verso una Fondazione rivolta a centri di ricerca nazionali e internazionali per attrarre talenti e investimenti" property="og:description" /><meta content="http://www.regione.emilia-romagna.it/notizie/attualita/emilia-romagna-hub-europeo-su-big-data-intelligenza-artificiale-cambiamento-climatico" property="og:url" /><meta content="http://www.regione.emilia-romagna.it/notizie/attualita/emilia-romagna-hub-europeo-su-big-data-intelligenza-artificiale-cambiamento-climatico/@@images/image" property="og:image" /><meta content="image/jpeg" property="og:image:type" /><meta content="600" property="og:image:width" /><meta content="400" property="og:image:height" /><meta property="fb:pages" content="150077323746" /><meta property="fb:pages" content="150077323746" /><meta name="generator" content="Plone - http://plone.com" />
        <link rel="shortcut icon" type="image/x-icon" href="http://www.regione.emilia-romagna.it/favicon.ico" />
    </head>
  <body id="visual-portal-wrapper" class="frontend icons-on portaltype-ernews section-notizie site-portale subsection-attualita subsection-attualita-emilia-romagna-hub-europeo-su-big-data-intelligenza-artificiale-cambiamento-climatico template-rernews_view thumbs-on userrole-anonymous viewpermission-view" dir="ltr" data-i18ncatalogurl="http://www.regione.emilia-romagna.it/plonejsi18n" data-view-url="http://www.regione.emilia-romagna.it/notizie/attualita/emilia-romagna-hub-europeo-su-big-data-intelligenza-artificiale-cambiamento-climatico" data-pat-plone-modal="{&quot;actionOptions&quot;: {&quot;displayInModal&quot;: false}}" data-portal-url="http://www.regione.emilia-romagna.it" data-pat-pickadate="{&quot;date&quot;: {&quot;selectYears&quot;: 200}, &quot;time&quot;: {&quot;interval&quot;: 5 } }" data-base-url="http://www.regione.emilia-romagna.it/notizie/attualita/emilia-romagna-hub-europeo-su-big-data-intelligenza-artificiale-cambiamento-climatico">

    


    <header id="portal-top">
      <div class="skip-link-wrapper">
    <a accesskey="2" class="skip-link skip-link-content" href="#content">Vai al Contenuto</a>
    <a accesskey="6" class="skip-link skip-link-navigation" href="#portal-mainnavigation">Vai alla navigazione del sito</a>
</div>

<div id="header-banner">
    <div class="header-banner-inner">
        
        
        <div class="header-banner-second-link">
             <a href="https://www.regione.emilia-romagna.it/en">english site</a>
        </div>
        
    </div>
</div>

<div id="portal-header"><a id="portal-logo" title="Home" href="http://www.regione.emilia-romagna.it">
    <img src="http://www.regione.emilia-romagna.it/@@site-logo/logo_rer.png" alt="Logo ER" title="Logo ER" />
    
        <span>Regione Emilia-Romagna</span>
    
    
</a><div class="search-social-wrapper"><div id="header-social">
  <p>Seguici su</p>
  <ul>
    <li>
      <a href="https://www.facebook.com/RegioneEmiliaRomagna" title="facebook - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-facebook-f"></i>
        <span>facebook</span>
      </a>
    </li>
    <li>
      <a href="https://twitter.com/regioneer" title="twitter - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-twitter"></i>
        <span>twitter</span>
      </a>
    </li>
    <li>
      <a href="https://www.youtube.com/user/videoermes" title="youtube - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-youtube"></i>
        <span>youtube</span>
      </a>
    </li>
    <li>
      <a href="https://www.linkedin.com/company/regione-emilia-romagna" title="linkedin - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-linkedin-in"></i>
        <span>linkedin</span>
      </a>
    </li>
    <li>
      <a href="http://newsletter.regione.emilia-romagna.it/" title="newsletter - apri in una nuova scheda" class="social" target="_blank">
        <i class="far fa-newspaper"></i>
        <span>newsletter</span>
      </a>
    </li>
  </ul>
</div><div id="portal-searchbox">
  
    <form action="http://www.regione.emilia-romagna.it/solr_search" method="get">
      <div class="searchFields">
        <div class="dummySearch">
          <label class="hiddenStructure" for="searchGadget">Simple Search</label>
          <input type="text" id="searchGadget" class="solr-search inputLabel inputLabelActive" accesskey="4" title="Search Site" size="18" name="query" autocomplete="off" placeholder="Cerca nel sito" />
          <button title="Search" class="search-button">
            <i class="fas fa-search"></i>
          </button>
        </div>
      </div>
    </form>

    
  
</div><button id="search-toggle" aria-controls="portal-searchbox" aria-label="Apri/chiudi ricerca" title="Apri/chiudi ricerca"><i class="fas fa-search"></i><span class="close-icon"></span><span class="sr-only">SEARCH</span></button><div class="plone-navbar-header"><button type="button" class="plone-navbar-toggle" aria-controls="portal-mainnavigation" aria-expanded="false"><span class="sr-only">Toggle navigation</span><i class="fas fa-bars"></i></button></div></div></div>

    </header>

    <div id="portal-mainnavigation">
  <nav aria-label="Sezioni" class="globalnavWrapper">
    <div class="globalnavClose">
      <button id="globalnav-close" aria-controls="menu" aria-label="Esci dalla navigazione" title="Esci dalla navigazione">
          <span class="icon" aria-hidden="true"></span>
          <span class="sr-only">chiudi</span>
      </button>
    </div>
    <ul role="menubar" id="portal-globalnav">
      
        <li id="portaltab-0" class="plain">
          <a href="http://www.regione.emilia-romagna.it/istituzione/istituzione" data-tabid="0" class="menuTabLink clickandgo"><span>La Regione</span></a>
        </li>
      
        <li id="portaltab-1" class="plain">
          <a href="http://www.regione.emilia-romagna.it/aree-tematiche/aree-tematiche" data-tabid="1" class="menuTabLink clickandgo"><span>Aree tematiche</span></a>
        </li>
      
        <li id="portaltab-2" class="plain">
          <a href="http://www.regione.emilia-romagna.it/come-fare-per/come-fare-per" data-tabid="2" class="menuTabLink clickandgo"><span>Come fare per</span></a>
        </li>
      
        <li id="portaltab-3" class="plain">
          <a href="#" data-tabid="3" class="menuTabLink " aria-haspopup="true" aria-expanded="false" role="menuitem"><span>Leggi Atti Bandi</span></a>
        </li>
      
    </ul>
  </nav>

</div>

    <aside id="global_statusmessage">
      

      <div>
      </div>
    </aside>

    <div id="viewlet-above-content"><nav id="portal-breadcrumbs" class="plone-breadcrumb">
  <div class="container">
    <span id="breadcrumbs-you-are-here" class="hiddenStructure">Tu sei qui:</span>
    <ol aria-labelledby="breadcrumbs-you-are-here">
      <li id="breadcrumbs-home">
        <a title="Home" href="http://www.regione.emilia-romagna.it">
          Home
        </a>
      </li>
      <li id="breadcrumbs-1">
        
          <a href="http://www.regione.emilia-romagna.it/notizie">Notizie</a>
        
      </li>
      <li id="breadcrumbs-2">
        
          <a href="http://www.regione.emilia-romagna.it/notizie/attualita">Attualità</a>
        
      </li>
    </ol>
  </div>
</nav>

<div class="share">
    

    <div class="share-slider">
        <div class="share-title">
            <a href="#" class="share-toggle">
                <span class="share-text">Condividi</span>
            </a>
        </div>
        <div class="share-options">
            <ul class="social-list">
                <li><a title="Twitter - apri in una nuova scheda" href="https://twitter.com/intent/tweet?url=http://www.regione.emilia-romagna.it/notizie/attualita/emilia-romagna-hub-europeo-su-big-data-intelligenza-artificiale-cambiamento-climatico&amp;text=Emilia-Romagna%20hub%20europeo%20su%20Big%20Data%2C%20intelligenza%20artificiale%2C%20cambiamento%20climatico" target="_blank"><i class="fab fa-twitter"></i><span class="u-hiddenVisually">Twitter</span></a></li><li><a title="Facebook - apri in una nuova scheda" href="https://www.facebook.com/sharer/sharer.php?u=http://www.regione.emilia-romagna.it/notizie/attualita/emilia-romagna-hub-europeo-su-big-data-intelligenza-artificiale-cambiamento-climatico" target="_blank"><i class="fab fa-facebook-f"></i><span class="u-hiddenVisually">Facebook</span></a></li>
            </ul>
        </div>
    </div>
    <div class="share-button">
        <a href="#" class="share-toggle">
            <span class="share-icon"></span>
            <span class="sr-only">Attiva condividi</span>
        </a>
    </div>
</div>

</div>

    <div id="column-wrapper" class="with-column-two"><article id="portal-column-content">

      

      <div>


        

        <article id="content">

          

          <header>
            <div id="viewlet-above-content-title"><span id="social-tags-body" style="display: none" itemscope="" itemtype="http://schema.org/WebPage">
  <span itemprop="name">Emilia-Romagna hub europeo su Big Data, intelligenza artificiale, cambiamento climatico</span>
  <span itemprop="description">Progetto di legge della Giunta. Verso una Fondazione rivolta a centri di ricerca nazionali e internazionali per attrarre talenti e investimenti</span>
  <span itemprop="url">http://www.regione.emilia-romagna.it/notizie/attualita/emilia-romagna-hub-europeo-su-big-data-intelligenza-artificiale-cambiamento-climatico</span>
  <span itemprop="image">http://www.regione.emilia-romagna.it/notizie/attualita/emilia-romagna-hub-europeo-su-big-data-intelligenza-artificiale-cambiamento-climatico/@@images/image</span>
</span>
</div>
            
      
      
    
            <div id="viewlet-below-content-title"></div>

            
      
      
    
          </header>

          <div id="viewlet-above-content-body"></div>
          <div id="content-core">
            
      
        <div class="news-body">
          <header>
            <div class="news-date">
              giovedì,  16 maggio 2019
            </div>
            <h1 class="documentFirstHeading">Emilia-Romagna hub europeo su Big Data, intelligenza artificiale, cambiamento climatico</h1>
            <div class="documentDescription">
              Progetto di legge della Giunta. Verso una Fondazione rivolta a centri di ricerca nazionali e internazionali per attrarre talenti e investimenti
            </div>
          </header>
          <div class="pat-tiles-management before-text" data-pat-tiles-management="managerId:beforeText"></div>
          <div class="news-text"><p><img alt="Ricerca, informatica, computer" class="image-left" src="http://www.regione.emilia-romagna.it/aaa-risorse/foto/scuola-formazione/ricerca_informatica_computer.jpg/@@images/3de532f4-26fd-4201-9e94-371ac4e863cd.jpeg" title="Ricerca, informatica, computer" />Fare dell’<strong>Emilia-Romagna</strong> un <strong>grande hub europeo della conoscenza</strong>, favorendo la creazione di <strong>nuove infrastrutture di ricerca</strong> e promuovendo <strong>accordi nazionali e internazionali</strong> per l’insediamento nel <strong>Tecnopolo di Bologna</strong> di attività di ricerca, trasferimento tecnologico e di incubazione e accelerazione di impresa. In tre ambiti strategici: <strong>Big Data</strong>, <strong>intelligenza artificiale</strong> e <strong>cambiamento climatico.</strong><strong><br /></strong>Obiettivo ambizioso ma concreto, a cui punta la Giunta regionale attraverso il <strong>progetto di legge</strong> <strong>“Investimenti della Regione Emilia-Romagna in materia di Big Data, Intelligenza artificiale, Meteorologia e Cambiamento climatico”</strong>, che ha iniziato il percorso di approvazione in Assemblea legislativa con la <strong>presentazione, questa mattina in Commissione, ai consiglieri. </strong><strong><br /></strong></p>
<p>E l’<strong>Emilia-Romagna</strong> non parte certo da zero: terra delle più antiche università del mondo, fin dagli anni ’60 è sede di centri di ricerca di rilevanza nazionale e internazionale, come Cnaf-Infn (Centro nazionale di calcolo dell’Istituto Nazionale di Fisica Nucleare), Cineca, e l’Enea. Negli anni ’80 Cnr, Infn, Cineca ed Enea promuovono il network Garr per la connettività tra i diversi soggetti di ricerca; nello stesso periodo a Bologna nasce Iperbole, la prima rete civica in Italia, e successivamente, nel 2004, viene realizzata Lepida, lo strumento operativo per l’attuazione dell’Agenda digitale regionale e per la promozione dello sviluppo telematico della Pubblica amministrazione e del territorio.<br />Una regione, dunque, che ha potenzialità per guardare a grandi sfide tecnologiche e sociali, grazie alla presenza di infrastrutture e competenze, una community costituita da numerosi soggetti pubblici e privati attivi nella ricerca e nell’innovazione che, con oltre 1.800 ricercatori, vede concentrarsi sul territorio il <strong>70% della capacità di calcolo del Paese.</strong></p>
<p><strong></strong></p>
<p><strong>L’impegno della Regione su Big Data, Tecnopoli, Università </strong></p>
<p><strong><img alt="Big Data, immagine" class="image-right" src="http://www.regione.emilia-romagna.it/aaa-risorse/foto/scuola-formazione/big_data.jpg/@@images/bd1e35b3-3646-4d30-b17c-f087a6cc0c00.jpeg" title="Big Data, immagine" /></strong>Estrarre valore da grandi quantità di dati è una necessità destinata a crescere. La Regione ha pertanto attivato in questi anni numerose azioni finalizzate a sostenere la collaborazione tra istituzioni ed enti di ricerca attivi in questo campo e a sviluppare nuove competenze. Nel 2018 <strong>ha sostenuto la creazione dell’Associazione Big Data,</strong> che con 14 soci fondatori - ASTER Soc.Cons.p.a CINECA, CMCC (Centro Euro Mediterraneo Cambiamenti Climatici), CNR, ENEA, INAF, INFN, INGV, IOR, LEPIDA Spa, Università di Bologna, Università di Ferrara, Università di Modena e Reggio Emilia, Università di Parma -  promuove la condivisione e l’integrazione delle infrastrutture per i Big Data presenti sul territorio regionale e nazionale, per rafforzare la capacità del sistema produttivo di sviluppare servizi ed applicazioni basate sul trattamento di Big Data.<br />Sul fronte universitario, ha promosso con gli Atenei regionali l’attivazione di <strong>nuovi corsi di laurea in ingegneria dell’intelligenza artificiale e di nuovi percorsi post-laurea</strong>, e ha <strong>finanziato assegni di ricerca e dottorati di ricerca</strong> nell’ambito dei Big Data e Intelligenza artificiale. Inoltre, ha sostenuto laboratori e infrastrutture di ricerca e innovazione, a diretto supporto dello sviluppo di applicazioni per l’industria e la pubblica amministrazione.<br />Tra le più importanti iniziative, la promozione della <strong>Rete dei Tecnopoli</strong> che oggi può contare su 10 infrastrutture dislocate in 20 sedi. Strategica la realizzazione del <strong>tecnopolo di Bologna</strong>, nell’area dell’ex Manifattura Tabacchi, dove sono in corso i lavori per la ricollocazione del data Center del Centro europeo per le previsioni metereologiche di medio termine (Ecmwf), con un investimento di quasi 52 milioni di euro (40 finanziati dal Miur, 7 con risorse dell’Unione europea e 5 della Regione). Obiettivo della Regione è fare del <strong>Tecnopolo un centro di eccellenza mondiale nell’ambito dei Big Data</strong>, un grande incubatore di <strong>nuova scienza</strong> e di <strong>nuove imprese</strong> rivolto ad affrontare le sfide del nuovo secolo.</p>
<p><strong>Il progetto di legge </strong><strong><br /></strong>Il <strong>progetto di legge disciplina la messa a disposizione di spazi del tecnopolo</strong> all’Agenzia Meteo Nazionale - istituita nel 2017 prevedendone la sede a Bologna - e a Infn-Cineca, per supportare la loro partecipazione (sostenuta anche dal Governo italiano) al bando europeo che <strong>individuerà la struttura ospitante di</strong> <strong>un altro supercalcolatore,</strong> <strong>proponendo quale sede proprio il tecnopolo di Bologna</strong>. E, sempre al tecnopolo di via Stalingrado, troverà casa anche il <strong>Competence Centre industria 4.0 Birex,</strong> per l’applicazione dei Big Data all’ambito manifatturiero.<br />Il documento autorizza inoltre la<strong> Regione a partecipare all’associazione “Rete NEREUS”</strong>, cioè la Rete europea delle regioni che usano le tecnologie spaziali. Un’adesione che diventa ancora più importante ora, dopo la notizia che un <strong>altro progetto internazionale</strong> ha trovato casa in <strong>Emilia-Romagna</strong>, e cioè la <strong>direzione e sede amministrativa</strong> del<strong> CTA </strong>(Cherenkov Telescope Array), il <strong>più grande osservatorio per raggi gamma al mondo</strong>, con una <strong>rete di 118 telescopi per studiare l’Universo violento</strong>. Una realtà che sarà istituita entro la fine del 2020 a <strong>Bologna</strong> sotto forma di un <strong>Consorzio europeo per le infrastrutture di ricerca </strong>(ERIC). <br />Infine, per rafforzare ulteriormente la strategia di posizionamento di Bologna e dell’Emilia-Romagna ai più alti livelli della comunità scientifica internazionale, la Giunta regionale vuole <strong>promuovere e sostenere</strong> l’istituzione di una <strong>Fondazione Big Data for Human Development </strong>fra <strong>grandi istituzioni scientifiche regionali</strong>, <strong>nazionali, internazionali</strong> e <strong>imprese</strong> che favorisca <strong>attrazione di talenti e di investimenti pubblici e privati sulle nuove tecnologie</strong>. Con l’obiettivo, appunto, di faredi Bologna e dell’Emilia-Romagna un <strong>baricentro internazionale</strong> per lo studio e le applicazioni in queste due materie.<br />Obiettivo è sostenere la più ampia collaborazione con i grandi centri di ricerca di livello regionale, nazionale, europeo ed internazionale per promuovere la ricerca scientifica e le sue implicazioni interdisciplinari in materia di Big Data e Intelligenza artificiale; elaborare scenari di medio e lungo termine sugli sviluppi delle scienze e delle tecnologie e raccomandazioni di indirizzo nazionale ed internazionale sul fronte della formazione superiore, della ricerca e dell’innovazione. Con lo scopo di definire le politiche pubbliche in relazione ai temi del cambiamento climatico e dello sviluppo economico, sociale ed umano.</p></div>
          <div class="pat-tiles-management after-text" data-pat-tiles-management="managerId:afterText"></div>
          
        </div>
        <div class="news-column">
          
          

          <div class="pat-tiles-management right-column" data-pat-tiles-management="managerId:rightColumn"></div>
        </div>
      
    
          </div>
          <div id="viewlet-below-content-body"></div>

          
        </article>

        


      </div>

      
      <footer>
        <div id="viewlet-below-content">



    <div class="visualClear"><!-- --></div>

    <div class="documentActions">
        

            <p class="hiddenStructure">Azioni sul documento</p>

            <ul>
                  <li id="document-action-print">
                      <a href="javascript:this.print();" title="">Stampa</a>
                  </li>
            </ul>
        

        

    </div>


<div class="documentByLine" id="plone-document-byline">
  <div class="documentByLineContent">
    <i class="far fa-calendar-alt"></i>
    

    
    <span class="documentPublished">
      
      <span>pubblicato il</span>
      
      <span class="pat-moment" data-pat-moment="LLL">2019/05/16 15:53:59 GMT+2</span>
      —
    </span>

    <span class="documentModified">
      <span>ultima modifica</span>
      
      <span class="pat-moment" data-pat-moment="format:LLL;">2019-05-16T15:53:59+02:00</span>
    </span>
    

    
  </div>
  
  
</div>






</div>
      </footer>
    </article><aside id="portal-column-two">
      
        

      
    </aside></div>

    

    
    

    

    <section class="portlet rerPortletAdvancedStatic valuta-sito">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Valuta il sito
      </h4>

    </header>

    <section class="portletContent">
        <p><a href="contact-info" title="Valuta questo sito"><span class="valuta-sito-content"><span class="valuta-sito-text">Non hai trovato quello che cerchi ?</span></span></a></p>
<h2 class="sr-only">Piè di pagina</h2>
    </section>

    
</section><footer id="portal-footer-wrapper">
      <div class="portal-footer">
    
<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a76616c7574612d696c2d7369746f" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a76616c7574612d696c2d7369746f">


</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a6c6f676f2d726572" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a6c6f676f2d726572">

<section class="portlet rerPortletAdvancedStatic footer-logo-rer colonna-4-di-4">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Logo RER
      </h4>

    </header>

    <section class="portletContent">
        <div class="colonna-1-di-2">
<p><img alt="Logo Regione" class="image-inline" src="http://www.regione.emilia-romagna.it/impostazioni/logo-regione.png/@@images/5d77c649-6a1a-4e30-8283-1eeb25e6d86b.png" title="Logo Regione" /></p>
</div>
<div class="colonna-1-di-2">
<h4>SEGUICI SUI SOCIAL</h4>
<hr />
<ul class="footer-social">
<li><a class="fb" href="https://www.facebook.com/RegioneEmiliaRomagna" rel="noopener noreferrer" target="_blank" title="facebook"><span class="social">Facebook</span></a></li>
<li><a class="tw" href="https://twitter.com/regioneer" rel="noopener noreferrer" target="_blank" title="twitter"><span class="social">Twitter</span></a></li>
<li><a class="yt" href="https://www.youtube.com/user/videoermes" rel="noopener noreferrer" target="_blank" title="youtube "><span class="social">Youtube</span></a></li>
<li><a class="in" href="https://www.linkedin.com/company/regione-emilia-romagna" rel="noopener noreferrer" target="_blank" title="linkedin"><span class="social">LinkedIn</span></a></li>
<li><a class="rss" href="http://www.regione.emilia-romagna.it/rss-dal-portale" rel="noopener noreferrer" target="_blank" title="rss"><span class="social">RSS</span></a></li>
<li><a class="newsletter" href="http://newsletter.regione.emilia-romagna.it/" rel="noopener noreferrer" target="_blank" title="newsletter"><span class="newsletter">Newsletter</span></a></li>
</ul>
</div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a636f6e74617474692d726572" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a636f6e74617474692d726572">

<section class="portlet rerPortletAdvancedStatic colonna-4-di-4">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Contatti RER
      </h4>

    </header>

    <section class="portletContent">
        <div class="colonna-1-di-4">
<h3>Recapiti</h3>
<hr />
<p><strong>Regione Emilia-Romagna</strong><br />Viale Aldo Moro, 52<strong><br /></strong>40127 Bologna<br /><strong>Centralino</strong> <a href="tel:+39.0515271">051 5271</a><br /><a class="external-link" href="http://wwwservizi.regione.emilia-romagna.it/Cercaregione/Default.aspx?cons=0">Cerca telefoni o indirizzi</a></p>
</div>
<div class="colonna-1-di-4">
<h3><a href="http://www.regione.emilia-romagna.it/urp" title="Ufficio relazioni con il pubblico">URP</a></h3>
<hr />
<p><strong>Orari</strong>: lun.-ven. 9-13; <br />lun. e giov. 14.30-16.30<strong><br />Numero verde: </strong><a href="tel:+39.800662200">800.66.22.00<br /></a><a href="fax:+39.0514689664">fax 051 4689664<br /></a><strong>Scrivici</strong>: <a href="mailto:urp@regione.emilia-romagna.it">e-mail</a> - <a href="mailto:urp@postacert.regione.emilia-romagna.it">PEC<br /></a></p>
</div>
<div class="colonna-1-di-4">
<h3>Trasparenza</h3>
<hr />
<ul>
<li><a href="http://trasparenza.regione.emilia-romagna.it/">Amministrazione trasparente</a></li>
<li><a href="http://www.regione.emilia-romagna.it/note-legali">Note legali e copyright</a></li>
<li><a href="http://www.regione.emilia-romagna.it/privacy">Privacy e Cookies</a></li>
</ul>
</div>
<div class="colonna-1-di-4">
<h3>Redazione</h3>
<hr />
<ul>
<li><a href="http://www.regione.emilia-romagna.it/responsabile">Responsabile</a></li>
<li><a href="http://www.regione.emilia-romagna.it/informazioni-sul-sito">Informazioni sul sito e crediti</a></li>
<li><strong>Scrivici</strong>: <a href="mailto:er@regione.emilia-romagna.it">e-mail</a></li>
</ul>
</div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a636f6c6f70686f6e" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a636f6c6f70686f6e">

<section class="portlet rerPortletAdvancedStatic footer-actions">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Colophon
      </h4>

    </header>

    <section class="portletContent">
        <hr />
<div class="tinyAlignCenter">C.F. 800.625.903.79</div>
    </section>

    
</section>
</div>


</div>

<!-- Piwik Prod New Tracking Code -->
<script type="text/javascript">
    var _paq = _paq || [];
var index1 = location.href.indexOf("applicazioni.regione.emilia-romagna.it");
var index2 = location.href.indexOf("applicazionitest.regione.emilia-romagna.it");
var index3 = location.href.indexOf("cm.regione.emilia-romagna.it");
var index4 = location.href.indexOf("test-cm.regione.emilia-romagna.it");
var index5 = location.href.indexOf("www2.regione.emilia-romagna.it");
var index6 = location.href.indexOf("localhost");
var index7 = location.href.indexOf("//10.");
(function(){ var u="https://statisticheweb.regione.emilia-romagna.it/analytics/";
if (index1==-1 && index2==-1 && index3==-1 && index4==-1 && index5==-1 && index6==-1 && index7==-1){
    _paq.push(['setSiteId', 32]);
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setDocumentTitle', document.domain + "/" + document.title]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src=u+'piwik.js';
    s.parentNode.insertBefore(g,s); }})();
</script>
<noscript><p><img src="https://statisticheweb.regione.emilia-romagna.it/analytics/piwik.php?idsite=32" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Prod New Tracking Code -->
<!-- Piwik Prod to Test New Tracking Code -->
<script type="text/javascript">
    var _paq = _paq || [];
var index1 = location.href.indexOf("applicazioni.regione.emilia-romagna.it");
var index2 = location.href.indexOf("applicazionitest.regione.emilia-romagna.it");
var index3 = location.href.indexOf("cm.regione.emilia-romagna.it");
var index4 = location.href.indexOf("test-cm.regione.emilia-romagna.it");
var index5 = location.href.indexOf("test-www.regione.emilia-romagna.it");
var index6 = location.href.indexOf("www.regione.emilia-romagna.it");
var index7 = location.href.indexOf("www2.regione.emilia-romagna.it");
var index8 = location.href.indexOf("localhost");
var index9 = location.href.indexOf("//10.");
(function(){ var u=(("https:" == document.location.protocol) ? "https" : "http") + "://test-statisticheweb.regione.emilia-romagna.it/analytics/";
if (index2==-1 && index3==-1 && index4==-1 && index5==-1 && index6==-1 && index7==-1 && index8==-1 && index9==-1){
    _paq.push(['setSiteId', 130]);
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setDocumentTitle', document.domain + "/" + document.title]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src=u+'piwik.js';
    s.parentNode.insertBefore(g,s); }})();
</script>
<noscript><p><img src="https://test-statisticheweb.regione.emilia-romagna.it/analytics/piwik.php?idsite=130" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Prod to Test New Tracking Code -->
    </footer><a href="javascript:" aria-hidden="true" id="return-to-top" title="Return to top" style="display: none"><i class="fas fa-chevron-up"></i></a>

  </body>
</html>