<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it" xml:lang="it">
  <head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="canonical" href="http://www.regione.emilia-romagna.it/notizie/attualita/dalla-regione-400-mila-euro-per-sostenere-le-farmacie-rurali-in-aree-montane-e-nei-piccoli-comuni" /><link rel="alternate" href="http://www.regione.emilia-romagna.it/notizie/attualita/dalla-regione-400-mila-euro-per-sostenere-le-farmacie-rurali-in-aree-montane-e-nei-piccoli-comuni/RSS" title="Dalla Regione 400 mila euro per sostenere le farmacie rurali, in aree montane e nei piccoli comuni - RSS 1.0" type="application/rss+xml" /><link rel="alternate" href="http://www.regione.emilia-romagna.it/notizie/attualita/dalla-regione-400-mila-euro-per-sostenere-le-farmacie-rurali-in-aree-montane-e-nei-piccoli-comuni/rss.xml" title="Dalla Regione 400 mila euro per sostenere le farmacie rurali, in aree montane e nei piccoli comuni - RSS 2.0" type="application/rss+xml" /><link rel="alternate" href="http://www.regione.emilia-romagna.it/notizie/attualita/dalla-regione-400-mila-euro-per-sostenere-le-farmacie-rurali-in-aree-montane-e-nei-piccoli-comuni/atom.xml" title="Dalla Regione 400 mila euro per sostenere le farmacie rurali, in aree montane e nei piccoli comuni - Atom" type="application/rss+xml" /><link rel="search" href="http://www.regione.emilia-romagna.it/@@search" title="Cerca nel sito" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++production/++unique++2019-01-28T15:39:53.474432/default.css" data-bundle="production" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++static/++unique++2018-01-25%2016%3A28%3A03.615031/plone-compiled.css" data-bundle="plone" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++collective.venue/++unique++2019-03-25%2008%3A51%3A35.746656/collective-venue-bundle-compiled.css" data-bundle="collective-venue-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++rer.news/++unique++None/tooltip-related-image.css" data-bundle="tooltip-related-image" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++resource++comunicati.css?version=None" data-bundle="rer-comunicatistampa-bundle-resource" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++rer.bandi.styles/++unique++2019-02-14%2009%3A07%3A28.488921/bandi.css" data-bundle="rer-bandi-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++resource++redturtle.tiles.management/tiles-management-compiled.css?version=2018-09-20%2017%3A14%3A38.680657" data-bundle="redturtle-tiles-management" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++redturtle-patterns-slider/++unique++2017-12-15%2014%3A55%3A53.087111/build/redturtle-patterns-slider-bundle-compiled.min.css" data-bundle="redturtle-patterns-slider-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++theme++rer.agidtheme.base/css/rer-agidtheme-base-bundle.css?version=2019-03-25%2008%3A51%3A50.492849" data-bundle="rer-agidtheme-base-css-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++resource++wildcard-media/components/mediaelement/build/mediaelementplayer.min.css?version=2018-03-15%2016%3A33%3A20.204442" data-bundle="wildcard-media" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++patternslib/++unique++2019-01-24%2015%3A44%3A11.682480/bundle-leaflet-compiled.css" data-bundle="bundle-leaflet" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++rer.cookieconsent/++unique++2019-11-26%2000%3A00%3A00.000001/cookiepolicy.css" data-bundle="rer.cookieconsent-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++rer.newsletter/++unique++2019-11-26%2000%3A00%3A00.000001/custom.css" data-bundle="newsletter_style" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/collective.js.jqueryui.custom.min.css?version=None" data-bundle="jqueryui" /><script type="text/collective.jsconfiguration.xml" id="cookieconsent-banner-configuration-label"><banner-configuration>
    <accept>OK</accept>
	<reject>Rifiuta</reject>
</banner-configuration>
</script><script type="text/collective.jsconfiguration.json" id="cookieconsent-banner-configuration">{"accept_on_click": false, "cookie_consent_configuration": [{"lang": "it", "privacy_link_url": "http://www.regione.emilia-romagna.it/privacy", "text": "Per offrire informazioni e servizi nel miglior modo possibile, questo sito utilizza cookie tecnici e cookie di terze parti. Per maggiori informazioni sui cookie utilizzati e su come eventualmente disabilitarli leggi la nostra <a href=\"http://www.regione.emilia-romagna.it/privacy\">privacy policy</a>."}], "dashboard_url": "http://www.regione.emilia-romagna.it/@@optout-dashboard", "optout_configuration": [], "here_url": "http://www.regione.emilia-romagna.it/notizie/attualita/dalla-regione-400-mila-euro-per-sostenere-le-farmacie-rurali-in-aree-montane-e-nei-piccoli-comuni", "portal_url": "http://www.regione.emilia-romagna.it", "actual_url": "http://www.regione.emilia-romagna.it/notizie/attualita/dalla-regione-400-mila-euro-per-sostenere-le-farmacie-rurali-in-aree-montane-e-nei-piccoli-comuni", "portal_path": "/"}</script><script type="text/javascript">PORTAL_URL = 'http://www.regione.emilia-romagna.it';</script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++production/++unique++2019-01-28T15:39:53.474432/default.js" data-bundle="production"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++static/++unique++2018-01-25%2016%3A28%3A03.615031/plone-compiled.js" data-bundle="plone"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++collective.venue/++unique++2019-03-25%2008%3A51%3A35.746656/collective-venue-bundle-compiled.js" data-bundle="collective-venue-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++rer.news/++unique++None/scripts/tooltip-related-image.min.js" data-bundle="tooltip-related-image"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++rer.newsletter/++unique++None/scripts/initializedModal.js" data-bundle="initializedModal"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++resource++redturtle.tiles.management/tiles-management-compiled.js?version=2018-09-20%2017%3A14%3A38.680657" data-bundle="redturtle-tiles-management"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++theme++rer.agidtheme.base/js/dist/rer-agidtheme-base-bundle-compiled.min.js?version=2019-03-25%2008%3A51%3A50.514849" data-bundle="rer-agidtheme-base-js-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++theme++design.plone.theme/js/dist/design-plone-theme-bundle-compiled.min.js?version=2019-01-31%2010%3A11%3A37.820219" data-bundle="design-plone-theme-js-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++redturtle-patterns-slider/++unique++2017-12-15%2014%3A55%3A53.087111/build/redturtle-patterns-slider-bundle-compiled.js" data-bundle="redturtle-patterns-slider-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++resource++wildcard-media/integration.js?version=2018-03-15%2016%3A33%3A20.204442" data-bundle="wildcard-media"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++patternslib/++unique++2019-01-24%2015%3A44%3A11.682480/bundle-leaflet-compiled.min.js" data-bundle="bundle-leaflet"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++rer.pubblicazioni/++unique++2019-11-26%2000%3A00%3A00.000001/rerpubblicazionibundle.js" data-bundle="rerpubblicazionibundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++rer.cookieconsent/++unique++2019-11-26%2000%3A00%3A00.000001/cookiepolicy.js" data-bundle="rer.cookieconsent-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++theme++rer.agidtheme.base/js/dist/rer-agidtheme-base-icons-bundle.min.js?version=2019-03-25%2008%3A51%3A50.515849" data-bundle="rer-agidtheme-base-icons-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++patternslib/++unique++2019-01-24%2015%3A44%3A11.693480/patterns-compiled.min.js" data-bundle="patterns"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/collective.js.jqueryui.custom.min.js?version=None" data-bundle="jqueryui"></script><script type="text/javascript">
        jQuery(function($){
            if (typeof($.datepicker) != "undefined"){
              $.datepicker.setDefaults(
                jQuery.extend($.datepicker.regional['it'],
                {dateFormat: 'dd/mm/yy'}));
            }
        });
        </script>
    <title>Dalla Regione 400 mila euro per sostenere le farmacie rurali, in aree montane e nei piccoli comuni — Regione Emilia-Romagna</title>

    <link rel="apple-touch-icon" href="/++theme++rer.agidtheme.base/apple-touch-icon.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/++theme++rer.agidtheme.base/apple-touch-icon-144x144-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/++theme++rer.agidtheme.base/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/++theme++rer.agidtheme.base/apple-touch-icon-72x72-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/++theme++rer.agidtheme.base/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" href="/++theme++rer.agidtheme.base/apple-touch-icon-precomposed.png" />

    <link href="https://fonts.googleapis.com/css?family=Titillium+Web:300,400,600" rel="stylesheet" />

  <meta name="description" content="Per garantire il servizio nelle piccole comunità lontane dai grandi centri abitati. L’assessore Venturi: “Assicuriamo la capillarità del servizio farmaceutico”" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta content="summary" name="twitter:card" /><meta content="Regione Emilia-Romagna" property="og:site_name" /><meta content="Dalla Regione 400 mila euro per sostenere le farmacie rurali, in aree montane e nei piccoli comuni" property="og:title" /><meta content="website" property="og:type" /><meta content="Per garantire il servizio nelle piccole comunità lontane dai grandi centri abitati. L’assessore Venturi: “Assicuriamo la capillarità del servizio farmaceutico”" property="og:description" /><meta content="http://www.regione.emilia-romagna.it/notizie/attualita/dalla-regione-400-mila-euro-per-sostenere-le-farmacie-rurali-in-aree-montane-e-nei-piccoli-comuni" property="og:url" /><meta content="http://www.regione.emilia-romagna.it/notizie/attualita/dalla-regione-400-mila-euro-per-sostenere-le-farmacie-rurali-in-aree-montane-e-nei-piccoli-comuni/@@download/image/Farmacista.jpg" property="og:image" /><meta content="image/jpeg" property="og:image:type" /><meta content="600" property="og:image:width" /><meta content="400" property="og:image:height" /><meta property="fb:pages" content="150077323746" /><meta property="fb:pages" content="150077323746" /><meta name="generator" content="Plone - http://plone.com" />
        <link rel="shortcut icon" type="image/x-icon" href="http://www.regione.emilia-romagna.it/favicon.ico" />
    </head>
  <body id="visual-portal-wrapper" class="frontend icons-on portaltype-ernews section-notizie site-portale subsection-attualita subsection-attualita-dalla-regione-400-mila-euro-per-sostenere-le-farmacie-rurali-in-aree-montane-e-nei-piccoli-comuni template-rernews_view thumbs-on userrole-anonymous viewpermission-view" dir="ltr" data-i18ncatalogurl="http://www.regione.emilia-romagna.it/plonejsi18n" data-view-url="http://www.regione.emilia-romagna.it/notizie/attualita/dalla-regione-400-mila-euro-per-sostenere-le-farmacie-rurali-in-aree-montane-e-nei-piccoli-comuni" data-pat-plone-modal="{&quot;actionOptions&quot;: {&quot;displayInModal&quot;: false}}" data-portal-url="http://www.regione.emilia-romagna.it" data-pat-pickadate="{&quot;date&quot;: {&quot;selectYears&quot;: 200}, &quot;time&quot;: {&quot;interval&quot;: 5 } }" data-base-url="http://www.regione.emilia-romagna.it/notizie/attualita/dalla-regione-400-mila-euro-per-sostenere-le-farmacie-rurali-in-aree-montane-e-nei-piccoli-comuni">

    


    <header id="portal-top">
      <div class="skip-link-wrapper">
    <a accesskey="2" class="skip-link skip-link-content" href="#content">Vai al Contenuto</a>
    <a accesskey="6" class="skip-link skip-link-navigation" href="#portal-mainnavigation">Vai alla navigazione del sito</a>
</div>

<div id="header-banner">
    <div class="header-banner-inner">
        
        
        <div class="header-banner-second-link">
             <a href="https://www.regione.emilia-romagna.it/en">english site</a>
        </div>
        
    </div>
</div>

<div id="portal-header"><a id="portal-logo" title="Home" href="http://www.regione.emilia-romagna.it">
    <img src="http://www.regione.emilia-romagna.it/@@site-logo/logo_rer.png" alt="Logo ER" title="Logo ER" />
    
        <span>Regione Emilia-Romagna</span>
    
    
</a><div class="search-social-wrapper"><div id="header-social">
  <p>Seguici su</p>
  <ul>
    <li>
      <a href="https://www.facebook.com/RegioneEmiliaRomagna" title="facebook - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-facebook-f"></i>
        <span>facebook</span>
      </a>
    </li>
    <li>
      <a href="https://twitter.com/regioneer" title="twitter - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-twitter"></i>
        <span>twitter</span>
      </a>
    </li>
    <li>
      <a href="https://www.youtube.com/user/videoermes" title="youtube - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-youtube"></i>
        <span>youtube</span>
      </a>
    </li>
    <li>
      <a href="https://www.linkedin.com/company/regione-emilia-romagna" title="linkedin - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-linkedin-in"></i>
        <span>linkedin</span>
      </a>
    </li>
    <li>
      <a href="http://newsletter.regione.emilia-romagna.it/" title="newsletter - apri in una nuova scheda" class="social" target="_blank">
        <i class="far fa-newspaper"></i>
        <span>newsletter</span>
      </a>
    </li>
  </ul>
</div><div id="portal-searchbox">
  
    <form action="http://www.regione.emilia-romagna.it/solr_search" method="get">
      <div class="searchFields">
        <div class="dummySearch">
          <label class="hiddenStructure" for="searchGadget">Simple Search</label>
          <input type="text" id="searchGadget" class="solr-search inputLabel inputLabelActive" accesskey="4" title="Search Site" size="18" name="query" autocomplete="off" placeholder="Cerca nel sito" />
          <button title="Search" class="search-button">
            <i class="fas fa-search"></i>
          </button>
        </div>
      </div>
    </form>

    
  
</div><button id="search-toggle" aria-controls="portal-searchbox" aria-label="Apri/chiudi ricerca" title="Apri/chiudi ricerca"><i class="fas fa-search"></i><span class="close-icon"></span><span class="sr-only">SEARCH</span></button><div class="plone-navbar-header"><button type="button" class="plone-navbar-toggle" aria-controls="portal-mainnavigation" aria-expanded="false"><span class="sr-only">Toggle navigation</span><i class="fas fa-bars"></i></button></div></div></div>

    </header>

    <div id="portal-mainnavigation">
  <nav aria-label="Sezioni" class="globalnavWrapper">
    <div class="globalnavClose">
      <button id="globalnav-close" aria-controls="menu" aria-label="Esci dalla navigazione" title="Esci dalla navigazione">
          <span class="icon" aria-hidden="true"></span>
          <span class="sr-only">chiudi</span>
      </button>
    </div>
    <ul role="menubar" id="portal-globalnav">
      
        <li id="portaltab-0" class="plain">
          <a href="http://www.regione.emilia-romagna.it/istituzione/istituzione" data-tabid="0" class="menuTabLink clickandgo"><span>La Regione</span></a>
        </li>
      
        <li id="portaltab-1" class="plain">
          <a href="http://www.regione.emilia-romagna.it/aree-tematiche/aree-tematiche" data-tabid="1" class="menuTabLink clickandgo"><span>Aree tematiche</span></a>
        </li>
      
        <li id="portaltab-2" class="plain">
          <a href="http://www.regione.emilia-romagna.it/come-fare-per/come-fare-per" data-tabid="2" class="menuTabLink clickandgo"><span>Come fare per</span></a>
        </li>
      
        <li id="portaltab-3" class="plain">
          <a href="#" data-tabid="3" class="menuTabLink " aria-haspopup="true" aria-expanded="false" role="menuitem"><span>Leggi Atti Bandi</span></a>
        </li>
      
    </ul>
  </nav>

</div>

    <aside id="global_statusmessage">
      

      <div>
      </div>
    </aside>

    <div id="viewlet-above-content"><nav id="portal-breadcrumbs" class="plone-breadcrumb">
  <div class="container">
    <span id="breadcrumbs-you-are-here" class="hiddenStructure">Tu sei qui:</span>
    <ol aria-labelledby="breadcrumbs-you-are-here">
      <li id="breadcrumbs-home">
        <a title="Home" href="http://www.regione.emilia-romagna.it">
          Home
        </a>
      </li>
      <li id="breadcrumbs-1">
        
          <a href="http://www.regione.emilia-romagna.it/notizie">Notizie</a>
        
      </li>
      <li id="breadcrumbs-2">
        
          <a href="http://www.regione.emilia-romagna.it/notizie/attualita">Attualità</a>
        
      </li>
    </ol>
  </div>
</nav>

<div class="share">
    

    <div class="share-slider">
        <div class="share-title">
            <a href="#" class="share-toggle">
                <span class="share-text">Condividi</span>
            </a>
        </div>
        <div class="share-options">
            <ul class="social-list">
                <li><a href="https://plus.google.com/share?url=http://www.regione.emilia-romagna.it/notizie/attualita/dalla-regione-400-mila-euro-per-sostenere-le-farmacie-rurali-in-aree-montane-e-nei-piccoli-comuni" title="Google - apri in una nuova scheda" target="_blank"><i class="fab fa-google-plus-g"></i><span class="u-hiddenVisually">Google</span></a></li><li><a href="https://twitter.com/intent/tweet?url=http://www.regione.emilia-romagna.it/notizie/attualita/dalla-regione-400-mila-euro-per-sostenere-le-farmacie-rurali-in-aree-montane-e-nei-piccoli-comuni&amp;text=Dalla%20Regione%20400%20mila%20euro%20per%20sostenere%20le%20farmacie%20rurali%2C%20in%20aree%20montane%20e%20nei%20piccoli%20comuni" title="Twitter - apri in una nuova scheda" target="_blank"><i class="fab fa-twitter"></i><span class="u-hiddenVisually">Twitter</span></a></li><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.regione.emilia-romagna.it/notizie/attualita/dalla-regione-400-mila-euro-per-sostenere-le-farmacie-rurali-in-aree-montane-e-nei-piccoli-comuni" title="Facebook - apri in una nuova scheda" target="_blank"><i class="fab fa-facebook-f"></i><span class="u-hiddenVisually">Facebook</span></a></li>
            </ul>
        </div>
    </div>
    <div class="share-button">
        <a href="#" class="share-toggle">
            <span class="share-icon"></span>
            <span class="sr-only">Attiva condividi</span>
        </a>
    </div>
</div>

</div>

    <div id="column-wrapper" class="with-column-two"><article id="portal-column-content">

      

      <div>


        

        <article id="content">

          

          <header>
            <div id="viewlet-above-content-title"><span id="social-tags-body" style="display: none" itemscope="" itemtype="http://schema.org/WebPage">
  <span itemprop="name">Dalla Regione 400 mila euro per sostenere le farmacie rurali, in aree montane e nei piccoli comuni</span>
  <span itemprop="description">Per garantire il servizio nelle piccole comunità lontane dai grandi centri abitati. L’assessore Venturi: “Assicuriamo la capillarità del servizio farmaceutico”</span>
  <span itemprop="url">http://www.regione.emilia-romagna.it/notizie/attualita/dalla-regione-400-mila-euro-per-sostenere-le-farmacie-rurali-in-aree-montane-e-nei-piccoli-comuni</span>
  <span itemprop="image">http://www.regione.emilia-romagna.it/notizie/attualita/dalla-regione-400-mila-euro-per-sostenere-le-farmacie-rurali-in-aree-montane-e-nei-piccoli-comuni/@@download/image/Farmacista.jpg</span>
</span>
</div>
            
      
      
    
            <div id="viewlet-below-content-title"></div>

            
      
      
    
          </header>

          <div id="viewlet-above-content-body"></div>
          <div id="content-core">
            
      
        <div class="news-body">
          <header>
            <div class="news-date">
              lunedì,  25 marzo 2019
            </div>
            <h1 class="documentFirstHeading">Dalla Regione 400 mila euro per sostenere le farmacie rurali, in aree montane e nei piccoli comuni</h1>
            <div class="documentDescription">
              Per garantire il servizio nelle piccole comunità lontane dai grandi centri abitati. L’assessore Venturi: “Assicuriamo la capillarità del servizio farmaceutico”
            </div>
          </header>
          <div class="pat-tiles-management before-text" data-pat-tiles-management="managerId:beforeText"></div>
          <div class="news-text"><p><img src="http://www.regione.emilia-romagna.it/aaa-risorse/foto/salute/farmacia-600x400.jpg/@@images/310f0da4-b809-4de0-b799-a39d7291ccad.jpeg" title="Farmacia" alt="Farmacia" class="image-left" />Molto più che luoghi dove acquistare o ritirare farmaci, prenotare esami e visite, avere da professionisti qualificati consigli e indicazioni, ma veri e propri <strong>punti di riferimento sanitari per il territorio e di presidio concreto per le piccole comunità. </strong><strong><br /> </strong>Sono le <strong>farmacie rurali</strong>, una realtà che la <strong>Regione Emilia-Romagna</strong> <strong>continua a sostenere</strong>, mettendo a disposizione <strong>anche per il 2019</strong> <strong>400mila euro di contributi</strong>, con l’obiettivo di garantire un servizio essenziale come quello che esse svolgono nelle aree più disagiate e pertanto poco redditizie. Con un <strong>contributo minimo di 5.000 euro</strong> che può arrivare, nel caso delle farmacie con basso fatturato, <strong>fino a 12.500 euro</strong>.</p>&#13;
<p><strong>Risorse e criteri di assegnazione </strong>sono stati illustrati questa mattina in <strong>Commissione assembleare</strong> dall’assessore regionale alle Politiche per la salute, <strong>Sergio Venturi</strong>, in vista dell’adozione della delibera da parte della Giunta la prossima settimana. </p>&#13;
<h2><strong>Il sostegno alle farmacie rurali</strong></h2>&#13;
<p>Si tratta di un <strong>sostegno finanziario attivo dal 2017</strong>, in seguito all’approvazione di una specifica legge regionale (n. 2/2016) grazie alla quale le farmacie rurali a minor fatturato dell’Emilia-Romagna hanno potuto beneficiare di contributi economici (400mila euro complessivi l’anno) graduati in base al proprio volume d’affari: nel 2017 sono state 21 le farmacie sostenute, più che raddoppiate – 46 – nel 2018. Risorse che hanno permesso di garantire la permanenza di queste strutture sul territorio, come testimonia il fatto che dal 2015 ad oggi soltanto una farmacia è stata chiusa, con successiva apertura nella medesima località di un dispensario farmaceutico.</p>&#13;
<h2><strong>La Farmacia dei servizi</strong></h2>&#13;
<p>Ed è proprio sul modello della <strong>Farmacia dei servizi </strong>richiamato dall’assessore Venturi che la Regione Emilia-Romagna, tra le prime in Italia, ha deciso di puntare per il futuro, grazie all’<strong>Intesa </strong>recentemente raggiunta con le <strong>Associazioni di categoria delle farmacie pubbliche e private convenzionate</strong>. Un accordo - ha ricordato l’assessore - che prevede <strong>più prestazioni dirette per il cittadino</strong>, <strong>progetti</strong> mirati per i<strong> pazienti con patologie croniche</strong>, <strong>nuove modalità di erogazione dei farmaci</strong>, anche attraverso l’identificazione di farmacie di fiducia e la <strong>consegna a domicilio ai pazienti più fragili</strong>, nuovi servizi come la possibilità di<strong> aprire direttamente in farmacia il Fascicolo sanitario elettronico </strong>e di <strong>ritirare i referti</strong> di visite ed esami</p>&#13;
<h2><strong>Criteri e assegnazione delle risorse, tempi per presentare domanda </strong></h2>&#13;
<p>Queste le modalità e i criteri per la concessione dei contributi per il 2019: <strong>possono fare richiesta</strong> le farmacie rurali che nel 2018 abbiamo registrato volume d’affari massimo di 325 mila euro ai fini Iva; il contributo varierà da un <strong>minimo di 5.000 euro a un massimo di 12.500 euro.</strong><strong><br /> </strong>In particolare, sono individuate <strong>4 fasce di fatturato</strong> delle farmacie rurali, cui corrispondono contributi che aumentano al diminuire del volume d’affari: fino a 200mila euro il contributo sarà di 12.500 euro; da 200.000,01 fino a 250mila, contributo di 10mila euro; da 250.000,01 fino a 300.000 euro, contributo di 7.500 euro; infine, da 300.000,01 a 325.000 euro il contributo sarà di 5.000 euro.<br /> Ai contributi <strong>possono accedere</strong> tutte le farmacie rurali se rientrano nei tetti di reddito stabiliti, comprese quelle di nuova apertura, purché avvenuta entro il 2017; quelle aperte nel 2018 potranno beneficiare dei contributi attraverso il bando del prossimo anno.<br /> Il contributo è concesso <strong>fino ad esaurimento delle risorse disponibili</strong>, in base alla graduatoria stilata in ordine crescente rispetto al volume d’affari complessivo ai fini dell’Iva: quindi dalla farmacia che fattura di meno, e che pertanto ha diritto a un contributo più alto, a quella che fattura di più (a parità di volumi d’affari identico ha la precedenza in graduatoria la farmacia che si trova nel comune con la popolazione meno numerosa).  <strong>In caso di risorse residue</strong>, dopo aver soddisfatto tutte le domande presentate dagli aventi diritto, la cifra rimanente sarà ridistribuita tra le farmacie più bisognose di sostegno, perché più a rischio di cessazione di servizio, cioè quelle con fatturato fino a 250mila euro.</p>&#13;
<p>I <strong>titolari delle farmacie rurali, </strong>con sede in Emilia-Romagna e in possesso dei requisiti previsti per l’accesso al contributo, <strong>entro il 30 giugno 2019</strong> dovranno <strong>presentare la domanda all’Azienda Usl di riferimento</strong>, presso il cui servizio Farmaceutico è possibile richiedere ulteriori informazioni.</p>&#13;
<h2><strong>Cosa sono le farmacie rurali</strong></h2>&#13;
<p>Le farmacie rurali si trovano in comuni, frazioni o centri abitati “con popolazione non superiore a 5.000 abitanti”, ad eccezione di quelle situate “nei quartieri periferici delle città, congiunti a queste senza discontinuità di abitati” (questa la definizione della legge 221/1968). Svolgono, quindi, un’<strong>importante funzione sanitaria</strong>, e rappresentano un <strong>presidio fondamentale per le piccole comunità</strong>; ma, proprio per la collocazione e il bacino di utenza ridotto, possono avere problemi di sostenibilità economica.</p>&#13;
<h2><strong>Le farmacie rurali in Emilia-Romagna </strong></h2>&#13;
<p>Le farmacie aperte in Emilia-Romagna sono <strong>1.334</strong>, di cui <strong>520</strong> rurali (39% delle farmacie totali). Nel <strong>2018</strong> le farmacie rurali con fatturato inferiore a 250.000 euro erano 20 (4% delle farmacie rurali, 1,5% delle farmacie totali).</p></div>
          <div class="pat-tiles-management after-text" data-pat-tiles-management="managerId:afterText"></div>
          
        </div>
        <div class="news-column">
          
          

          <div class="pat-tiles-management right-column" data-pat-tiles-management="managerId:rightColumn"></div>
        </div>
      
    
          </div>
          <div id="viewlet-below-content-body"></div>

          
        </article>

        


      </div>

      
      <footer>
        <div id="viewlet-below-content">



    <div class="visualClear"><!-- --></div>

    <div class="documentActions">
        

            <p class="hiddenStructure">Azioni sul documento</p>

            <ul>
                  <li id="document-action-print">
                      <a href="javascript:this.print();" title="">Stampa</a>
                  </li>
            </ul>
        

        

    </div>


<div class="documentByLine" id="plone-document-byline">
  <div class="documentByLineContent">
    <i class="far fa-calendar-alt"></i>
    

    
    <span class="documentPublished">
      <span>pubblicato</span>
      
      
      <span class="pat-moment" data-pat-moment="LLL">2019/03/25 16:51:28 GMT+1</span>
      —
    </span>

    <span class="documentModified">
      <span>ultima modifica</span>
      
      <span class="pat-moment" data-pat-moment="format:LLL;">2019-03-25T16:51:28+01:00</span>
    </span>
    

    
  </div>
  
  
</div>






</div>
      </footer>
    </article><aside id="portal-column-two">
      
        

      
    </aside></div>

    

    
    

    

    <section class="portlet rerPortletAdvancedStatic valuta-sito">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Valuta il sito
      </h4>

    </header>

    <section class="portletContent">
        <p><a href="http://www.regione.emilia-romagna.it/contact-info" title="Valuta questo sito"><span class="valuta-sito-content"><span class="valuta-sito-text">Non hai trovato quello che cerchi ?</span></span></a></p>&#13;
<h2 class="sr-only">Piè di pagina</h2>
    </section>

    
</section><footer id="portal-footer-wrapper">
      <div class="portal-footer">
    
<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a76616c7574612d696c2d7369746f" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a76616c7574612d696c2d7369746f">


</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a6c6f676f2d726572" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a6c6f676f2d726572">

<section class="portlet rerPortletAdvancedStatic footer-logo-rer colonna-4-di-4">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Logo RER
      </h4>

    </header>

    <section class="portletContent">
        <div class="colonna-1-di-2">
<p><img src="http://www.regione.emilia-romagna.it/impostazioni/logo-regione.png/@@images/5d77c649-6a1a-4e30-8283-1eeb25e6d86b.png" title="Logo Regione" alt="Logo Regione" class="image-inline" /></p>
</div>
<div class="colonna-1-di-2">
<h4>SEGUICI SUI SOCIAL</h4>
<hr />
<ul class="footer-social">
<li><a href="https://www.facebook.com/RegioneEmiliaRomagna" target="_blank" rel="noopener noreferrer" class="fb" title="facebook"><span class="social">Facebook</span></a></li>
<li><a href="https://twitter.com/regioneer" target="_blank" rel="noopener noreferrer" class="tw" title="twitter"><span class="social">Twitter</span></a></li>
<li><a href="https://www.youtube.com/user/videoermes" target="_blank" rel="noopener noreferrer" class="yt" title="youtube "><span class="social">Youtube</span></a></li>
<li><a href="https://www.linkedin.com/company/regione-emilia-romagna" target="_blank" rel="noopener noreferrer" class="in" title="linkedin"><span class="social">LinkedIn</span></a></li>
<li><a title="rss" href="http://www.regione.emilia-romagna.it/rss-dal-portale" target="_blank" rel="noopener noreferrer" class="rss"><span class="social">RSS</span></a></li>
<li><a href="http://newsletter.regione.emilia-romagna.it/" target="_blank" rel="noopener noreferrer" class="newsletter" title="newsletter"><span class="newsletter">Newsletter</span></a></li>
</ul>
</div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a636f6e74617474692d726572" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a636f6e74617474692d726572">

<section class="portlet rerPortletAdvancedStatic colonna-4-di-4">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Contatti RER
      </h4>

    </header>

    <section class="portletContent">
        <div class="colonna-1-di-4">
<h3>Recapiti</h3>
<hr />
<p><strong>Regione Emilia-Romagna</strong><br />Viale Aldo Moro, 52<strong><br /></strong>40127 Bologna<br /><strong>Centralino</strong> <a href="tel:+39.0515271">051 5271</a><br /><a href="http://wwwservizi.regione.emilia-romagna.it/Cercaregione/Default.aspx?cons=0" class="external-link">Cerca telefoni o indirizzi</a></p>
</div>

<div class="colonna-1-di-4">
<h3><a href="http://www.regione.emilia-romagna.it/urp" title="Ufficio relazioni con il pubblico">URP</a></h3>
<hr />
<p><strong>Orari</strong>: lun.-ven. 9-13; <br />lun. e giov. 14.30-16.30<strong><br />Numero verde: </strong><a href="tel:+39.800662200">800.66.22.00<br /></a><a href="fax:+39.0514689664">fax 051 4689664<br /></a><strong>Scrivici</strong>: <a href="mailto:urp@regione.emilia-romagna.it">e-mail</a> - <a href="mailto:urp@postacert.regione.emilia-romagna.it">PEC<br /></a></p>
</div>

<div class="colonna-1-di-4">
<h3>Trasparenza</h3>
<hr />
<ul>
<li><a href="http://trasparenza.regione.emilia-romagna.it/">Amministrazione trasparente</a></li>
<li><a href="http://www.regione.emilia-romagna.it/note-legali">Note legali e copyright</a></li>
<li><a href="http://www.regione.emilia-romagna.it/privacy">Privacy e Cookies</a></li>
</ul>
</div>

<div class="colonna-1-di-4">
<h3>Redazione</h3>
<hr />
<ul>
<li><a href="http://www.regione.emilia-romagna.it/responsabile">Responsabile</a></li>
<li><a href="http://www.regione.emilia-romagna.it/informazioni-sul-sito">Informazioni sul sito e crediti</a></li>
<li><strong>Scrivici</strong>: <a href="mailto:er@regione.emilia-romagna.it">e-mail</a></li>
</ul>
</div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a636f6c6f70686f6e" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a636f6c6f70686f6e">

<section class="portlet rerPortletAdvancedStatic footer-actions">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Colophon
      </h4>

    </header>

    <section class="portletContent">
        <hr />
<div class="tinyAlignCenter">C.F. 800.625.903.79</div>
    </section>

    
</section>
</div>


</div>

<!-- Piwik Prod New Tracking Code -->
<script type="text/javascript">
    var _paq = _paq || [];
var index1 = location.href.indexOf("applicazioni.regione.emilia-romagna.it");
var index2 = location.href.indexOf("applicazionitest.regione.emilia-romagna.it");
var index3 = location.href.indexOf("cm.regione.emilia-romagna.it");
var index4 = location.href.indexOf("test-cm.regione.emilia-romagna.it");
var index5 = location.href.indexOf("www2.regione.emilia-romagna.it");
var index6 = location.href.indexOf("localhost");
var index7 = location.href.indexOf("//10.");
(function(){ var u="https://statisticheweb.regione.emilia-romagna.it/analytics/";
if (index1==-1 && index2==-1 && index3==-1 && index4==-1 && index5==-1 && index6==-1 && index7==-1){
    _paq.push(['setSiteId', 32]);
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setDocumentTitle', document.domain + "/" + document.title]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src=u+'piwik.js';
    s.parentNode.insertBefore(g,s); }})();
</script>
<noscript><p><img src="https://statisticheweb.regione.emilia-romagna.it/analytics/piwik.php?idsite=32" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Prod New Tracking Code -->
<!-- Piwik Prod to Test New Tracking Code -->
<script type="text/javascript">
    var _paq = _paq || [];
var index1 = location.href.indexOf("applicazioni.regione.emilia-romagna.it");
var index2 = location.href.indexOf("applicazionitest.regione.emilia-romagna.it");
var index3 = location.href.indexOf("cm.regione.emilia-romagna.it");
var index4 = location.href.indexOf("test-cm.regione.emilia-romagna.it");
var index5 = location.href.indexOf("test-www.regione.emilia-romagna.it");
var index6 = location.href.indexOf("www.regione.emilia-romagna.it");
var index7 = location.href.indexOf("www2.regione.emilia-romagna.it");
var index8 = location.href.indexOf("localhost");
var index9 = location.href.indexOf("//10.");
(function(){ var u=(("https:" == document.location.protocol) ? "https" : "http") + "://test-statisticheweb.regione.emilia-romagna.it/analytics/";
if (index2==-1 && index3==-1 && index4==-1 && index5==-1 && index6==-1 && index7==-1 && index8==-1 && index9==-1){
    _paq.push(['setSiteId', 130]);
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setDocumentTitle', document.domain + "/" + document.title]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src=u+'piwik.js';
    s.parentNode.insertBefore(g,s); }})();
</script>
<noscript><p><img src="https://test-statisticheweb.regione.emilia-romagna.it/analytics/piwik.php?idsite=130" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Prod to Test New Tracking Code -->
    </footer><a href="javascript:" aria-hidden="true" id="return-to-top" title="Return to top" style="display: none"><i class="fas fa-chevron-up"></i></a>

  </body>
</html>