<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it" xml:lang="it">
  <head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="canonical" href="http://www.regione.emilia-romagna.it/notizie/2018/settembre/copy_of_tornano-le-misure-per-migliorare-la-qualita-dell-aria-contributi-per-la-mobilita-sostenibile-e-limiti-ai-veicoli-piu-inquinanti" /><link rel="alternate" href="http://www.regione.emilia-romagna.it/notizie/2018/settembre/copy_of_tornano-le-misure-per-migliorare-la-qualita-dell-aria-contributi-per-la-mobilita-sostenibile-e-limiti-ai-veicoli-piu-inquinanti/RSS" title="Tornano le misure per migliorare la qualità dell’aria: contributi per la mobilità sostenibile e limiti ai veicoli più inquinanti - RSS 1.0" type="application/rss+xml" /><link rel="alternate" href="http://www.regione.emilia-romagna.it/notizie/2018/settembre/copy_of_tornano-le-misure-per-migliorare-la-qualita-dell-aria-contributi-per-la-mobilita-sostenibile-e-limiti-ai-veicoli-piu-inquinanti/rss.xml" title="Tornano le misure per migliorare la qualità dell’aria: contributi per la mobilità sostenibile e limiti ai veicoli più inquinanti - RSS 2.0" type="application/rss+xml" /><link rel="alternate" href="http://www.regione.emilia-romagna.it/notizie/2018/settembre/copy_of_tornano-le-misure-per-migliorare-la-qualita-dell-aria-contributi-per-la-mobilita-sostenibile-e-limiti-ai-veicoli-piu-inquinanti/atom.xml" title="Tornano le misure per migliorare la qualità dell’aria: contributi per la mobilità sostenibile e limiti ai veicoli più inquinanti - Atom" type="application/rss+xml" /><link rel="search" href="http://www.regione.emilia-romagna.it/@@search" title="Cerca nel sito" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++production/++unique++2018-09-13T10:33:17.279051/default.css" data-bundle="production" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++static/++unique++2018-01-25%2016%3A28%3A03.615031/plone-compiled.css" data-bundle="plone" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++rer.bandi.styles/++unique++2018-02-26%2015%3A28%3A56.091934/bandi.css" data-bundle="rer-bandi-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++resource++comunicati.css?version=None" data-bundle="rer-comunicatistampa-bundle-resource" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++resource++redturtle.tiles.management/tiles-management-compiled.css?version=2018-09-20%2017%3A23%3A42.524242" data-bundle="redturtle-tiles-management" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++theme++rer.agidtheme.base/css/rer-agidtheme-base-bundle.css?version=2018-09-20%2017%3A23%3A39.650192" data-bundle="rer-agidtheme-base-css-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++resource++wildcard-media/components/mediaelement/build/mediaelementplayer.min.css?version=2018-03-15%2016%3A43%3A28.519453" data-bundle="wildcard-media" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++rer.cookieconsent/++unique++2019-11-26%2000%3A00%3A00.000001/cookiepolicy.css" data-bundle="rer.cookieconsent-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++rer.newsletter/++unique++2019-11-26%2000%3A00%3A00.000001/custom.css" data-bundle="newsletter_style" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++redturtle-patterns-slider/++unique++2017-12-15%2017%3A59%3A17.649825/build/redturtle-patterns-slider-bundle-compiled.min.css" data-bundle="redturtle-patterns-slider-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/collective.js.jqueryui.custom.min.css?version=None" data-bundle="jqueryui" /><script type="text/collective.jsconfiguration.xml" id="cookieconsent-banner-configuration-label"><banner-configuration>
    <accept>OK</accept>
	<reject>Rifiuta</reject>
</banner-configuration>
</script><script type="text/collective.jsconfiguration.json" id="cookieconsent-banner-configuration">{"accept_on_click": false, "cookie_consent_configuration": [{"lang": "it", "privacy_link_url": "http://www.regione.emilia-romagna.it/privacy", "text": "Per offrire informazioni e servizi nel miglior modo possibile, questo sito utilizza cookie tecnici e cookie di terze parti. Per maggiori informazioni sui cookie utilizzati e su come eventualmente disabilitarli leggi la nostra <a href=\"http://www.regione.emilia-romagna.it/privacy\">privacy policy</a>."}], "dashboard_url": "http://www.regione.emilia-romagna.it/@@optout-dashboard", "optout_configuration": [], "here_url": "http://www.regione.emilia-romagna.it/notizie/2018/settembre/copy_of_tornano-le-misure-per-migliorare-la-qualita-dell-aria-contributi-per-la-mobilita-sostenibile-e-limiti-ai-veicoli-piu-inquinanti", "portal_url": "http://www.regione.emilia-romagna.it", "actual_url": "http://www.regione.emilia-romagna.it/notizie/2018/settembre/copy_of_tornano-le-misure-per-migliorare-la-qualita-dell-aria-contributi-per-la-mobilita-sostenibile-e-limiti-ai-veicoli-piu-inquinanti", "portal_path": "/"}</script><script type="text/javascript">PORTAL_URL = 'http://www.regione.emilia-romagna.it';</script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++production/++unique++2018-09-13T10:33:17.279051/default.js" data-bundle="production"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++static/++unique++2018-01-25%2016%3A28%3A03.615031/plone-compiled.js" data-bundle="plone"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++rer.newsletter/++unique++None/scripts/initializedModal.js" data-bundle="initializedModal"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++resource++redturtle.tiles.management/tiles-management-compiled.js?version=2018-09-20%2017%3A23%3A42.524242" data-bundle="redturtle-tiles-management"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++theme++rer.agidtheme.base/js/dist/rer-agidtheme-base-bundle-compiled.min.js?version=2018-09-20%2017%3A23%3A39.669193" data-bundle="rer-agidtheme-base-js-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++theme++design.plone.theme/js/dist/design-plone-theme-bundle-compiled.min.js?version=2018-09-27%2015%3A19%3A29.816648" data-bundle="design-plone-theme-js-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++resource++wildcard-media/integration.js?version=2018-03-15%2016%3A43%3A28.519453" data-bundle="wildcard-media"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++rer.pubblicazioni/++unique++2019-11-26%2000%3A00%3A00.000001/rerpubblicazionibundle.js" data-bundle="rerpubblicazionibundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++rer.cookieconsent/++unique++2019-11-26%2000%3A00%3A00.000001/cookiepolicy.js" data-bundle="rer.cookieconsent-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++theme++rer.agidtheme.base/js/dist/rer-agidtheme-base-icons-bundle.min.js?version=2018-09-20%2017%3A23%3A39.671193" data-bundle="rer-agidtheme-base-icons-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++redturtle-patterns-slider/++unique++2017-12-15%2017%3A59%3A17.649825/build/redturtle-patterns-slider-bundle-compiled.js" data-bundle="redturtle-patterns-slider-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/collective.js.jqueryui.custom.min.js?version=None" data-bundle="jqueryui"></script><script type="text/javascript">
        jQuery(function($){
            if (typeof($.datepicker) != "undefined"){
              $.datepicker.setDefaults(
                jQuery.extend($.datepicker.regional['it'],
                {dateFormat: 'dd/mm/yy'}));
            }
        });
        </script>
    <title>Tornano le misure per migliorare la qualità dell’aria: contributi per la mobilità sostenibile e limiti ai veicoli più inquinanti — Regione Emilia-Romagna</title>

    <link rel="apple-touch-icon" href="/++theme++rer.agidtheme.base/apple-touch-icon.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/++theme++rer.agidtheme.base/apple-touch-icon-144x144-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/++theme++rer.agidtheme.base/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/++theme++rer.agidtheme.base/apple-touch-icon-72x72-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/++theme++rer.agidtheme.base/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" href="/++theme++rer.agidtheme.base/apple-touch-icon-precomposed.png" />

    <link href="https://fonts.googleapis.com/css?family=Titillium+Web:300,400,600" rel="stylesheet" />

  <meta name="description" content="Dal 1^ ottobre, in 30 Comuni blocchi alla circolazione: esentati lavoratori turnisti, chi si sposta per cura, portare i figli a scuole e i meno abbienti" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta content="summary" name="twitter:card" /><meta content="{&quot;default&quot;: &quot;Regione Emilia-Romagna&quot;}" property="og:site_name" /><meta content="Tornano le misure per migliorare la qualità dell’aria: contributi per la mobilità sostenibile e limiti ai veicoli più inquinanti" property="og:title" /><meta content="website" property="og:type" /><meta content="Dal 1^ ottobre, in 30 Comuni blocchi alla circolazione: esentati lavoratori turnisti, chi si sposta per cura, portare i figli a scuole e i meno abbienti" property="og:description" /><meta content="http://www.regione.emilia-romagna.it/notizie/2018/settembre/copy_of_tornano-le-misure-per-migliorare-la-qualita-dell-aria-contributi-per-la-mobilita-sostenibile-e-limiti-ai-veicoli-piu-inquinanti" property="og:url" /><meta content="http://www.regione.emilia-romagna.it/aaa-risorse/foto/ambiente/traffico-smog-inquinamento/@@download/image/smog1.jpg" property="og:image" /><meta content="image/jpeg" property="og:image:type" /><meta content="600" property="og:image:width" /><meta content="400" property="og:image:height" /><meta property="fb:pages" content="150077323746" /><meta property="fb:pages" content="150077323746" /><meta name="generator" content="Plone - http://plone.com" />
        <link rel="shortcut icon" type="image/x-icon" href="http://www.regione.emilia-romagna.it/favicon.ico" />
    </head>
  <body id="visual-portal-wrapper" class="frontend icons-on portaltype-ernews section-notizie site-portale subsection-2018 subsection-2018-settembre subsection-2018-settembre-copy_of_tornano-le-misure-per-migliorare-la-qualita-dell-aria-contributi-per-la-mobilita-sostenibile-e-limiti-ai-veicoli-piu-inquinanti template-rernews_view thumbs-on userrole-anonymous viewpermission-view" dir="ltr" data-i18ncatalogurl="http://www.regione.emilia-romagna.it/plonejsi18n" data-view-url="http://www.regione.emilia-romagna.it/notizie/2018/settembre/copy_of_tornano-le-misure-per-migliorare-la-qualita-dell-aria-contributi-per-la-mobilita-sostenibile-e-limiti-ai-veicoli-piu-inquinanti" data-pat-plone-modal="{&quot;actionOptions&quot;: {&quot;displayInModal&quot;: false}}" data-portal-url="http://www.regione.emilia-romagna.it" data-pat-pickadate="{&quot;date&quot;: {&quot;selectYears&quot;: 200}, &quot;time&quot;: {&quot;interval&quot;: 5 } }" data-base-url="http://www.regione.emilia-romagna.it/notizie/2018/settembre/copy_of_tornano-le-misure-per-migliorare-la-qualita-dell-aria-contributi-per-la-mobilita-sostenibile-e-limiti-ai-veicoli-piu-inquinanti">

    


    <header id="portal-top">
      <div class="skip-link-wrapper">
    <a accesskey="2" class="skip-link skip-link-content" href="#content">Vai al Contenuto</a>
    <a accesskey="6" class="skip-link skip-link-navigation" href="#portal-mainnavigation">Vai alla navigazione del sito</a>
</div>



<div id="portal-header"><a id="portal-logo" title="Home" href="http://www.regione.emilia-romagna.it">
    <img src="http://www.regione.emilia-romagna.it/@@site-logo/logo_rer.png" alt="Logo ER" title="Logo ER" />
    
        <span>Regione Emilia-Romagna</span>
    
    
</a><div class="search-social-wrapper"><div id="header-social">
  <p>Seguici su</p>
  <ul>
    <li>
      <a href="https://www.facebook.com/RegioneEmiliaRomagna" title="facebook - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-facebook-f"></i>
        <span>facebook</span>
      </a>
    </li>
    <li>
      <a href="https://twitter.com/regioneer" title="twitter - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-twitter"></i>
        <span>twitter</span>
      </a>
    </li>
    <li>
      <a href="https://www.youtube.com/user/videoermes" title="youtube - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-youtube"></i>
        <span>youtube</span>
      </a>
    </li>
    <li>
      <a href="https://www.linkedin.com/company/regione-emilia-romagna" title="linkedin - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-linkedin-in"></i>
        <span>linkedin</span>
      </a>
    </li>
    <li>
      <a href="http://newsletter.regione.emilia-romagna.it/" title="newsletter - apri in una nuova scheda" class="social" target="_blank">
        <i class="far fa-newspaper"></i>
        <span>newsletter</span>
      </a>
    </li>
  </ul>
</div><div id="portal-searchbox">
  
    <form action="http://www.regione.emilia-romagna.it/solr_search" method="get">
      <div class="searchFields">
        <div class="dummySearch">
          <label class="hiddenStructure" for="searchGadget">Simple Search</label>
          <input type="text" id="searchGadget" class="solr-search inputLabel inputLabelActive" accesskey="4" title="Search Site" size="18" name="query" autocomplete="off" placeholder="Cerca nel sito" />
          <button title="Search" class="search-button">
            <i class="fas fa-search"></i>
          </button>
        </div>
      </div>
    </form>

    
  
</div><button id="search-toggle" aria-controls="portal-searchbox" aria-label="Apri/chiudi ricerca" title="Apri/chiudi ricerca"><i class="fas fa-search"></i><span class="close-icon"></span><span class="sr-only">SEARCH</span></button><div class="plone-navbar-header"><button type="button" class="plone-navbar-toggle" aria-controls="portal-mainnavigation" aria-expanded="false"><span class="sr-only">Toggle navigation</span><i class="fas fa-bars"></i></button></div></div></div>

    </header>

    <div id="portal-mainnavigation">
  <nav aria-label="Sezioni" class="globalnavWrapper">
    <div class="globalnavClose">
      <button id="globalnav-close" aria-controls="menu" aria-label="Esci dalla navigazione" title="Esci dalla navigazione">
          <span class="icon" aria-hidden="true"></span>
          <span class="sr-only">chiudi</span>
      </button>
    </div>
    <ul role="menubar" id="portal-globalnav">
      
        <li id="portaltab-0" class="plain">
          <a href="http://www.regione.emilia-romagna.it/istituzione/istituzione" data-tabid="0" class="menuTabLink clickandgo"><span>La Regione</span></a>
        </li>
      
        <li id="portaltab-1" class="plain">
          <a href="http://www.regione.emilia-romagna.it/aree-tematiche/aree-tematiche" data-tabid="1" class="menuTabLink clickandgo"><span>Aree tematiche</span></a>
        </li>
      
        <li id="portaltab-2" class="plain">
          <a href="http://www.regione.emilia-romagna.it/come-fare-per/come-fare-per" data-tabid="2" class="menuTabLink clickandgo"><span>Come fare per</span></a>
        </li>
      
        <li id="portaltab-3" class="plain">
          <a href="#" data-tabid="3" class="menuTabLink " aria-haspopup="true" aria-expanded="false" role="menuitem"><span>Leggi Atti Bandi</span></a>
        </li>
      
    </ul>
  </nav>

</div>

    <aside id="global_statusmessage">
      

      <div>
      </div>
    </aside>

    <div id="viewlet-above-content"><nav id="portal-breadcrumbs" class="plone-breadcrumb">
  <div class="container">
    <span id="breadcrumbs-you-are-here" class="hiddenStructure">Tu sei qui:</span>
    <ol aria-labelledby="breadcrumbs-you-are-here">
      <li id="breadcrumbs-home">
        <a title="Home" href="http://www.regione.emilia-romagna.it">
          Home
        </a>
      </li>
      <li id="breadcrumbs-1">
        
          <a href="http://www.regione.emilia-romagna.it/notizie">Notizie</a>
        
      </li>
      <li id="breadcrumbs-2">
        
          <a href="http://www.regione.emilia-romagna.it/notizie/2018">2018</a>
        
      </li>
      <li id="breadcrumbs-3">
        
          <a href="http://www.regione.emilia-romagna.it/notizie/2018/settembre">Settembre</a>
        
      </li>
    </ol>
  </div>
</nav>

<div class="share">
    

    <div class="share-slider">
        <div class="share-title">
            <a href="#" class="share-toggle">
                <span class="share-text">Condividi</span>
            </a>
        </div>
        <div class="share-options">
            <ul class="social-list">
                <li><a href="https://plus.google.com/share?url=http://www.regione.emilia-romagna.it/notizie/2018/settembre/copy_of_tornano-le-misure-per-migliorare-la-qualita-dell-aria-contributi-per-la-mobilita-sostenibile-e-limiti-ai-veicoli-piu-inquinanti" title="Google - apri in una nuova scheda" target="_blank"><i class="fab fa-google-plus-g"></i><span class="u-hiddenVisually">Google</span></a></li><li><a href="https://twitter.com/intent/tweet?url=http://www.regione.emilia-romagna.it/notizie/2018/settembre/copy_of_tornano-le-misure-per-migliorare-la-qualita-dell-aria-contributi-per-la-mobilita-sostenibile-e-limiti-ai-veicoli-piu-inquinanti&amp;text=Tornano%20le%20misure%20per%20migliorare%20la%20qualit%C3%A0%20dell%E2%80%99aria%3A%20contributi%20per%20la%20mobilit%C3%A0%20sostenibile%20e%20limiti%20ai%20veicoli%20pi%C3%B9%20inquinanti" title="Twitter - apri in una nuova scheda" target="_blank"><i class="fab fa-twitter"></i><span class="u-hiddenVisually">Twitter</span></a></li><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.regione.emilia-romagna.it/notizie/2018/settembre/copy_of_tornano-le-misure-per-migliorare-la-qualita-dell-aria-contributi-per-la-mobilita-sostenibile-e-limiti-ai-veicoli-piu-inquinanti" title="Facebook - apri in una nuova scheda" target="_blank"><i class="fab fa-facebook-f"></i><span class="u-hiddenVisually">Facebook</span></a></li>
            </ul>
        </div>
    </div>
    <div class="share-button">
        <a href="#" class="share-toggle">
            <span class="share-icon"></span>
            <span class="sr-only">Attiva condividi</span>
        </a>
    </div>
</div>

</div>

    <div id="column-wrapper" class="with-column-two"><article id="portal-column-content">

      

      <div>


        

        <article id="content">

          

          <header>
            <div id="viewlet-above-content-title"><span id="social-tags-body" style="display: none" itemscope="" itemtype="http://schema.org/WebPage">
  <span itemprop="name">Tornano le misure per migliorare la qualità dell’aria: contributi per la mobilità sostenibile e limiti ai veicoli più inquinanti</span>
  <span itemprop="description">Dal 1^ ottobre, in 30 Comuni blocchi alla circolazione: esentati lavoratori turnisti, chi si sposta per cura, portare i figli a scuole e i meno abbienti</span>
  <span itemprop="url">http://www.regione.emilia-romagna.it/notizie/2018/settembre/copy_of_tornano-le-misure-per-migliorare-la-qualita-dell-aria-contributi-per-la-mobilita-sostenibile-e-limiti-ai-veicoli-piu-inquinanti</span>
  <span itemprop="image">http://www.regione.emilia-romagna.it/aaa-risorse/foto/ambiente/traffico-smog-inquinamento/@@download/image/smog1.jpg</span>
</span>
</div>
            
      
      
    
            <div id="viewlet-below-content-title"></div>

            
      
      
    
          </header>

          <div id="viewlet-above-content-body"></div>
          <div id="content-core">
            
      
        <div class="news-body">
          <header>
            <div class="news-date">
              venerdì,  28 settembre 2018
            </div>
            <h1 class="documentFirstHeading">Tornano le misure per migliorare la qualità dell’aria: contributi per la mobilità sostenibile e limiti ai veicoli più inquinanti</h1>
            <div class="documentDescription">
              Dal 1^ ottobre, in 30 Comuni blocchi alla circolazione: esentati lavoratori turnisti, chi si sposta per cura, portare i figli a scuole e i meno abbienti
            </div>
          </header>
          <div class="pat-tiles-management before-text" data-pat-tiles-management="managerId:beforeText"></div>
          <div class="news-text"><p><img src="http://www.regione.emilia-romagna.it/gallerie-e-infografiche/infografiche/lotta-allinquinamento-una-priorita/qualita_aria_ok.png/@@images/e05fe638-5f2b-434a-b27d-5cba54ea53bb.png" title="4" alt="4" class="image-left" />Allentare la presa dello smog sulle città dell’Emilia-Romagna, sostenendo <strong>misure per la mobilità sostenibile e limitando la circolazione dei veicoli più inquinanti</strong>, per una battaglia a tutela della salute delle persone e dell’ambiente. Che passa, nel primo caso, dal bus gratuito per gli abbonati al sistema ferroviario regionale, gli eco-bonus fino a 10 mila euro per la rottamazione dei veicoli commerciali diesel fino a euro 4 e il contributo di 191 euro annui (il costo del bollo) per tre anni per chi acquista un’auto ibrida. E nel secondo dagli stop, in vigore <strong>da lunedì 1^ ottobre a domenica 31 marzo 2019</strong>, ai mezzi dal maggiore impatto ambientale: ciclomotori pre-euro, benzina fino all’euro 1, diesel euro 1, 2, 3 e 4. Una misura, quest’ultima, in vigore nel territorio dei 30 Comuni della regione che hanno aderito al Piano aria integrato regionale (Pair 2020), adottata tenendo però conto e tutelando le necessità quotidiane delle persone, delle famiglie e di chi lavora. Saranno infatti <strong>esentati dal divieto</strong>, fra gli altri, e <strong>potranno quindi circolare</strong> con qualsiasi mezzo possiedano, i <strong>lavoratori turnisti</strong>, chi <strong>si sposta per motivi di cura</strong>, assistenza, emergenza, <strong>chi accompagna figli e bambini a scuola</strong>, così come <strong>i meno abbienti</strong>, visto che potrà circolare il singolo guidatore con <strong>Isee annuo fino a 14mila euro</strong>. Così come il via libera riguarderà i mezzi alimentati a metano, Gpl, elettrici e ibridi e <strong>quelli con più di 3 persone a bordo</strong> qualunque sia il tipo di alimentazione. Oltre a numerose altre deroghe, fra cui quelle per le imprese.</p>&#13;
<p>Misure che hanno anche lo scopo di sensibilizzare i cittadini rispetto al tema della lotta all’inquinamento, sempre di più un’emergenza, con le polveri sottili che sforano i limiti di legge soprattutto nei mesi autunnali e invernali. Lotta all’inquinamento che è una priorità per la Regione Emilia-Romagna, entrata due settimane fa a San Francisco nel gruppo di vertice dell’Under2Coalition, l’<strong>alleanza internazionale contro il cambiamento climatico</strong> che conta ormai <strong>206 Paesi, Regioni e Governi territoriali</strong> impegnati nel taglio alle emissioni in atmosfera.</p>&#13;
<p>A livello <strong>interregionale</strong> è dello scorso anno <strong>l’accordo di Bacino Padano</strong> che vede unite Emilia-Romagna, Lombardia, Piemonte e Veneto nell’adozione di misure comuni di contrasto allo smog e alle polveri sottili. </p>&#13;
<p>Infine, a livello regionale, l’Emilia-Romagna ha adottato, senza voti contrari in Assemblea legislativa, il nuovo <strong>Piano aria integrato</strong> (Pair 2020) che prevede una serie di limitazioni sia alla circolazione dei veicoli che per il riscaldamento domestico.</p>&#13;
<p><strong> </strong></p>&#13;
<h2><strong><img src="http://www.regione.emilia-romagna.it/gallerie-e-infografiche/infografiche/lotta-allinquinamento-una-priorita/qualita_aria2_ok.png/@@images/11d436f5-ca4f-470f-a673-fd64389429d9.png" title="5" alt="5" class="image-right" />Le misure in vigore dal 1^ ottobre</strong></h2>&#13;
<p>Da lunedì scatterà quindi il blocco alla circolazione nei Comuni che hanno sottoscritto il Pair 2020 degli autoveicoli veicoli diesel fino all’euro 4, benzina fino all’euro 1 e i ciclomotori pre-euro. I divieti si applicano in via ordinaria <strong>dal lunedì al venerdì, dalle ore 8,30 alle 18,30</strong>, e nelle <strong>domeniche ecologiche</strong> e si estendono alle altre domeniche in caso di superamento per più di 4 giorni dei livelli di pm10 nell’aria.</p>&#13;
<p>Sono interessate da queste limitazioni <strong>30 città</strong> dell’Emilia-Romagna: <strong>19</strong> tra <strong>capoluoghi di provincia</strong> o comunque aree urbane <strong>con oltre 30 mila abitanti</strong> - in ordine alfabetico Bologna, Castelfranco Emilia (Mo), Carpi (Mo), Cento (Fe), Cesena, Faenza (Ra), Ferrara, Forlì, Formigine (Mo), Imola (Bo), Lugo (Ra), Modena, Parma, Piacenza, Ravenna, Reggio nell'Emilia, Riccione (Rn), Rimini, Sassuolo (Mo) - e gli <strong>11 centri dell’agglomerato di Bologna</strong>: Argelato, Calderara di Reno, Casalecchio di Reno, Castel Maggiore, Castenaso, Granarolo dell'Emilia, Ozzano dell'Emilia, Pianoro, San Lazzaro di Savena, Sasso Marconi, Zola Predosa. ha aderito volontariamente all’accordo. Altri comuni anche di altre province l’hanno chiesto.</p>&#13;
<p>L’attuazione delle misure del Pair 2020 è affidata all’adozione di apposite <strong>ordinanze</strong> da parte dei sindaci dei Comuni interessati. Sul sito regionale “Liberiamo l’aria” (<strong>www.liberiamolaria.it</strong>) saranno tempestivamente pubblicate, comune per comune, tutte le informazioni per i cittadini, con i testi delle ordinanze, i dati in tempo reale, le mappe, le misure emergenziali e le <strong>deroghe</strong> in vigore. Tra queste ultime, ricordiamo, il via libera alla circolazione per i <strong>mezzi alimentati a metano, gpl, elettrici, ibridi</strong> e quelli che viaggiano con almeno 3 persone a bordo, se omologati per 4 o più posti, e con almeno 2 persone, se omologati per 2 o 3 posti a sedere (<strong>car pooling</strong>).</p>&#13;
<p>Confermate inoltre le restrizioni già in vigore nel 2017 per i <strong>camini più vecchi</strong>, e cioè quelli aperti tradizionali (senza sportello a chiusura della sede di fiamma), le stufe o “caldaiette” con efficienza energetica inferiore al 75%, ossia quelle meno efficienti e più inquinanti, di classe “1 stella”.</p>&#13;
<p>Il divieto si applica però solo per l’uso riscaldamento e solo nelle abitazioni dotate di sistemi alternativi per riscaldare gli ambienti, e, nel caso, solo nelle aree situate sotto i 300 metri di altitudine. Sono <strong>esclusi i Comuni montani</strong> per il loro intero territorio.</p>&#13;
<p>Dunque, <strong>se in casa non ci sono altri tipi di impianti di riscaldamento i caminetti possono sempre essere accesi e utilizzati</strong>. Lo stesso <strong>vale per cucinare cibi o per fini commerciali</strong>: <strong>nessun rischio di spegnimento per pizzerie, ristoranti, barbeque</strong>, ecc. </p>&#13;
<p>Non sono previsti divieti nemmeno per gli impianti a biomassa (legna o pellet) di classe 2 stelle o superiore (la classe di appartenenza è indicata nella documentazione fornita dal costruttore e consegnata all’acquisto), che comprendono la stragrande maggioranza di quelli recenti o di nuova installazione come quelli acquistati con il contributo del Conto termico nazionale, che incentiva interventi per l'incremento dell'efficienza energetica e la produzione di energia da fonti rinnovabili per impianti di piccole dimensioni.</p>&#13;
<p><strong> </strong></p>&#13;
<h2><strong>I provvedimenti emergenziali </strong></h2>&#13;
<p>In caso di <strong>sforamento</strong> dei limiti di pm10 per <strong>4 giorni consecutivi</strong>, nei  Comuni in cui si applica il Pair 2020 sono previste specifiche misure emergenziali: oltre all’estensione alle domeniche del blocco della circolazione dei veicoli fino all’euro 4, scatteranno inoltre il divieto di utilizzo di stufe a biomassa legnosa con prestazioni emissive fino alla classe 2 stelle, sempre in presenza di impianti alternativi; l’obbligo di abbassare a 19 gradi il riscaldamento nelle case e uffici e a 17 gradi nelle attività produttive e artigianali e il divieto di combustione all’aperto e di spandimento dei liquami zootecnici. A queste misure si aggiungono il potenziamento dei controlli e il divieto di sostare in strada con il motore acceso.</p>&#13;
<p>Dopo <strong>10 giorni consecutivi di superamento</strong>, invece, il divieto di utilizzo di stufe a biomassa legnosa viene esteso anche alla classe energetica 3 stelle. Le misure emergenziali restano in vigore fino al primo giorno di aggiornamento del bollettino (il primo lunedì o giovedì successivo al giorno del blocco) e sono prorogate automaticamente se i livelli di inquinamento rimangono superiori alla soglia.</p></div>
          <div class="pat-tiles-management after-text" data-pat-tiles-management="managerId:afterText"></div>
          
        </div>
        <div class="news-column">
          <div class="news-contents">
            <h3>Approfondimenti</h3>
            <ul>
              <li>
                <a href="http://www.regione.emilia-romagna.it/notizie/2018/settembre/copy_of_tornano-le-misure-per-migliorare-la-qualita-dell-aria-contributi-per-la-mobilita-sostenibile-e-limiti-ai-veicoli-piu-inquinanti/deroghe.pdf" title="Chi può circolare anche nei giorni di divieto">Chi può circolare anche nei giorni di divieto</a>
              </li>
              <li>
                <a href="http://www.regione.emilia-romagna.it/notizie/2018/settembre/copy_of_tornano-le-misure-per-migliorare-la-qualita-dell-aria-contributi-per-la-mobilita-sostenibile-e-limiti-ai-veicoli-piu-inquinanti/scheda-misure-mobilita-sostenibile.pdf" title="Le misure della Regione per la mobilità sostenibile: ecobonus per i veicoli commerciali, bus gratis, bollo auto ibride">Le misure della Regione per la mobilità sostenibile: ecobonus per i veicoli commerciali, bus gratis, bollo auto ibride</a>
              </li>
            </ul>
          </div>
          

          <div class="pat-tiles-management right-column" data-pat-tiles-management="managerId:rightColumn"></div>
        </div>
      
    
          </div>
          <div id="viewlet-below-content-body"></div>

          
        </article>

        


      </div>

      
      <footer>
        <div id="viewlet-below-content">

    <div class="visualClear"><!-- --></div>

    <div class="documentActions">
        

            <p class="hiddenStructure">Azioni sul documento</p>

            <ul>
                  <li id="document-action-print">
                      <a href="javascript:this.print();" title="">Stampa</a>
                  </li>
            </ul>
        

        

    </div>


<div class="documentByLine" id="plone-document-byline">
  <div class="documentByLineContent">
    <i class="far fa-calendar-alt"></i>
    

    
    <span class="documentPublished">
      
      <span>pubblicato il</span>
      
      <span class="pat-moment" data-pat-moment="LLL">2018/09/28 17:10:00 GMT+2</span>
      —
    </span>

    <span class="documentModified">
      <span>ultima modifica</span>
      
      <span class="pat-moment" data-pat-moment="format:LLL;">2018-10-01T16:47:24+02:00</span>
    </span>
    

    
  </div>
  
  
</div>

<nav id="category" class="documentByLine" role="navigation">
  <span id="categories-filed-under">archiviato sotto:</span>
  <ul aria-labelledby="categories-filed-under">
    <li>
      <a href="http://www.regione.emilia-romagna.it/@@search?Subject%3Alist=Pair2020" class="link-category" rel="tag">Pair2020</a>
    </li>
  </ul>
</nav>






</div>
      </footer>
    </article><aside id="portal-column-two">
      
        

      
    </aside></div>

    

    
    

    

    <section class="portlet rerPortletAdvancedStatic valuta-sito">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Valuta il sito
      </h4>

    </header>

    <section class="portletContent">
        <p><a href="http://www.regione.emilia-romagna.it/contact-info" title="Valuta questo sito"><span class="valuta-sito-content"><span class="valuta-sito-text">Non hai trovato quello che cerchi ?</span></span></a></p>&#13;
<h2 class="sr-only">Piè di pagina</h2>
    </section>

    
</section><footer id="portal-footer-wrapper">
      <div class="portal-footer">
    
<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a76616c7574612d696c2d7369746f" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a76616c7574612d696c2d7369746f">


</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a6c6f676f2d726572" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a6c6f676f2d726572">

<section class="portlet rerPortletAdvancedStatic footer-logo-rer colonna-4-di-4">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Logo RER
      </h4>

    </header>

    <section class="portletContent">
        <div class="colonna-1-di-2">
<p><img src="http://www.regione.emilia-romagna.it/impostazioni/logo-regione.png/@@images/5d77c649-6a1a-4e30-8283-1eeb25e6d86b.png" title="Logo Regione" alt="Logo Regione" class="image-inline" /></p>
</div>
<div class="colonna-1-di-2">
<h4>SEGUICI SUI SOCIAL</h4>
<hr />
<ul class="footer-social">
<li><a href="https://www.facebook.com/RegioneEmiliaRomagna" target="_blank" rel="noopener noreferrer" class="fb" title="facebook"><span class="social">Facebook</span></a></li>
<li><a href="https://twitter.com/regioneer" target="_blank" rel="noopener noreferrer" class="tw" title="twitter"><span class="social">Twitter</span></a></li>
<li><a href="https://www.youtube.com/user/videoermes" target="_blank" rel="noopener noreferrer" class="yt" title="youtube "><span class="social">Youtube</span></a></li>
<li><a href="https://www.linkedin.com/company/regione-emilia-romagna" target="_blank" rel="noopener noreferrer" class="in" title="linkedin"><span class="social">LinkedIn</span></a></li>
<li><a title="telegram" href="http://www.regione.emilia-romagna.it/telegram" target="_blank" rel="noopener noreferrer" class="tg"><span class="social">Telegram</span></a></li>
<li><a title="rss" href="http://www.regione.emilia-romagna.it/rss-dal-portale" target="_blank" rel="noopener noreferrer" class="rss"><span class="social">RSS</span></a></li>
<li><a href="http://newsletter.regione.emilia-romagna.it/" target="_blank" rel="noopener noreferrer" class="newsletter" title="newsletter"><span class="newsletter">Newsletter</span></a></li>
</ul>
</div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a636f6e74617474692d726572" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a636f6e74617474692d726572">

<section class="portlet rerPortletAdvancedStatic colonna-4-di-4">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Contatti RER
      </h4>

    </header>

    <section class="portletContent">
        <div class="colonna-1-di-4">
<h3>Recapiti</h3>
<hr />
<p><strong>Regione Emilia-Romagna</strong><br />Viale Aldo Moro, 52<strong><br /></strong>40127 Bologna<br /><strong>Centralino</strong> <a href="tel:+39.0515271">051 5271</a><br /><a href="http://wwwservizi.regione.emilia-romagna.it/Cercaregione/Default.aspx?cons=0" class="external-link">Cerca telefoni o indirizzi</a></p>
</div>

<div class="colonna-1-di-4">
<h3><a href="http://www.regione.emilia-romagna.it/urp" title="Ufficio relazioni con il pubblico">URP</a></h3>
<hr />
<p><strong>Orari</strong>: lun.-ven. 9-13; <br />lun. e giov. 14.30-16.30<strong><br />Numero verde: </strong><a href="tel:+39.800662200">800.66.22.00<br /></a><a href="fax:+39.0514689664">fax 051 4689664<br /></a><strong>Scrivici</strong>: <a href="mailto:urp@regione.emilia-romagna.it">e-mail</a> - <a href="mailto:urp@postacert.regione.emilia-romagna.it">PEC<br /></a></p>
</div>

<div class="colonna-1-di-4">
<h3>Trasparenza</h3>
<hr />
<ul>
<li><a href="http://trasparenza.regione.emilia-romagna.it/">Amministrazione trasparente</a></li>
<li><a href="http://www.regione.emilia-romagna.it/note-legali">Note legali e copyright</a></li>
<li><a href="http://www.regione.emilia-romagna.it/privacy">Privacy e Cookies</a></li>
</ul>
</div>

<div class="colonna-1-di-4">
<h3>Redazione</h3>
<hr />
<ul>
<li><a href="http://www.regione.emilia-romagna.it/responsabile">Responsabile</a></li>
<li><a href="http://www.regione.emilia-romagna.it/informazioni-sul-sito">Informazioni sul sito e crediti</a></li>
<li><strong>Scrivici</strong>: <a href="mailto:er@regione.emilia-romagna.it">e-mail</a></li>
</ul>
</div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a636f6c6f70686f6e" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a636f6c6f70686f6e">

<section class="portlet rerPortletAdvancedStatic footer-actions">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Colophon
      </h4>

    </header>

    <section class="portletContent">
        <hr />
<div class="tinyAlignCenter">C.F. 800.625.903.79</div>
    </section>

    
</section>
</div>


</div>

<!-- Piwik Prod New Tracking Code -->
<script type="text/javascript">
    var _paq = _paq || [];
var index1 = location.href.indexOf("applicazioni.regione.emilia-romagna.it");
var index2 = location.href.indexOf("applicazionitest.regione.emilia-romagna.it");
var index3 = location.href.indexOf("cm.regione.emilia-romagna.it");
var index4 = location.href.indexOf("test-cm.regione.emilia-romagna.it");
var index5 = location.href.indexOf("www2.regione.emilia-romagna.it");
var index6 = location.href.indexOf("localhost");
var index7 = location.href.indexOf("//10.");
(function(){ var u="https://statisticheweb.regione.emilia-romagna.it/analytics/";
if (index1==-1 && index2==-1 && index3==-1 && index4==-1 && index5==-1 && index6==-1 && index7==-1){
    _paq.push(['setSiteId', 32]);
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setDocumentTitle', document.domain + "/" + document.title]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src=u+'piwik.js';
    s.parentNode.insertBefore(g,s); }})();
</script>
<noscript><p><img src="https://statisticheweb.regione.emilia-romagna.it/analytics/piwik.php?idsite=32" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Prod New Tracking Code -->
<!-- Piwik Prod to Test New Tracking Code -->
<script type="text/javascript">
    var _paq = _paq || [];
var index1 = location.href.indexOf("applicazioni.regione.emilia-romagna.it");
var index2 = location.href.indexOf("applicazionitest.regione.emilia-romagna.it");
var index3 = location.href.indexOf("cm.regione.emilia-romagna.it");
var index4 = location.href.indexOf("test-cm.regione.emilia-romagna.it");
var index5 = location.href.indexOf("test-www.regione.emilia-romagna.it");
var index6 = location.href.indexOf("www.regione.emilia-romagna.it");
var index7 = location.href.indexOf("www2.regione.emilia-romagna.it");
var index8 = location.href.indexOf("localhost");
var index9 = location.href.indexOf("//10.");
(function(){ var u=(("https:" == document.location.protocol) ? "https" : "http") + "://test-statisticheweb.regione.emilia-romagna.it/analytics/";
if (index2==-1 && index3==-1 && index4==-1 && index5==-1 && index6==-1 && index7==-1 && index8==-1 && index9==-1){
    _paq.push(['setSiteId', 130]);
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setDocumentTitle', document.domain + "/" + document.title]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src=u+'piwik.js';
    s.parentNode.insertBefore(g,s); }})();
</script>
<noscript><p><img src="https://test-statisticheweb.regione.emilia-romagna.it/analytics/piwik.php?idsite=130" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Prod to Test New Tracking Code -->
    </footer><a href="javascript:" aria-hidden="true" id="return-to-top" title="Return to top" style="display: none"><i class="fas fa-chevron-up"></i></a>

  </body>
</html>