<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it" xml:lang="it">
  <head>
<base href="http://www.regione.emilia-romagna.it/notizie/2018/marzo/maltempo-in-campo-800-volontari-osservata-speciale-la-frana-di-gaggio-montano-bo/" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="canonical" href="http://www.regione.emilia-romagna.it/notizie/2018/marzo/maltempo-in-campo-800-volontari-osservata-speciale-la-frana-di-gaggio-montano-bo" /><link rel="alternate" href="http://www.regione.emilia-romagna.it/notizie/2018/marzo/maltempo-in-campo-800-volontari-osservata-speciale-la-frana-di-gaggio-montano-bo/RSS" title="Maltempo, in campo 800 volontari. Osservata speciale la frana di Gaggio Montano (Bo) - RSS 1.0" type="application/rss+xml" /><link rel="alternate" href="http://www.regione.emilia-romagna.it/notizie/2018/marzo/maltempo-in-campo-800-volontari-osservata-speciale-la-frana-di-gaggio-montano-bo/rss.xml" title="Maltempo, in campo 800 volontari. Osservata speciale la frana di Gaggio Montano (Bo) - RSS 2.0" type="application/rss+xml" /><link rel="alternate" href="http://www.regione.emilia-romagna.it/notizie/2018/marzo/maltempo-in-campo-800-volontari-osservata-speciale-la-frana-di-gaggio-montano-bo/atom.xml" title="Maltempo, in campo 800 volontari. Osservata speciale la frana di Gaggio Montano (Bo) - Atom" type="application/rss+xml" /><link rel="search" href="http://www.regione.emilia-romagna.it/@@search" title="Cerca nel sito" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++production/++unique++2018-03-02T11:56:58.992344/default.css" data-bundle="production" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++static/++unique++2018-01-25%2016%3A28%3A03.615031/plone-compiled.css" data-bundle="plone" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++rer.bandi.styles/++unique++2018-02-26%2015%3A28%3A56.091934/bandi.css" data-bundle="rer-bandi-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++resource++comunicati.css?version=None" data-bundle="rer-comunicatistampa-bundle-resource" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++resource++redturtle.tiles.management/tiles-management-compiled.css?version=2019-11-26%2000%3A00%3A00.000001" data-bundle="redturtle-tiles-management" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++resource++wildcard-media/components/mediaelement/build/mediaelementplayer.min.css?version=2017-12-15%2017%3A59%3A06.166884" data-bundle="wildcard-media" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++rer.cookieconsent/++unique++2019-11-26%2000%3A00%3A00.000001/cookiepolicy.css" data-bundle="rer.cookieconsent-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++rer.newsletter/++unique++2019-11-26%2000%3A00%3A00.000001/custom.css" data-bundle="newsletter_style" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/++plone++redturtle-patterns-slider/++unique++2017-12-15%2017%3A59%3A17.649825/build/redturtle-patterns-slider-bundle-compiled.min.css" data-bundle="redturtle-patterns-slider-bundle" /><link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/collective.js.jqueryui.custom.min.css?version=None" data-bundle="jqueryui" /><script type="text/collective.jsconfiguration.xml" id="cookieconsent-banner-configuration-label"><banner-configuration>
    <accept>OK</accept>
	<reject>Rifiuta</reject>
</banner-configuration>
</script><script type="text/collective.jsconfiguration.json" id="cookieconsent-banner-configuration">{"accept_on_click": false, "cookie_consent_configuration": [{"lang": "it", "privacy_link_url": "http://www.regione.emilia-romagna.it/privacy", "text": "Per offrire informazioni e servizi nel miglior modo possibile, questo sito utilizza cookie tecnici e cookie di terze parti. Per maggiori informazioni sui cookie utilizzati e su come eventualmente disabilitarli leggi la nostra <a href=\"http://www.regione.emilia-romagna.it/privacy\">privacy policy</a>."}], "dashboard_url": "http://www.regione.emilia-romagna.it/@@optout-dashboard", "optout_configuration": [], "here_url": "http://www.regione.emilia-romagna.it/notizie/2018/marzo/maltempo-in-campo-800-volontari-osservata-speciale-la-frana-di-gaggio-montano-bo", "portal_url": "http://www.regione.emilia-romagna.it", "actual_url": "http://www.regione.emilia-romagna.it/notizie/2018/marzo/maltempo-in-campo-800-volontari-osservata-speciale-la-frana-di-gaggio-montano-bo", "portal_path": "/"}</script><script type="text/javascript">PORTAL_URL = 'http://www.regione.emilia-romagna.it';</script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++production/++unique++2018-03-02T11:56:58.992344/default.js" data-bundle="production"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++static/++unique++2018-01-25%2016%3A28%3A03.615031/plone-compiled.js" data-bundle="plone"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++resource++redturtle.tiles.management/tiles-management-compiled.js?version=2019-11-26%2000%3A00%3A00.000001" data-bundle="redturtle-tiles-management"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++rer.agidtheme.base/++unique++2019-11-26%2000%3A00%3A00.000001/rer-agidtheme-base-bundle-compiled.min.js" data-bundle="rer-agidtheme-base-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++resource++wildcard-media/integration.js?version=2017-12-15%2017%3A59%3A06.166884" data-bundle="wildcard-media"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++rer.pubblicazioni/++unique++2019-11-26%2000%3A00%3A00.000001/rerpubblicazionibundle.js" data-bundle="rerpubblicazionibundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++rer.cookieconsent/++unique++2019-11-26%2000%3A00%3A00.000001/cookiepolicy.js" data-bundle="rer.cookieconsent-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++rer.newsletter/++unique++2019-11-26%2000%3A00%3A00.000001/scripts/initializedModal.js" data-bundle="initializedModal"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++redturtle.agidtheme/++unique++2019-11-26%2000%3A00%3A00.000001/redturtle-agidtheme-bundle-compiled.min.js" data-bundle="redturtle-agidtheme-js-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/++plone++redturtle-patterns-slider/++unique++2017-12-15%2017%3A59%3A17.649825/build/redturtle-patterns-slider-bundle-compiled.js" data-bundle="redturtle-patterns-slider-bundle"></script><script type="text/javascript" src="http://www.regione.emilia-romagna.it/collective.js.jqueryui.custom.min.js?version=None" data-bundle="jqueryui"></script><script type="text/javascript">
        jQuery(function($){
            if (typeof($.datepicker) != "undefined"){
              $.datepicker.setDefaults(
                jQuery.extend($.datepicker.regional['it'],
                {dateFormat: 'dd/mm/yy'}));
            }
        });
        </script>
    <title>Maltempo, in campo 800 volontari. Osservata speciale la frana di Gaggio Montano (Bo) — Regione Emilia-Romagna</title>

    <link rel="apple-touch-icon" href="/++theme++rer.agidtheme.base/apple-touch-icon.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/++theme++rer.agidtheme.base/apple-touch-icon-144x144-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/++theme++rer.agidtheme.base/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/++theme++rer.agidtheme.base/apple-touch-icon-72x72-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/++theme++rer.agidtheme.base/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" href="/++theme++rer.agidtheme.base/apple-touch-icon-precomposed.png" />

    <link href="https://fonts.googleapis.com/css?family=Titillium+Web:300,400,600" rel="stylesheet" />

    <script src="https://use.fontawesome.com/22e75ec526.js"></script>

    <link rel="stylesheet" type="text/css" href="/++theme++rer.agidtheme.base/++theme++redturtle.agid.theme/css/bootstrap.min.css" />
    <link rel="stylesheet" type="text/css" href="/++theme++rer.agidtheme.base/css/reragidthemebase.css" data-type="rt-agid" />
    <link rel="stylesheet" type="text/css" media="print" href="/++theme++rer.agidtheme.base/css/reragidthemebase.print.css" data-type="rt-agid" />

    <!-- plone switcher - rimuovere dopo il golive di digitale -->
    <script src="/++theme++rer.agidtheme.base/plone_site_version_switcher.js?001"></script>

  <meta name="description" content="Protezione civile al lavoro. Piene sotto controllo, 15 persone evacuate tra bolognese e riminese. Prosegue l'allerta meteo" /><meta content="summary" name="twitter:card" /><meta content="Regione Emilia-Romagna" property="og:site_name" /><meta content="Maltempo, in campo 800 volontari. Osservata speciale la frana di Gaggio Montano (Bo)" property="og:title" /><meta content="website" property="og:type" /><meta content="Protezione civile al lavoro. Piene sotto controllo, 15 persone evacuate tra bolognese e riminese. Prosegue l'allerta meteo" property="og:description" /><meta content="http://www.regione.emilia-romagna.it/notizie/2018/marzo/maltempo-in-campo-800-volontari-osservata-speciale-la-frana-di-gaggio-montano-bo" property="og:url" /><meta content="http://www.regione.emilia-romagna.it/aaa-risorse/foto/protezione-civile/frana-gaggio.jpg/@@download/image/Frana Gaggio.jpg" property="og:image" /><meta content="image/jpeg" property="og:image:type" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta property="fb:pages" content="150077323746" /><meta name="generator" content="Plone - http://plone.com" />
        <link rel="shortcut icon" type="image/x-icon" href="http://www.regione.emilia-romagna.it/favicon.ico" />
    </head>
  <body id="visual-portal-wrapper" class="frontend icons-off portaltype-ernews section-notizie site-portale subsection-2018 subsection-2018-marzo subsection-2018-marzo-maltempo-in-campo-800-volontari-osservata-speciale-la-frana-di-gaggio-montano-bo template-rernews_view thumbs-on userrole-anonymous viewpermission-view" dir="ltr" data-i18ncatalogurl="http://www.regione.emilia-romagna.it/plonejsi18n" data-view-url="http://www.regione.emilia-romagna.it/notizie/2018/marzo/maltempo-in-campo-800-volontari-osservata-speciale-la-frana-di-gaggio-montano-bo" data-pat-plone-modal="{&quot;actionOptions&quot;: {&quot;displayInModal&quot;: false}}" data-portal-url="http://www.regione.emilia-romagna.it" data-pat-pickadate="{&quot;date&quot;: {&quot;selectYears&quot;: 200}, &quot;time&quot;: {&quot;interval&quot;: 5 } }" data-base-url="http://www.regione.emilia-romagna.it/notizie/2018/marzo/maltempo-in-campo-800-volontari-osservata-speciale-la-frana-di-gaggio-montano-bo">

    


    <header id="portal-top">
      <div class="skip-link-wrapper">
    <a accesskey="2" class="skip-link skip-link-content" href="#content">Vai al Contenuto</a>
    <a accesskey="6" class="skip-link skip-link-navigation" href="#portal-mainnavigation">Vai alla navigazione del sito</a>
</div>



<!--div id="header-banner">
    <div class="header-banner-inner">
        <div class="header-banner-owner">
            <a href="http://www.governo.it/" target="_blank">Governo Italiano</a>
        </div>
        <div class="header-banner-second-link"
             tal:condition="header_second_link_label">
            <a href="#" target="_blank"></a>
        </div>
    </div>
</div-->

<div id="portal-header"><a id="portal-logo" title="Home" href="http://www.regione.emilia-romagna.it">
    <img src="http://www.regione.emilia-romagna.it/@@site-logo/logo_rer.png" alt="Logo ER" title="Logo ER" />
    
        <span>Regione Emilia-Romagna</span>
    
    
</a><div class="search-social-wrapper"><div id="header-social">
  <p>Seguici su</p>
  <ul>
    <li>
      <a href="https://www.facebook.com/RegioneEmiliaRomagna" title="facebook - apri in una nuova scheda" class="sc-facebook" target="_blank">
        <span>facebook</span>
      </a>
    </li>
    <li>
      <a href="https://twitter.com/regioneer" title="twitter - apri in una nuova scheda" class="sc-twitter" target="_blank">
        <span>twitter</span>
      </a>
    </li>
    <li>
      <a href="https://www.youtube.com/user/videoermes" title="youtube - apri in una nuova scheda" class="sc-youtube" target="_blank">
        <span>youtube</span>
      </a>
    </li>
    <li>
      <a href="https://www.linkedin.com/company/regione-emilia-romagna" title="linkedin - apri in una nuova scheda" class="sc-linkedin" target="_blank">
        <span>linkedin</span>
      </a>
    </li>
    <li>
      <a href="http://newsletter.regione.emilia-romagna.it/" title="newsletter - apri in una nuova scheda" class="sc-newsletter" target="_blank">
        <span>newsletter</span>
      </a>
    </li>
  </ul>
</div><div id="portal-searchbox">
  
    <form action="http://www.regione.emilia-romagna.it/solr_search" method="get">
      <div class="searchFields">
        <div class="dummySearch">
          <label class="hiddenStructure" for="searchGadget">Simple Search</label>
          <input type="text" id="searchGadget" class="solr-search inputLabel inputLabelActive" accesskey="4" title="Search Site" size="18" name="query" autocomplete="off" placeholder="Cerca nel sito" />
          <button title="Search" class="search-button"></button>
        </div>
      </div>
    </form>

    
  
</div><button id="search-toggle" aria-controls="portal-searchbox" aria-label="Apri/chiudi ricerca" title="Apri/chiudi ricerca"><span class="icon"></span><span class="sr-only">SEARCH</span></button><div class="plone-navbar-header"><button type="button" class="plone-navbar-toggle" aria-controls="portal-globalnav-collapse" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div></div></div>

    </header>

    <div id="portal-mainnavigation">
  <p class="hiddenStructure">Sezioni</p>
  <div class="globalnavWrapper">
      <div class="globalnavClose">
          <button id="globalnav-close" aria-controls="menu" aria-label="Esci dalla navigazione" title="Esci dalla navigazione">
              <span class="icon" aria-hidden="true"></span>
              <span class="sr-only">chiudi</span>
          </button>
      </div>
      <ul id="portal-globalnav">
      
        <li id="portaltab-0" class="plain">
          <a href="http://www.regione.emilia-romagna.it/istituzione/istituzione" class="menuTabLink clickandgo" data-tabid="0"><span>La Regione</span></a>
        </li>
      
        <li id="portaltab-1" class="plain">
          <a href="http://www.regione.emilia-romagna.it/aree-tematiche/aree-tematiche" class="menuTabLink clickandgo" data-tabid="1"><span>Aree tematiche</span></a>
        </li>
      
        <li id="portaltab-2" class="plain">
          <a href="http://www.regione.emilia-romagna.it/come-fare-per/come-fare-per" class="menuTabLink clickandgo" data-tabid="2"><span>Come fare per</span></a>
        </li>
      
        <li id="portaltab-3" class="plain">
          <a href="#" class="menuTabLink" data-tabid="3"><span>Leggi Atti Bandi</span></a>
        </li>
      
    </ul>
  </div>

</div>

    <aside id="global_statusmessage">
      

      <div>
      </div>
    </aside>

    <div id="viewlet-above-content"><nav id="portal-breadcrumbs" class="plone-breadcrumb">
  <div class="container">
    <span id="breadcrumbs-you-are-here" class="hiddenStructure">Tu sei qui:</span>
    <ol aria-labelledby="breadcrumbs-you-are-here">
      <li id="breadcrumbs-home">
        <a href="http://www.regione.emilia-romagna.it">Home</a>
      </li>
      <li id="breadcrumbs-1">
        
          <a href="http://www.regione.emilia-romagna.it/notizie">Notizie</a>
        
      </li>
      <li id="breadcrumbs-2">
        
          <a href="http://www.regione.emilia-romagna.it/notizie/2018">2018</a>
        
      </li>
      <li id="breadcrumbs-3">
        
          <a href="http://www.regione.emilia-romagna.it/notizie/2018/marzo">Marzo</a>
        
      </li>
    </ol>
  </div>
</nav>

<div class="share">
    

    <div class="share-slider">
        <div class="share-title">
            <a href="#" class="share-toggle">
                <span class="share-text">Condividi</span>
            </a>
        </div>
        <div class="share-options">
            <ul class="social-list">
                <li><a href="https://plus.google.com/share?url=http://www.regione.emilia-romagna.it/notizie/2018/marzo/maltempo-in-campo-800-volontari-osservata-speciale-la-frana-di-gaggio-montano-bo" title="Google - apri in una nuova scheda" target="_blank"><span class="social google"></span><span class="u-hiddenVisually">Google</span></a></li><li><a href="https://twitter.com/intent/tweet?url=http://www.regione.emilia-romagna.it/notizie/2018/marzo/maltempo-in-campo-800-volontari-osservata-speciale-la-frana-di-gaggio-montano-bo&amp;text=Maltempo%2C%20in%20campo%20800%20volontari.%20Osservata%20speciale%20la%20frana%20di%20Gaggio%20Montano%20%28Bo%29" title="Twitter - apri in una nuova scheda" target="_blank"><span class="social twitter"></span><span class="u-hiddenVisually">Twitter</span></a></li><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.regione.emilia-romagna.it/notizie/2018/marzo/maltempo-in-campo-800-volontari-osservata-speciale-la-frana-di-gaggio-montano-bo" title="Facebook - apri in una nuova scheda" target="_blank"><span class="social facebook"></span><span class="u-hiddenVisually">Facebook</span></a></li>
            </ul>
        </div>
    </div>
    <div class="share-button">
        <a href="#" class="share-toggle">
            <span class="share-icon"></span>
            <span class="sr-only">Attiva condividi</span>
        </a>
    </div>
</div>

</div>

    <div id="column-wrapper" class="with-column-two"><article id="portal-column-content">

      

      <div>


        

        <article id="content">

          

          <header>
            <div id="viewlet-above-content-title"><span id="social-tags-body" style="display: none" itemscope="" itemtype="http://schema.org/WebPage">
  <span itemprop="name">Maltempo, in campo 800 volontari. Osservata speciale la frana di Gaggio Montano (Bo)</span>
  <span itemprop="description">Protezione civile al lavoro. Piene sotto controllo, 15 persone evacuate tra bolognese e riminese. Prosegue l'allerta meteo</span>
  <span itemprop="url">http://www.regione.emilia-romagna.it/notizie/2018/marzo/maltempo-in-campo-800-volontari-osservata-speciale-la-frana-di-gaggio-montano-bo</span>
  <span itemprop="image">http://www.regione.emilia-romagna.it/aaa-risorse/foto/protezione-civile/frana-gaggio.jpg/@@download/image/Frana Gaggio.jpg</span>
</span>
</div>
            
      
      
    
            <div id="viewlet-below-content-title"></div>

            
      
      
    
          </header>

          <div id="viewlet-above-content-body"></div>
          <div id="content-core">
            
      
        <div class="news-body">
          <header>
            <div class="news-date">
              lunedì,  12 marzo 2018
            </div>
            <h1 class="documentFirstHeading">Maltempo, in campo 800 volontari. Osservata speciale la frana di Gaggio Montano (Bo)</h1>
            <div class="documentDescription">
              Protezione civile al lavoro. Piene sotto controllo, 15 persone evacuate tra bolognese e riminese. Prosegue l'allerta meteo
            </div>
          </header>
          <div class="pat-tiles-management before-text" data-pat-tiles-management="managerId:beforeText"></div>
          <div class="news-text"><p><img src="http://www.regione.emilia-romagna.it/aaa-risorse/foto/meteo/romagna-ravenna-neve-maltempo-febbraio-2015-2/@@images/1e9a67ea-fae6-455f-981b-819a0d732923.jpeg" title="Romagna, Ravenna, neve, maltempo (febbraio 2015) 2" alt="dal sito http://www.ilrestodelcarlino.it/ " class="image-left" />Ancora un week end di maltempo in Emilia-Romagna che <strong>tra domenica 11 marzo e oggi</strong> ha visto cadere in ampie zone della regione, soprattutto sulla fascia appenninica centro occidentale, pioggia per <strong>più di 50 mm</strong> in sei ore, con <strong>punte superiori a 70 mm</strong>.</p>&#13;
<p>Impegnati a portare aiuto alla popolazione e nella sorveglianza idraulica <strong>141 volontari</strong> di protezione civile (<strong>oltre 800 dal 21 febbraio</strong>) e i vigili del Fuoco, che hanno risposto a una <strong>quarantina di chiamate</strong> tra segnalazioni di frane, alberi pericolanti e allagamenti.</p>&#13;
<p>Ancora osservata speciale la<strong> frana di Gaggio Montano nel bolognese, </strong>che ha provocato la chiusura della linea ferroviaria<strong> Porrettana </strong>a causa dell’evoluzione della piena del Reno. Il monitoraggio segnala incrementi nella velocità di movimento del terreno che ora si attesta sui 200 mm/ora. Tra il pomeriggio e la sera di ieri è stato chiuso il cantiere e, come previsto dal Piano di protezione civile del Comune, sono state <strong>evacuate</strong> in via precauzionale altre nove persone (due erano già state allontanate nei giorni precedenti). A favorire le operazioni al lavoro anche una trentina di volontari di protezione civile del coordinamento di Bologna. La frana continua ad essere monitorata da tecnici dell’Area Reno Po di Volano dell’Agenzia, funzionari comunali, vigili del fuoco.<br /> E un’altra frana, sempre nel comune di Gaggio Montano, in <strong>località Campaccio</strong>, ha comportato l’interruzione della viabilità comunale. <br /> Ancora nel bolognese è stata segnalata una frana in località <strong>Cà Bortolani di Montepastore</strong>, nel Comune di Monte San Pietro, al momento senza conseguenze.<img src="http://www.regione.emilia-romagna.it/aaa-risorse/foto/protezione-civile/frana_novafeltria-2018_bis.jpg/@@images/4a935067-a137-461c-af1b-bb49ae9c95f8.jpeg" title="Frana, Novafeltria, maltempo" alt="Frana, Novafeltria, maltempo" class="image-right" /><br /> <br /> Tra le altre situazioni critiche in Regione, a <strong>Lentigione,</strong> nel <strong>reggiano</strong>, dove a dicembre scorso è fuoriuscito l’<strong>Enza</strong> e l’argine appena ricostruito è in via di consolidamento; una trentina di volontari hanno lavorato sul fiume predisponendo circa 3.700 sacchetti di sabbia per i rialzi arginali e a presidio per la popolazione. I cittadini con abitazioni in prossimità degli argini sono stati seguiti e informati in tempo reale, anche dai volontari, sull’evoluzione della situazione.</p>&#13;
<p>Dal <strong>modenese</strong> sono giunte segnalazioni di dissesti e smottamenti a Palagano, Pavullo e Fanano, mentre nel r<strong>iminese</strong> a Novafeltria (<strong>frana di Libiano</strong>) l’evoluzione del movimento franoso ha comportato la completa interruzione della viabilità con l’allontanamento di s<strong>ei persone</strong> per l’isolamento di alcuni nuclei abitati. Altri dissesti si segnalano a Sant’Agata Feltria, Casteldelci, Pennabilli e Poggio Torriana.</p>&#13;
<p>Quasi tutti i corsi d’acqua dell’Emilia-Romagna hanno registrato <strong>superamenti di soglia</strong> tra la giornata e la notte di ieri. Nel dettaglio le <strong>piene</strong> hanno riguardato: Montone, Savio, Marecchia, Lamone, Bidente, Rabbi e Ronco (in Romagna), Reno e affluenti (Idice, Samoggia, Setta, Savena, Savena abbandonato, Quaderna), Secchia, Panaro, Enza, Parma, Baganza, Taro, Ceno, Cedra, Arda, Trebbia, Aveto. Le piene stanno defluendo ovunque senza particolari problemi. </p>&#13;
<p><strong>Per tutta la giornata e per domani martedì 13 marzo</strong> (per la propagazione delle piene in corso),<strong> prosegue l’allerta arancione </strong>per criticità idraulica nella Pianura emiliana orientale e centrale e la Costa ferrarese (zone F e D) emessa dall’Agenzia regionale per la Sicurezza territoriale e la Protezione civile, sulla base dei dati previsionali del Centro funzionale Arpae E-R.</p>&#13;
<p>Le deboli precipitazioni (meno di 10 mm nelle 24 ore) attese domani su tutta l’Emilia-Romagna, con possibili rovesci sui rilievi centrali - insieme all’apporto della fusione della neve - fanno mantenere il <strong>codice giallo per le piene anche sui bacini romagnoli ed emiliani orientali, pianura e costa romagnola, pianura emiliana orientale e costa ferrarese (aree A, B, C, E</strong>). Le precipitazioni si prevedono in esaurimento a partire dal settore occidentale nel pomeriggio di domani.</p>&#13;
<p>Per quanto riguarda il <strong>rischio frane </strong>è ancora <strong>allerta gialla</strong> per tutte le aree di collina e montagna.</p>&#13;
<p> </p></div>
          <div class="pat-tiles-management after-text" data-pat-tiles-management="managerId:afterText"></div>
          
        </div>
        <div class="news-column">
          
          

          <div class="pat-tiles-management right-column" data-pat-tiles-management="managerId:rightColumn"></div>
        </div>
      
    
          </div>
          <div id="viewlet-below-content-body"></div>

          
        </article>

        


      </div>

      
      <footer>
        <div id="viewlet-below-content">

    <div class="visualClear"><!-- --></div>

    <div class="documentActions">
        

            <p class="hiddenStructure">Azioni sul documento</p>

            <ul>
                  <li id="document-action-print">
                      <a href="javascript:this.print();" title="">Stampa</a>
                  </li>
            </ul>
        

        

    </div>


<div class="documentByLine" id="plone-document-byline">
  

  
  <span class="documentPublished">
    
    <span>pubblicato il</span>
    <span class="pat-moment" data-pat-moment="format:calendar;">2018/03/12 16:44:00 GMT+1</span>
    —
  </span>

  <span class="documentModified">
    <span>ultima modifica</span>
    <span class="pat-moment" data-pat-moment="format:calendar;">2018-03-12T17:00:48+01:00</span>
  </span>
  

  

  

  

</div>








</div>
      </footer>
    </article><aside id="portal-column-two">
      
        

      
    </aside></div>

    

    
    

    

    <section class="portlet rerPortletAdvancedStatic valuta-sito">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Valuta il sito
      </h4>

    </header>

    <section class="portletContent">
        <p><a href="http://www.regione.emilia-romagna.it/contact-info" title="Valuta questo sito"><span class="valuta-sito-content"><span class="valuta-sito-text">Non hai trovato quello che cerchi ?</span></span></a></p>
    </section>

    
</section><footer id="portal-footer-wrapper">
      <div class="portal-footer">
    
<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a76616c7574612d696c2d7369746f" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a76616c7574612d696c2d7369746f">


</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a6c6f676f2d726572" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a6c6f676f2d726572">

<section class="portlet rerPortletAdvancedStatic footer-logo-rer colonna-4-di-4">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Logo RER
      </h4>

    </header>

    <section class="portletContent">
        <div class="colonna-1-di-2">
<p><img src="http://www.regione.emilia-romagna.it/impostazioni/logo-rer.png/@@images/9fd4b5fa-b303-42bb-aca3-a835b4d723ab.png" title="Logo er" alt="Logo er" class="image-inline" /></p>
</div>
<div class="colonna-1-di-2">
<h4>SEGUICI SUI SOCIAL</h4>
<hr />
<ul class="footer-social">
<li><a href="https://www.facebook.com/RegioneEmiliaRomagna" target="_blank" rel="noopener noreferrer" class="fb" title="facebook"><span class="social">Facebook</span></a></li>
<li><a href="https://twitter.com/regioneer" target="_blank" rel="noopener noreferrer" class="tw" title="twitter"><span class="social">Twitter</span></a></li>
<li><a href="https://www.youtube.com/user/videoermes" target="_blank" rel="noopener noreferrer" class="yt" title="youtube "><span class="social">Youtube</span></a></li>
<li><a href="https://www.linkedin.com/company/regione-emilia-romagna" target="_blank" rel="noopener noreferrer" class="in" title="linkedin"><span class="social">LinkedIn</span></a></li>
<li><a title="telegram" href="http://www.regione.emilia-romagna.it/telegram" target="_blank" rel="noopener noreferrer" class="tg"><span class="social">Telegram</span></a></li>
<li><a title="rss" href="http://www.regione.emilia-romagna.it/rss-dal-portale" target="_blank" rel="noopener noreferrer" class="rss"><span class="social">RSS</span></a></li>
<li><a href="http://newsletter.regione.emilia-romagna.it/" target="_blank" rel="noopener noreferrer" class="newsletter" title="newsletter"><span class="newsletter">Newsletter</span></a></li>
</ul>
</div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a636f6e74617474692d726572" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a636f6e74617474692d726572">

<section class="portlet rerPortletAdvancedStatic colonna-4-di-4">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Contatti RER
      </h4>

    </header>

    <section class="portletContent">
        <div class="colonna-1-di-4">
<h2>Recapiti</h2>
<hr />
<p><strong>Regione Emilia-Romagna</strong><br />Viale Aldo Moro, 52<strong><br /></strong>40127 Bologna<br /><strong>Centralino</strong> <a href="tel:+39.0515271">051 5271</a><br /><a href="http://wwwservizi.regione.emilia-romagna.it/Cercaregione/Default.aspx?cons=0" class="external-link">Cerca telefoni o indirizzi</a></p>
</div>

<div class="colonna-1-di-4">
<h2><a href="http://www.regione.emilia-romagna.it/urp" title="Ufficio relazioni con il pubblico">URP</a></h2>
<hr />
<p><strong>Orari</strong>: lun.-ven. 9-13; <br />lun. e giov. 14.30-16.30<strong><br />Numero verde: </strong><a href="tel:+39.800662200">800.66.22.00<br /></a><a href="fax:+39.0514689664">fax 051 4689664<br /></a><strong>Scrivici</strong>: <a href="mailto:urp@regione.emilia-romagna.it">e-mail</a> - <a href="mailto:urp@postacert.regione.emilia-romagna.it">PEC<br /></a></p>
</div>

<div class="colonna-1-di-4">
<h2>Trasparenza</h2>
<hr />
<ul>
<li><a href="http://trasparenza.regione.emilia-romagna.it/">Amministrazione trasparente</a></li>
<li><a href="http://www.regione.emilia-romagna.it/note-legali">Note legali e copyright</a></li>
<li><a href="http://www.regione.emilia-romagna.it/privacy">Privacy e Cookies</a></li>
</ul>
</div>

<div class="colonna-1-di-4">
<h2>Redazione</h2>
<hr />
<ul>
<li><a href="http://www.regione.emilia-romagna.it/responsabile">Responsabile</a></li>
<li><a href="http://www.regione.emilia-romagna.it/informazioni-sul-sito">Informazioni sul sito e crediti</a></li>
<li><strong>Scrivici</strong>: <a href="mailto:er@regione.emilia-romagna.it">e-mail</a></li>
</ul>
</div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a636f6c6f70686f6e" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f706f7274616c650a636f6c6f70686f6e">

<section class="portlet rerPortletAdvancedStatic footer-actions">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Colophon
      </h4>

    </header>

    <section class="portletContent">
        <hr />
<div class="tinyAlignCenter">C.F. 800.625.903.79</div>

    </section>

    
</section>
</div>


</div>

<!-- Piwik Prod New Tracking Code -->
<script type="text/javascript">
    var _paq = _paq || [];
var index1 = location.href.indexOf("applicazioni.regione.emilia-romagna.it");
var index2 = location.href.indexOf("applicazionitest.regione.emilia-romagna.it");
var index3 = location.href.indexOf("cm.regione.emilia-romagna.it");
var index4 = location.href.indexOf("test-cm.regione.emilia-romagna.it");
var index5 = location.href.indexOf("www2.regione.emilia-romagna.it");
var index6 = location.href.indexOf("localhost");
var index7 = location.href.indexOf("//10.");
(function(){ var u="https://statisticheweb.regione.emilia-romagna.it/analytics/";
if (index1==-1 && index2==-1 && index3==-1 && index4==-1 && index5==-1 && index6==-1 && index7==-1){
    _paq.push(['setSiteId', 32]);
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setDocumentTitle', document.domain + "/" + document.title]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src=u+'piwik.js';
    s.parentNode.insertBefore(g,s); }})();
</script>
<noscript><p><img src="https://statisticheweb.regione.emilia-romagna.it/analytics/piwik.php?idsite=32" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Prod New Tracking Code -->
    </footer><a href="javascript:" aria-hidden="true" id="return-to-top" title="Return to top" style="display: none"><span class="fa fa-chevron-up"></span></a>

  </body>
</html>