


 <!DOCTYPE html PUBLIC
    "-//W3C//DTD XHTML 1.0 Strict//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it">

  
    
    
    
    


  <head>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta name="generator" content="Plone - http://plone.org" />

    
      <base href="http://www.regione.emilia-romagna.it/notizie/2018/gennaio/a-bruxelles-la-rete-delle-regioni-europee-Areflh-fa-il-punto-su-ricerca-e-innovazione-nellortofrutta/" /><!--[if lt IE 7]></base><![endif]-->
    

    
        
  
    
  <meta property="og:site_name" content="Il portale della Regione Emilia-Romagna" />
  <meta property="og:url" content="http://www.regione.emilia-romagna.it/notizie/2018/gennaio/a-bruxelles-la-rete-delle-regioni-europee-Areflh-fa-il-punto-su-ricerca-e-innovazione-nellortofrutta" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="it_IT" />
  <meta property="og:title" content="A Bruxelles, la rete delle Regioni europee (Areflh) fa il punto su ricerca e innovazione nell’ortofrutta" />
  <meta property="og:description" content="In Emilia-Romagna il comparto vale 1,1 miliardi, 200mila gli occupati" />
  <meta property="og:image" content="http://www.regione.emilia-romagna.it/risorse/foto/eventi-speciali/conferenza-areflh-caselli-2018/@@images/be4e0b0f-5c2b-4227-85ad-8974910768a4.jpeg" />
  
  <meta property="og:image:height" content="200" />
  <meta property="og:image:width" content="200" />
  <meta property="og:image:type" content="image/jpeg" />
  
  <meta itemprop="url" content="http://www.regione.emilia-romagna.it/notizie/2018/gennaio/a-bruxelles-la-rete-delle-regioni-europee-Areflh-fa-il-punto-su-ricerca-e-innovazione-nellortofrutta" />
  <meta property="article:published_time" content="2018-01-23T18:10:00+01:00" />
  
  
  <meta property="fb:app_id" content="732856253492495" />
  <script src="//connect.facebook.net/it_IT/all.js#xfbml=1"></script>


  
  
    
  <script type="text/javascript">
    (function() {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = '//apis.google.com/js/plusone.js';
        var head = document.getElementsByTagName('head')[0];
        head.appendChild(po);
    })();
  </script>

  
  
    
    <script type="text/javascript">
        (function() {
            var po = document.createElement('script');
            po.type = 'text/javascript';
            po.async = true;
            po.src = '//platform.linkedin.com/in.js?async=true';
            po.onload = function() {IN.init()};
            var head = document.getElementsByTagName('head')[0];
            head.appendChild(po);
        })();
    </script>

  
  
    
  


<meta content="In Emilia-Romagna il comparto vale 1,1 miliardi, 200mila gli occupati" name="description" />
<title>A Bruxelles, la rete delle Regioni europee (Areflh) fa il punto su ricerca e innovazione nell’ortofrutta &mdash; E-R Il portale della Regione Emilia-Romagna</title>

  
    <link rel="stylesheet" type="text/css" media="screen" href="http://www.regione.emilia-romagna.it/portal_css/er_base_theme/reset-cachekey-b3caec70a397bd857d0be3effcf20204.css" />
    <link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/portal_css/er_base_theme/base-cachekey-5d6cbb14d384671b4dfc9d19374537cf.css" />
    <style type="text/css" media="screen">@import url(http://www.regione.emilia-romagna.it/portal_css/er_base_theme/resourcerer.schedeinformative.stylesheetsschedeinformative-cachekey-30087da95f31d3c6627c3893081975ff.css);</style>
    <link rel="stylesheet" type="text/css" media="screen" href="http://www.regione.emilia-romagna.it/portal_css/er_base_theme/resourcecaptchacontactinfo-cachekey-94112fcbf3482adcf3489231ac89a5bd.css" />
    <style type="text/css" media="screen">@import url(http://www.regione.emilia-romagna.it/portal_css/er_base_theme/resourceassessore-cachekey-de91f18a1296a6aa62d4395e68fbd195.css);</style>
    <link rel="stylesheet" type="text/css" href="http://www.regione.emilia-romagna.it/portal_css/er_base_theme/resourcecomunicati-cachekey-9e9eef65855fb3ffcfd9bc9d39262c47.css" />
    <style type="text/css" media="screen">@import url(http://www.regione.emilia-romagna.it/portal_css/er_base_theme/resourcejquery-ui-themessunburst-patch-cachekey-4210b6595636863aa955a8c4df65bd3e.css);</style>
        <!--[if IE 6]>    
    
    <style type="text/css" media="screen">@import url(http://www.regione.emilia-romagna.it/portal_css/er_base_theme/IE6Fixes-cachekey-5f8d8c82dd3822e05a698837657c4665.css);</style>
        <![endif]-->
    
        <!--[if IE 7]>    
    
    <style type="text/css" media="screen">@import url(http://www.regione.emilia-romagna.it/portal_css/er_base_theme/IE7Fixes-cachekey-77052a73b16c63f9b57e030ed706cfd3.css);</style>
        <![endif]-->
    
        <!--[if IE 8]>    
    
    <style type="text/css" media="screen">@import url(http://www.regione.emilia-romagna.it/portal_css/er_base_theme/IE8Fixes-cachekey-6eee1c28e2d8bd77c5de9d3eb5b19e83.css);</style>
        <![endif]-->
    
    <style type="text/css" media="screen">@import url(http://www.regione.emilia-romagna.it/portal_css/er_base_theme/resourcecalendar_stylescalendar-cachekey-b61fced282ce2ae1f4ab417c1dbca678.css);</style>
    <style type="text/css" media="screen">@import url(http://www.regione.emilia-romagna.it/portal_css/er_base_theme/resourcerer_searchpubblicazioni-cachekey-2e8efd3d8bb3093969c8dde87ae4bc6a.css);</style>
    <link rel="stylesheet" type="text/css" media="all" href="http://www.regione.emilia-romagna.it/portal_css/er_base_theme/resourcerer.cookieconsent.resourcescookiepolicy-cachekey-f777a3f04e6061abb236c186b537dbf8.css" />
    <style type="text/css" media="all">@import url(http://www.regione.emilia-romagna.it/portal_css/er_base_theme/ploneCustom-cachekey-7134e97fbd247b233076db467ffddd16.css);</style>

  
  
    <script type="text/javascript" src="http://www.regione.emilia-romagna.it/portal_javascripts/er_base_theme/resourceplone.app.jquery-cachekey-8f0280c832b556d67c6385fea4050279.js"></script>
    <script type="text/javascript" src="http://www.regione.emilia-romagna.it/portal_javascripts/er_base_theme/resourceplone.formwidget.autocompletejquery.autocomplete.min-cachekey-700e777aaf6e5340905b57b5dcef322b.js"></script>
    <script type="text/javascript" src="http://www.regione.emilia-romagna.it/portal_javascripts/er_base_theme/resourcerer_searchpubblicazioni-cachekey-c09bd8b0a0594108d2d976511c116e2f.js"></script>
    <script type="text/javascript" src="http://www.regione.emilia-romagna.it/portal_javascripts/er_base_theme/resourcerer.cookieconsent.resourcescookiepolicy-cachekey-126e01b8293b991049c0b8af9fc9e3ec.js"></script>
    <script type="text/javascript" src="http://www.regione.emilia-romagna.it/portal_javascripts/er_base_theme/resourcerer.cookieconsent.resourcesutils-cachekey-63fda79da7a4309f2c730d533ed33b6a.js"></script>



<script type="text/collective.jsconfiguration.xml" id="cookieconsent-banner-configuration-label"><banner-configuration>
    <accept>OK</accept>
	<reject>Rifiuta</reject>
</banner-configuration>
</script>

<script type="text/collective.jsconfiguration.json" id="cookieconsent-banner-configuration">{"accept_on_click": false, "cookie_consent_configuration": [{"lang": "it", "privacy_link_url": "http://www.regione.emilia-romagna.it/privacy/approfondimenti/informativa-trattamento-portale", "text": "Per offrire informazioni e servizi nel miglior modo possibile, questo sito utilizza cookie tecnici e cookie di terze parti. \r<br />\nPer maggiori informazioni sui cookie utilizzati e su come eventualmente disabilitarli leggi la nostra <a href=\"http://www.regione.emilia-romagna.it/privacy/approfondimenti/informativa-trattamento-portale\">privacy policy</a>."}], "dashboard_url": "http://www.regione.emilia-romagna.it/@@optout-dashboard", "optout_configuration": [], "here_url": "http://www.regione.emilia-romagna.it/notizie/2018/gennaio/a-bruxelles-la-rete-delle-regioni-europee-Areflh-fa-il-punto-su-ricerca-e-innovazione-nellortofrutta", "actual_url": "http://www.regione.emilia-romagna.it/notizie/2018/gennaio/a-bruxelles-la-rete-delle-regioni-europee-Areflh-fa-il-punto-su-ricerca-e-innovazione-nellortofrutta", "portal_path": "/"}</script>


    


        

    <link rel="canonical" href="http://www.regione.emilia-romagna.it/notizie/2018/gennaio/a-bruxelles-la-rete-delle-regioni-europee-Areflh-fa-il-punto-su-ricerca-e-innovazione-nellortofrutta" />

    <link rel="shortcut icon" type="image/x-icon" href="http://www.regione.emilia-romagna.it/favicon.ico" />
    <link rel="apple-touch-icon" href="http://www.regione.emilia-romagna.it/touch_icon.png" />


<script type="text/javascript">
        jQuery(function($){
            $.datepicker.setDefaults(
                jQuery.extend($.datepicker.regional['it'],
                {dateFormat: 'dd/mm/yy'}));
        });
        </script>




    <link rel="search" href="http://www.regione.emilia-romagna.it/@@search" title="Cerca nel sito" />




        
        

        
        

        
        

        
        
    

  </head>

  <body class="template-er_news_view portaltype-ernews site-ermes section-notizie subsection-2018 subsection-2018-gennaio subsection-2018-gennaio-a-bruxelles-la-rete-delle-regioni-europee-Areflh-fa-il-punto-su-ricerca-e-innovazione-nellortofrutta userrole-anonymous" dir="ltr">
    <div id="visual-portal-wrapper">

      <div id="portal-top">
      	<div class="inner-portal-top">
            

<div id="portal-header">
    <div class="page-max-width">
        <div id="logoPrint">
	<img width="250" height="38" alt="" src="http://www.regione.emilia-romagna.it/logo_rer_print.gif" />
</div>
<div id="rer-header">
    <a class="rerHeaderItem" href="http://www.regione.emilia-romagna.it">
        Il portale della Regione Emilia-Romagna
    </a>
    <h1 class="rerLogoItem" id="portal-logo">
    	<a accesskey="1" href="http://www.regione.emilia-romagna.it">Il portale della Regione Emilia-Romagna</a>
    </h1>
    <div class="visualClear"><!-- --></div>
</div>

<p class="hiddenStructure">
  <a accesskey="2" href="http://www.regione.emilia-romagna.it/notizie/2018/gennaio/a-bruxelles-la-rete-delle-regioni-europee-Areflh-fa-il-punto-su-ricerca-e-innovazione-nellortofrutta#content">Salta ai contenuti.</a> |

  <a accesskey="6" href="http://www.regione.emilia-romagna.it/notizie/2018/gennaio/a-bruxelles-la-rete-delle-regioni-europee-Areflh-fa-il-punto-su-ricerca-e-innovazione-nellortofrutta#portal-globalnav">Salta alla navigazione</a>
</p>

<div id="rer-logo">
	<a href="http://www.regione.emilia-romagna.it">
		<img alt="Regione Emilia-Romagna" width="220" height="33" src="http://www.regione.emilia-romagna.it/rer.gif" />		
	</a>
</div>
<div id="portal-searchbox">
  
    <form action="http://www.regione.emilia-romagna.it/solr_search" method="get">
      <div class="searchFields">
        <div class="dummySearch">
          <label class="hiddenStructure" for="solrSearchGadget">Ricerca semplice</label>
          <input type="text" id="solrSearchGadget" class="inputLabel inputLabelActive" accesskey="4" title="Cerca nel sito" size="18" name="query" autocomplete="off" />
          <input type="submit" value="Cerca" class="searchButton" />
        </div>
      </div>
    </form>

    
  
</div>


	</div>
</div>
<div id="headerImg"><!-- --></div>


<div class="page-max-width" id="sectionsWrapper">
<div id="rer_data">
            <span class="d_day">lunedì</span>
            <span>29.01.2018</span>                                  
    </div>
<div id="rer_weather">
	<img src="http://www.regione.emilia-romagna.it/++resource++rer.meteo.base/mini_loader.gif" alt="" />
	<span>caricamento meteo</span>
</div>

   
    <h5 class="hiddenStructure">Sections</h5>
    <ul id="portal-globalnav">
        <li id="portaltab-index_html" class="plain"><a href="http://www.regione.emilia-romagna.it/homepage" title="">Primo Piano</a></li>
        <li id="portaltab-entra-in-regione" class="plain"><a href="http://www.regione.emilia-romagna.it/entra-in-regione" title="">Entra in Regione</a></li>
        <li id="portaltab-temi" class="plain"><a href="http://www.regione.emilia-romagna.it/temi" title="">Temi</a></li>
    </ul>
<div class="visualClear"><!-- --></div>
</div>


		</div>
      </div>

	  <div id="contentCarousel">
	  	  <div class="shadow_wrapper_sx">
            <div class="shadow_wrapper_dx">
              

<div id="portlets-above" class="row">
    
    
</div>


<div class="visualClear"></div>

			</div>
	      </div>
      </div>
	  <div class="shadow_wrapper_sx">
	  	<div class="shadow_wrapper_dx spBottom">

		<div id="contentTop">
			<div class="page-max-width">
	<div id="portal-breadcrumbs">
	      
	    <a class="path_er" href="http://www.regione.emilia-romagna.it">E-R</a>
	    <span class="breadcrumbSeparator">
	         | 
	    </span>
	  
	    <span dir="ltr">
	        
	            
	            <a href="http://www.regione.emilia-romagna.it/notizie">Notizie</a>
	         
	    </span>
	    <span dir="ltr">
	        
	            <span class="breadcrumbSeparator">
	                &gt;
	            </span>
	            <a href="http://www.regione.emilia-romagna.it/notizie/2018">2018</a>
	         
	    </span>
	    <span dir="ltr">
	        
	            <span class="breadcrumbSeparator">
	                &gt;
	            </span>
	            <a href="http://www.regione.emilia-romagna.it/notizie/2018/gennaio">gennaio</a>
	         
	    </span>
	    <span dir="ltr">
	        
	            
	            
	         
	    </span>
	
	</div>
</div>
		</div>

      <div class="visualClear" id="clear-space-before-wrapper-table"><!-- --></div>

      <table id="portal-columns">
        <tbody>
          <tr>
            
                
                
                
            

            
            <td id="portal-column-content">

              

    <dl class="portalMessage info" id="kssPortalMessage" style="display:none">
        <dt>Info</dt>
        <dd></dd>
    </dl>



              <div id="viewlet-above-content"></div>

              
                <div class="">

                    

                    <span id="contentTopLeft"></span>
                    <span id="contentTopRight"></span>


                    
                    <div id="content" class="documentContent">
                      
                      
    


<div class="newsContentTop">
    
    <h1 class="documentFirstHeading">
        <span itemprop="name">A Bruxelles, la rete delle Regioni europee (Areflh) fa il punto su ricerca e innovazione nell’ortofrutta</span>
    </h1>
</div>
<div id="newsWrapper">

    <div id="newsContent" class="newsWithColumn">
        <div class="documentDescription">
            <span itemprop="description">In Emilia-Romagna il comparto vale 1,1 miliardi, 200mila gli occupati</span>
        </div>
        

        

        <!-- Body -->
        
<div id="viewlet-social-like" style="display:none" class="horizontal">
  
    <div class="sociallike-network-facebook">
      
    <!-- Facebook -->
    <div class="fb-like" data-width="90px" data-show-faces="false" data-action="like" data-layout="button_count" data-share="False" data-send="false" data-href="http://www.regione.emilia-romagna.it/notizie/2018/gennaio/a-bruxelles-la-rete-delle-regioni-europee-Areflh-fa-il-punto-su-ricerca-e-innovazione-nellortofrutta"></div>
    

    </div>
  
  
    <div class="sociallike-network-gplus">
      
    <!-- Google+ -->
    <div class="g-plusone" data-size="medium" data-lang="it" data-annotation="bubble" data-href="http://www.regione.emilia-romagna.it/notizie/2018/gennaio/a-bruxelles-la-rete-delle-regioni-europee-Areflh-fa-il-punto-su-ricerca-e-innovazione-nellortofrutta"></div>

    </div>
  
  
    <div class="sociallike-network-linkedin">
      
    <!-- Linkedin -->
    <script type="in/share" data-counter="right" data-url="http://www.regione.emilia-romagna.it/notizie/2018/gennaio/a-bruxelles-la-rete-delle-regioni-europee-Areflh-fa-il-punto-su-ricerca-e-innovazione-nellortofrutta"></script>

    </div>
  
  
    <div class="sociallike-network-twitter">
      
    <!-- Twitter -->
    <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="http://www.regione.emilia-romagna.it/notizie/2018/gennaio/a-bruxelles-la-rete-delle-regioni-europee-Areflh-fa-il-punto-su-ricerca-e-innovazione-nellortofrutta" data-lang="it" data-text="A Bruxelles, la rete delle Regioni europee (Areflh) fa il punto su ricerca e innovazione nell’ortofrutta" data-via="">Tweet</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    <noscript>
        <a href="http://twitter.com/home?status=%20-%20http%3A//www.regione.emilia-romagna.it/notizie/2018/gennaio/a-bruxelles-la-rete-delle-regioni-europee-Areflh-fa-il-punto-su-ricerca-e-innovazione-nellortofrutta%20via%20">Tweet</a>
    </noscript>


    </div>
  
</div>

<script type="text/javascript">
    jQuery(function () {
        jQuery("div#viewlet-social-like").each(function(){
            jQuery(this).fadeIn(3000);
            jQuery(this).removeAttr("style");
        });
    });
</script>



        <p class="erNewsDate">
		   23.01.2018
           
        </p>
        
        <div class="" id="parent-fieldname-text-19ff81d4e2804d16b357b47c1bb4e4ad">
            <p><img src="http://www.regione.emilia-romagna.it/risorse/immagini/cibo-prodotti-alimentari/frutta/@@images/cf6b59f0-cbe2-4b19-928b-45b9c3859ff4.jpeg" alt="Frutta" class="image-left" title="Frutta" />I progetti di ricerca europei in corso nel settore dell'ortofrutta, i finanziamenti dei programmi 2017 e le opportunità di ricerca messe a disposizione dalla Commissione europea per il 2018-20 sono stati al centro dell’incontro che si è tenuto oggi a Bruxelles nella sede della Regione Emilia-Romagna. Presiedeva i lavori l'assessore regionale all'agricoltura <b>Simona Caselli</b>, in qualità di <b>presidente di Areflh</b>, la rete europea delle principali <strong>Regioni</strong> e <strong>organizzazioni di produttori</strong> <strong>europei</strong> <b>orto-floro-frutticoli</b>, in rappresentanza del<strong> 35% del fatturato</strong> complessivo di un settore che vale 50 miliardi di euro e riunisce 3,4 milioni di aziende, quasi un quarto di tutte quelle della Ue.</p>
<p>Tra gli organizzatori della conferenza anche Freshfel, l'associazione europea della filiera dei prodotti freschi, Eufrin e Euvrin, due reti di università e centri di ricerca europei specializzati nella ricerca e innovazione rispettivamente per la frutta e la verdura.</p>
<p>“Investire in <b>ricerca e innovazione</b> è fondamentale- ha affermato l’assessore Caselli -  per <b>garantire la competitività e la sostenibilità del settore ortofrutticolo</b><b> </b>di fronte alle sfide che vengono dal cambiamento climatico, dalla concorrenza dei mercati globali e dalle esigenze sul piano di qualità e sicurezza alimentare espresse dai consumatori. Parlare di ricerca e innovazione <b>significa</b> quindi parlare di futuro. I principali programmi di finanziamento per la ricerca- prosegue Caselli-  sono quelli della Commissione Europea: occorre <b>lavorare insieme in modo transnazionale</b> per poter <b>accedere</b> <b>a</b> queste <b>risorse </b>e anche per conoscere e indirizzare le priorità di ricerca <b>della Commissione</b>. Da qui l'importanza di operare all'interno di reti europee, come la rete Areflh che attualmente ho l'onore di rappresentare come presidente”.<br /> Tra gli obiettivi della conferenza anche il rafforzamento delle relazioni tra ricercatori e i rappresentanti della Commissione. Sono intervenuti tra gli altri <b>Nathalie Sauze-Vandevyver</b> della direzione generale Agricoltura della Commissione europea e la parlamentare <b>Hilde Vautmans</b> che hanno fatto il punto sulle priorità di ricerca del settore per la Commissione e il Parlamento Europeo.<br /> <b><br /> <img src="http://www.regione.emilia-romagna.it/risorse/immagini/cibo-prodotti-alimentari/frutta_ok.jpg/@@images/effa47c9-2b3d-49d6-88d8-c69f5b47729d.jpeg" alt="Foto di Liviana Banzi - archivio Agenzia informazione e ufficio stampa Regione Emilia-Romagna" class="image-right" title="Frutta mista" />Il settore ortofrutta in Europa e in Emilia-Romagna</b></p>
<p>In Europa rappresenta il 21% della produzione agricola per un valore di 50 miliardi di euro pur utilizzando solo il 3% delle aree agricole. Il settore occupa il 30% dei lavoratori del settore agricolo ma riceve solo il 3,5 % dei contributi della Politica agricola comune. Il valore della intera filiera produttiva, considerando anche la trasformazione industriale, è di 150 miliardi di euro con 750mila occupati. <strong>L’Emilia- Romagna è una grande regione ortofrutticola europea: </strong><strong>i</strong>l comparto vale <strong>1 miliardo e 100 milioni di euro</strong>, il 26% del valore complessivo dell’agricoltura regionale e l’11% dell’ortofrutta nazionale. Con una superficie totale di <strong>120mila ettari</strong>, <strong>22mila aziende</strong> e, considerando anche quelle di trasformazione, <strong>oltre 200mila occupati</strong>, costituisce un’eccellenza a livello non solo nazionale.</p>
<p><b>Di cosa si occupa Areflh</b></p>
<p>Nata nel 2002, con sede a Bordeaux e presieduta dal 2016 dall’assessore regionale all’Agricoltura dell’Emilia-Romagna, <strong>Simona Caselli</strong>, Areflh riunisce <strong>19 Regioni di Belgio, Francia, Grecia, Italia e Spagna</strong> e <strong>22 associazioni di organizzazioni di produttori</strong>. In un unico organismo, dunque, si ritrovano sia il livello istituzionale rappresentato dalle Regioni, che quello produttivo con appunto le Aop, con un obiettivo: un dialogo costante con la Ue sulle principali tematiche di un settore importante, non solo da un punto di vista economico, ma anche sociale ed ambientale. Attualmente la rete riunisce in Italia le Regioni Emilia-Romagna, Basilicata, Piemonte, Valle d’Aosta e la provincia autonoma di Trento.</p>
<p> </p>
            
        </div>
    

        <div id="newsPortletsBelowContent">

            <!-- TEMP: nuovo -->
            

        </div>

		<p>
	        <a class="archivio_notizie arrowLink" href="http://www.regione.emilia-romagna.it/notizie/archivio-notizie">Archivio news</a>
	    </p>

        

<div class="visualClear"><!-- --></div>
<div class="documentActions">
    

    <h5 class="hiddenStructure">Azioni sul documento</h5>

    <ul>
    
        <li id="document-action-print">
            <a href="javascript:this.print();" title="">Stampa</a>
        </li>
    

    </ul>
    
    
    

</div>

<div class="documentByLine" id="plone-document-byline">
  
  <span class="documentPublished">

    <span>Pubblicato il</span>
    23/01/2018
        —
  </span>

  <span class="documentModified">
    <span>ultima modifica</span>
    24/01/2018
  </span>

  
  <br />
  
</div>

<div id="category" class="documentByLine">
  
</div>



    </div>
    <div id="newsColumn">

        <div class="newsViewlets">
		<div> 
			<!-- Contenuti News Folder -->
			
			
			<!-- visualizzazione Link -->
			<dl class="portlet rerPortletAdvancedStatic portletLink">
				<dt class="portletHeader"><span class="tile">Link</span></dt>
				<dd class="portletItem">
					<div class="relatedItems">
        
            
                <div class="visualClear" id="clear-space-before-relatedItemBox"><!-- --></div>
                 
                    <ul class="visualNoMarker">
                    


                        <li>
                            <span class="contenttype-link">
                                
                                <a href="http://www.regione.emilia-romagna.it/risorse/link/giunta/assessore-simona-caselli" class="state-published" title="">Assessore Simona Caselli</a>
								
                            </span>
                        </li>
                       
                    
                    


                        <li>
                            <span class="contenttype-link">
                                
                                <a href="http://www.regione.emilia-romagna.it/risorse/link/portali-tematici/ermes-agricoltura" class="state-published" title="">Portale agricoltura e pesca</a>
								
                            </span>
                        </li>
                       
                    
                    </ul>

            
        
</div>
				</dd>
			</dl>
			
		</div> 
</div>
        

    </div>
    <div class="visualClear"><!-- --></div>

</div>

    

                    </div>
                    

                    

                    <span id="contentBottomLeft"></span>
                    <span id="contentBottomRight"></span>

                </div>
              

              <div id="viewlet-below-content">

<div id="portlets-below" class="row">
     
     
</div>





</div>

            </td>
            

            
                
                
                
            
          </tr>
        </tbody>
      </table>
      
      <div class="visualClear"><!-- --></div>
    </div>
  </div>
  <div class="visualClear" id="clear-space-before-footer"><!-- --></div>

  
    <div id="portalFooter">
        <div class="shadow_wrapper_sx">
    <div class="shadow_wrapper_dx">
		<ul id="portal-siteactions">
		
		    <li id="siteaction-contatti"><a href="http://www.regione.emilia-romagna.it/contatti" accesskey="" title="Contatti">Contatti</a></li>
		    <li id="siteaction-informazioni-sul-sito"><a href="http://www.regione.emilia-romagna.it/info" accesskey="" title="Informazioni sul sito">Informazioni sul sito</a></li>
		    <li id="siteaction-note-legali"><a href="http://www.regione.emilia-romagna.it/note-legali" accesskey="" title="Note legali">Note legali</a></li>
		    <li id="siteaction-privacy"><a href="http://www.regione.emilia-romagna.it/privacy" accesskey="" title="Privacy">Privacy</a></li>
		
		</ul>
    </div>
</div>
<!-- Piwik Prod --> 
<script type="text/javascript">
var pkBaseURL = ("https://statisticheweb.regione.emilia-romagna.it/analytics/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var index1 = location.href.indexOf("applicazioni.regione.emilia-romagna.it");
var index2 = location.href.indexOf("applicazionitest.regione.emilia-romagna.it");
var index3 = location.href.indexOf("cm.regione.emilia-romagna.it");
var index4 = location.href.indexOf("test-www.regione.emilia-romagna.it");
var index5 = location.href.indexOf("internostest.regione.emilia-romagna.it");
var index6 = location.href.indexOf("localhost");
var index7 = location.href.indexOf("//10.");
function pageLoaded()
{
try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 32);
piwikTracker.setDocumentTitle(document.domain + "/" + document.title);
piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
}
if (index1==-1 && index2==-1 && index3==-1 && index4==-1 && index5==-1 && index6==-1 && index7==-1) 
{
document.onload = pageLoaded();
}
</script>
<noscript><p><img src="https://statisticheweb.regione.emilia-romagna.it/analytics/piwik.php?idsite=32" style="border:0" alt="" /></p>
</noscript>
<!-- End Piwik Prod Tracking Code -->
<div id="portal-personaltools-wrapper">

<h5 class="hiddenStructure">Strumenti personali</h5>


</div>


  <div id="portal-colophon">

      <div class="colophonWrapper">
      	<div class="shadow_wrapper_sx">
            <div class="shadow_wrapper_dx">
            	
				  <p>Regione Emilia-Romagna (CF 800.625.903.79) - Viale Aldo Moro 52, 40127 Bologna - Centralino: 051.5271</p>
				  <p>Ufficio Relazioni con il Pubblico: Numero Verde URP: 800 66.22.00,  <a href="mailto:urp@regione.emilia-romagna.it">urp@regione.emilia-romagna.it</a>, <a href="mailto:urp@postacert.regione.emilia-romagna.it">urp@postacert.regione.emilia-romagna.it</a></p>
			</div>
		 </div>
      </div>

    </div>

    </div>
  

</div>
</body>
</html>


